<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="de-DE" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="de-DE" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE" class="loading-site no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://reitschuster.de/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Wie nervös die Bundesregierung und ihre Claqueure auf eine WHO-Empfehlung reagieren - reitschuster.de</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fredericka%20the%20Great%3Aregular%2Cregular%2Cregular%7COpen%20Sans%3Aregular%2Cregular%2C300%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CFredericka%20the%20Great%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" />
<link rel="canonical" href="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie nervös die Bundesregierung und ihre Claqueure auf eine WHO-Empfehlung reagieren" />
<meta property="og:description" content="Aus den teils irreführenden, teils gereizten Antworten auf der Bundespressekonferenz lässt sich ableiten, wie heftig das »Nein« der STIKO zur generellen Impfung von 12- bis 17-jährigen die Berliner Impfstrategie traf. »Volksverpetzter«, Tilo Jung &amp; Co. pervertieren die Entlarvung einfach. Von Gregor Amelung." />
<meta property="og:url" content="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/" />
<meta property="og:site_name" content="reitschuster.de" />
<meta property="article:publisher" content="https://www.facebook.com/reitschuster" />
<meta property="article:author" content="https://www.facebook.com/reitschuster" />
<meta property="article:published_time" content="2021-06-26T17:38:43+00:00" />
<meta property="og:image" content="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="659" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@reitschuster" />
<meta name="twitter:site" content="@reitschuster" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Boris Reitschuster" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="9 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://reitschuster.de/#website","url":"https://reitschuster.de/","name":"reitschuster.de","description":"Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie.","publisher":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"potentialAction":[{"@type":"SearchAction","target":"https://reitschuster.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/#primaryimage","inLanguage":"de-DE","url":"https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg","contentUrl":"https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg","width":1000,"height":659},{"@type":"WebPage","@id":"https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/#webpage","url":"https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/","name":"Wie nerv\u00f6s die Bundesregierung und ihre Claqueure auf eine WHO-Empfehlung reagieren - reitschuster.de","isPartOf":{"@id":"https://reitschuster.de/#website"},"primaryImageOfPage":{"@id":"https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/#primaryimage"},"datePublished":"2021-06-26T17:38:43+00:00","dateModified":"2021-06-26T17:38:43+00:00","breadcrumb":{"@id":"https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/"]}]},{"@type":"BreadcrumbList","@id":"https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://reitschuster.de/"},{"@type":"ListItem","position":2,"name":"Wie nerv\u00f6s die Bundesregierung und ihre Claqueure auf eine WHO-Empfehlung reagieren"}]},{"@type":["Article","NewsArticle"],"@id":"https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/#article","isPartOf":{"@id":"https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/#webpage"},"author":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"headline":"Wie nerv\u00f6s die Bundesregierung und ihre Claqueure auf eine WHO-Empfehlung reagieren","datePublished":"2021-06-26T17:38:43+00:00","dateModified":"2021-06-26T17:38:43+00:00","mainEntityOfPage":{"@id":"https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/#webpage"},"wordCount":2539,"commentCount":59,"publisher":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"image":{"@id":"https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/#primaryimage"},"thumbnailUrl":"https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg","keywords":["Corona","Empfohlen","Gastbeitrag","Impfung","Kinder","Neu","Tilo Jung","Top-Thema"],"articleSection":["Corona","Impfung"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://reitschuster.de/#organization"}},{"@type":["Person","Organization"],"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d","name":"Boris Reitschuster","image":{"@type":"ImageObject","@id":"https://reitschuster.de/#personlogo","inLanguage":"de-DE","url":"https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-icon.png","contentUrl":"https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-icon.png","width":512,"height":512,"caption":"Boris Reitschuster"},"logo":{"@id":"https://reitschuster.de/#personlogo"},"sameAs":["http://www.reitschuster.de","https://www.facebook.com/reitschuster","https://twitter.com/reitschuster"],"url":"https://reitschuster.de/post/author/boris-reitschuster/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Feed" href="https://reitschuster.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Kommentar-Feed" href="https://reitschuster.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Wie nervös die Bundesregierung und ihre Claqueure auf eine WHO-Empfehlung reagieren Kommentar-Feed" href="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://reitschuster.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awsm-ead-public-css' href='https://reitschuster.de/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1624535718' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1624535718' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='thickbox-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.css?ver=1624535718' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='vlp-public-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/visual-link-preview/dist/public.css?ver=1624535718' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=1624535718' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='wpdiscuz-fa-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1624535718' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://reitschuster.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.7.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='flatsome-icons-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome/assets/css/fl-icons.css?ver=1624535718' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1624535718' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://reitschuster.de/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://reitschuster.de/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://reitschuster.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://reitschuster.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://reitschuster.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://reitschuster.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://reitschuster.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://reitschuster.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link data-minify="1" rel='stylesheet' id='elementor-post-126-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-126.css?ver=1624535718' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://reitschuster.de/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-global-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/uploads/elementor/css/global.css?ver=1624535718' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-138340-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-138340.css?ver=1624535718' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tablepress-default-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/tablepress/css/default.min.css?ver=1624535718' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='utw-ui-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css?ver=1624535718' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:1235px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='__EPYT__style-css' href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css' href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='__dyntype__-css' href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=13.4.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='flatsome-main-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome/assets/css/flatsome.css?ver=1624535718' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='flatsome-style-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome-child/style.css?ver=1624535718' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://reitschuster.de/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1624535718' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1624535718' type='text/css' media='all' />
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-rocketlazyloadscript='https://reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' type='text/javascript' id='addtoany-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.4.3' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","security":"c635cb481a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=13.4.3' id='__dynload__-js'></script>
<link rel="https://api.w.org/" href="https://reitschuster.de/wp-json/" /><link rel="alternate" type="application/json" href="https://reitschuster.de/wp-json/wp/v2/posts/187966" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reitschuster.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reitschuster.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://reitschuster.de/?p=187966' />
<link rel="alternate" type="application/json+oembed" href="https://reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren%2F&#038;format=xml" />
<script data-rocketlazyloadscript='data:text/javascript;base64,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' data-cfasync="false"></script>
<style>

/* CSS added by Hide Metadata Plugin */

.entry-meta .byline,
			.entry-meta .by-author,
			.entry-header .entry-meta > span.byline {
				display: none;
			}</style>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style type='text/css'>img#wpstats{display:none}</style>
<style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://reitschuster.de/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://reitschuster.de/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]--><link rel="icon" href="https://reitschuster.de/wp-content/uploads/2021/05/cropped-reitschuster-logo-web-icon-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://reitschuster.de/wp-content/uploads/2021/05/cropped-reitschuster-logo-web-icon-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://reitschuster.de/wp-content/uploads/2021/05/cropped-reitschuster-logo-web-icon-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://reitschuster.de/wp-content/uploads/2021/05/cropped-reitschuster-logo-web-icon-favicon-270x270.png" />
<style id="custom-css" type="text/css">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</style> <style type="text/css" id="wp-custom-css">
			.postid-117862 #wpd-threads {
    display: none;
}
@media screen and (min-width: 960px)
.wp-comment-designer-wrap .wpcd-children.wpcd-comment-list .wpcd-comment-template {
    width: 95%;
    margin-left: revert;
}

element.style {
}
.wpcd-comment-template {
    position: relative;
}
.wpcd-comment-template-1 {
	margin-left: 5px;
    padding: 25px;
}
.wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list {
	margin-left: 0px;
    padding-left: 0px;
}
.wpcd-children.wpcd-comment-list {
	margin-left: 45px;
    padding-left: 15px;
}
.wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list {
	margin-left: 0px;
    padding-left: 0px;
}
.wpcd-template-1 .wpcd-readless, .wpcd-template-1 .wpcd-readmore {
    color: #252525;
    font-weight: 700;
    text-decoration: underline;
}
span.widget-title {
font-family: "Fredericka the Great", sans-serif;
    font-size: 16px;
    font-weight: 700;
    line-height: normal;
}

.jeg_heroblock {
    margin-bottom: -10px !important;
}
.elementor-widget-epic_hero_skew_elementor {
    margin-bottom: 0px !important;
}
#wpdcom .wpd-form-row .wpd-form-col-right {
    width: 49%;
    float: right;
    margin: 0;
    text-align: left;
    padding: 0;
    font-size: 0.7em;
}
.utw .ui-helper-reset {
    margin: 0;
    padding: 0;
    border: 0;
    outline: 0;
    line-height: 1.3;
    text-decoration: none;
    font-size: 76%;
    list-style: none;
}
.utw .ui-tabs .ui-tabs-panel {
    display: block;
    border-width: 0;
    padding: 1em 0.4em;
    background: none;
    font-size: 0.7em;
}
.wpp-thumbnail {
    display: inline;
    float: left;
    margin: 0 0.4rem 0 0;
    border: none;
}
span.entry-subtitle {
    display: block;
    font-size: 0.7em;
    color: #f41731;
}
.elementor-posts .elementor-post__badge {
    position: absolute;
    top: 0;
    background: #f41731 !important;
    color: #fff;
    font-size: 11px;
    padding: .6em 1.2em;
    line-height: 1;
    font-weight: 400;
    margin: 20px;
    border-radius: 999px;
    /* text-transform: uppercase; */
    letter-spacing: 1px;
}

.elementor-page-16 .a2a_floating_style
{
    display: none !important;
}
.page-id-20 .a2a_kit {
    display: none !important;
}
.page-id-32 .a2a_kit {
    display: none !important;
}
.page-id-23146 .a2a_kit {
    display: none !important;
}
.page-id-26 .a2a_kit {
    display: none !important;
}
.page-id-16 .a2a_kit {
    display: none !important;
}
.page-id-31573 .a2a_kit {
    display: none !important;
}
}
.page-id-31569 .a2a_kit {
    display: none !important;
}
.page-id-31571 .a2a_kit {
    display: none !important;
}
.page-id-31575 .a2a_kit {
    display: none !important;
}
.page-id-31192 .a2a_kit {
    display: none !important;
}
.page-id-15567 .a2a_kit {
    display: none !important;
}
.page-id-51170 .a2a_kit {
    display: none !important;
}
}
.page-id-22 .a2a_kit {
    display: none !important;
}
.page-id-28 .a2a_kit {
    display: none !important;
}
.page-id-18 .a2a_kit {
    display: none !important;
}
.page-id-15029 .a2a_kit {
    display: none !important;
}
.page-id-15028 .a2a_kit {
    display: none !important;
}
.page-id-72 .a2a_kit {
    display: none !important;
}
.page-id-24 .a2a_kit {
    display: none !important;
}
.elementor-123868 .elementor-element.elementor-element-0926f5f > .elementor-widget-container {
    padding: 50px 50px 50px 50px;
    background-color: #303030;
    color: #ffffff;
}
.elementor-column, .elementor-column-wrap {
    z-index: 1;
}
.html.header-button-1 {
    margin-right: 0px;
	    margin-bottom: 2px;
}
.html.header-button-2 {
    margin: 2x;
}
.entry-title-primary {
	    color: #303030;
}
.mfp-close {
    color: #d0182b;
	    font-size: 55px;
    min-height: 0;
    width: 70px;
}
.single-post .footer-widgets.footer.footer-2.dark { display: none !important; }
.dark a, .dark .widget a {
color: #f41631}
.elementor-element.elementor-element-30373597.elementor-widget.elementor-widget-shortcode  {
color: #ffffff}
@media (max-width: 767px) {
    .elementor-posts article.elementor-post {
        display: block;
    }

    .elementor-post__thumbnail__link {
        margin-bottom: 20px;
			    width: 100% !important;
    }
}
.a2a_floating_style {
    z-index: 1 !important;
}
span.entry-subtitle {
    display: block;
    font-size: 0.7em;
    color: #f41731;
    padding-top: 7px;
}
.elementor-widget-theme-post-content {
    color: #000000;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>

</head>
<body class="post-template-default single single-post postid-187966 single-format-standard header-shadow lightbox nav-dropdown-has-arrow nav-dropdown-has-shadow nav-dropdown-has-border elementor-default elementor-template-full-width elementor-kit-126 elementor-page-138340">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<div id="wrapper">
<header id="header" class="header has-sticky sticky-jump">
<div class="header-wrapper">
<div id="top-bar" class="header-top hide-for-sticky">
<div class="flex-row container">
<div class="flex-col hide-for-medium flex-left">
<ul class="nav nav-left medium-nav-center nav-small  nav-divided">
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46 menu-item-design-default"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/" class="nav-top-link">Im Profil</a></li>
<li id="menu-item-28447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28447 menu-item-design-default"><a title="Über reitschuster.de" href="https://reitschuster.de/ueber-die-seite/" class="nav-top-link">Über die Seite</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45 menu-item-design-default"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/" class="nav-top-link">Unterstützung</a></li>
<li id="menu-item-31586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31586 menu-item-design-default"><a title="Seiten-Patenschaft" href="https://reitschuster.de/seiten-patenschaft/" class="nav-top-link">Seiten-Patenschaft</a></li>
<li id="menu-item-51174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51174 menu-item-design-default"><a title="Bücher" href="https://reitschuster.de/reitschuster-de-buecher/" class="nav-top-link">Bücher</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44 menu-item-design-default"><a title="Kontakt" href="https://reitschuster.de/kontakt/" class="nav-top-link">Kontakt</a></li>
</ul>
</div>
<div class="flex-col hide-for-medium flex-center">
<ul class="nav nav-center nav-small  nav-divided">
</ul>
</div>
<div class="flex-col hide-for-medium flex-right">
<ul class="nav top-bar-nav nav-right nav-small  nav-divided">
<li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
<a href="#" aria-label="Suche" class="is-small"><i class="icon-search"></i></a>
<ul class="nav-dropdown nav-dropdown-default">
<li class="header-search-form search-form html relative has-icon">
<div class="header-search-form-wrapper">
<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
<div class="flex-row relative">
<div class="flex-col flex-grow">
<input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
</div>
<div class="flex-col">
<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
<i class="icon-search"></i> </button>
</div>
</div>
<div class="live-search-results text-left z-top"></div>
</form>
</div> </div>
</li> </ul>
</li>
<li class="html header-social-icons ml-0">
<div class="social-icons follow-icons"><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook" rel="noopener noreferrer nofollow" class="icon button round is-outline facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook"></i></a><a href="https://twitter.com/reitschuster" target="_blank" data-label="Twitter" rel="noopener noreferrer nofollow" class="icon button round is-outline  twitter tooltip" title="Folge uns auf Twitter"><i class="icon-twitter"></i></a><a href="/cdn-cgi/l/email-protection#abc0c4c5dfcac0dfebd9cec2dfd8c8c3ded8dfced985cfce" data-label="E-mail" rel="nofollow" class="icon button round is-outline  email tooltip" title="Sende uns eine email"><i class="icon-envelop"></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon button round is-outline  rss tooltip" title="Abonniere RSS"><i class="icon-feed"></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon button round is-outline  youtube tooltip" title="Folge uns auf Youtube"><i class="icon-youtube"></i></a></div></li> </ul>
</div>
<div class="flex-col show-for-medium flex-grow">
<ul class="nav nav-center nav-small mobile-nav  nav-divided">
<li class="html header-button-1">
<div class="header-button">
<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-outline is-small" style="border-radius:2px;">
<span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
<div id="masthead" class="header-main ">
<div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

<div id="logo" class="flex-col logo">

<a href="https://reitschuster.de/" title="reitschuster.de - Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie." rel="home">
<img width="554" height="126" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20554%20126'%3E%3C/svg%3E" class="header_logo header-logo" alt="reitschuster.de" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/reitschuster-logo-web-sw-02.png" /><noscript><img width="554" height="126" src="https://reitschuster.de/wp-content/uploads/2021/05/reitschuster-logo-web-sw-02.png" class="header_logo header-logo" alt="reitschuster.de"/></noscript><img width="554" height="126" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20554%20126'%3E%3C/svg%3E" class="header-logo-dark" alt="reitschuster.de" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/reitschuster-logo-web-sw-02.png" /><noscript><img  width="554" height="126" src="https://reitschuster.de/wp-content/uploads/2021/05/reitschuster-logo-web-sw-02.png" class="header-logo-dark" alt="reitschuster.de"/></noscript></a>
</div>

<div class="flex-col show-for-medium flex-left">
<ul class="mobile-nav nav nav-left ">
<li class="nav-icon has-icon">
<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="dark" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
<i class="icon-menu"></i>
</a>
</li> </ul>
</div>

<div class="flex-col hide-for-medium flex-left
            flex-grow">
<ul class="header-nav header-nav-main nav nav-left  nav-uppercase">
</ul>
</div>

<div class="flex-col hide-for-medium flex-right">
<ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
<li class="html header-button-1">
<div class="header-button">
<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-outline is-small" style="border-radius:2px;">
<span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
</a>
</div>
</li>
<li class="html header-button-2">
<div class="header-button">
<a rel="noopener noreferrer" href="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html?_g=1609169712" target="_blank" class="button alert is-outline is-small" style="border-radius:2px;">
<span>Wochenbriefing</span>
</a>
</div>
</li>
</ul>
</div>

<div class="flex-col show-for-medium flex-right">
<ul class="mobile-nav nav nav-right ">
<li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
<a href="#" aria-label="Suche" class="is-small"><i class="icon-search"></i></a>
<ul class="nav-dropdown nav-dropdown-default">
<li class="header-search-form search-form html relative has-icon">
<div class="header-search-form-wrapper">
<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
<div class="flex-row relative">
<div class="flex-col flex-grow">
<input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
</div>
<div class="flex-col">
<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
<i class="icon-search"></i> </button>
</div>
</div>
<div class="live-search-results text-left z-top"></div>
</form>
</div> </div>
</li> </ul>
</li>
</ul>
</div>
</div>
<div class="container"><div class="top-divider full-width"></div></div>
</div><div id="wide-nav" class="header-bottom wide-nav nav-dark">
<div class="flex-row container">
<div class="flex-col hide-for-medium flex-left">
<ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
<li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li> </ul>
</div>
<div class="flex-col hide-for-medium flex-right flex-grow">
<ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
<li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://reitschuster.de/reitschuster.live"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" data-lazy-src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png"><noscript><img src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></noscript></a></p></li><li class="nav-icon has-icon">
<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="dark" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
<i class="icon-menu"></i>
</a>
</li> </ul>
</div>
<div class="flex-col show-for-medium flex-grow">
<ul class="nav header-bottom-nav nav-center mobile-nav  nav-uppercase">
<li class="html header-button-2">
<div class="header-button">
<a rel="noopener noreferrer" href="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html?_g=1609169712" target="_blank" class="button alert is-outline is-small" style="border-radius:2px;">
<span>Wochenbriefing</span>
</a>
</div>
</li>
<li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://reitschuster.de/reitschuster.live"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" data-lazy-src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png"><noscript><img src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></noscript></a></p></li> </ul>
</div>
</div>
</div>
<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div> </div>
</header>
<main id="main" class="">
<div data-elementor-type="single-post" data-elementor-id="138340" class="elementor elementor-138340 elementor-location-single post-187966 post type-post status-publish format-standard has-post-thumbnail hentry category-corona category-impfung tag-corona tag-empfohlen tag-gastbeitrag tag-impfung tag-kinder-d76 tag-neu tag-tilo-jung tag-top-thema" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-71265b7b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="71265b7b" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-3d180c47" data-id="3d180c47" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-23e103a8 elementor-widget elementor-widget-post-info" data-id="23e103a8" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-650811e elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://reitschuster.de/post/category/corona/" class="elementor-post-info__terms-list-item">Corona</a>, <a href="https://reitschuster.de/post/category/impfung/" class="elementor-post-info__terms-list-item">Impfung</a> </span>
</span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-083985b elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-hashtag"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://reitschuster.de/post/tag/corona/" class="elementor-post-info__terms-list-item">Corona</a>, <a href="https://reitschuster.de/post/tag/empfohlen/" class="elementor-post-info__terms-list-item">Empfohlen</a>, <a href="https://reitschuster.de/post/tag/gastbeitrag/" class="elementor-post-info__terms-list-item">Gastbeitrag</a>, <a href="https://reitschuster.de/post/tag/impfung/" class="elementor-post-info__terms-list-item">Impfung</a>, <a href="https://reitschuster.de/post/tag/kinder-d76/" class="elementor-post-info__terms-list-item">Kinder</a>, <a href="https://reitschuster.de/post/tag/neu/" class="elementor-post-info__terms-list-item">Neu</a>, <a href="https://reitschuster.de/post/tag/tilo-jung/" class="elementor-post-info__terms-list-item">Tilo Jung</a>, <a href="https://reitschuster.de/post/tag/top-thema/" class="elementor-post-info__terms-list-item">Top-Thema</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-19114677 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="19114677" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default"><span class="entry-title-primary">Wie nervös die Bundesregierung und ihre Claqueure auf eine WHO-Empfehlung reagieren</span> <span class="entry-subtitle">»Die Zerstörung des Reitschusters durch den Regierungssprecher«</span></h1> </div>
</div>
<div class="elementor-element elementor-element-e3fee89 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="e3fee89" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4fa6d44 elementor-widget elementor-widget-post-info" data-id="4fa6d44" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-0cc226e elementor-inline-item" itemprop="datePublished">
<a href="https://reitschuster.de/post/2021/06/26/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
<span class="elementor-post-info__item-prefix">VERÖFFENTLICHT AM </span>
26. Jun 2021 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-b888ef3 elementor-inline-item" itemprop="commentCount">
<a href="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/#comments">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-comment-dots"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
59 Kommentare </span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-4dc77ef5 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4dc77ef5" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="1000" height="659" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20659'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg 1000w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559-300x198.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559-768x506.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="188276" data-permalink="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/shutterstock_13812559/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg" data-orig-size="1000,659" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_13812559" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559-300x198.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg" /><noscript><img width="1000" height="659" src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg" class="attachment-full size-full" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg 1000w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559-300x198.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559-768x506.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="188276" data-permalink="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/shutterstock_13812559/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg" data-orig-size="1000,659" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_13812559" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559-300x198.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg" /></noscript> </div>
</div>
</div>
<div class="elementor-element elementor-element-113413d2 elementor-widget elementor-widget-theme-post-content" data-id="113413d2" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg02.met.vgwort.de/na/6508fd2d448f48d6be4ccc0e8eb58854" loading="eager" data-no-lazy="1" data-skip-lazy="1" height="1" width="1" alt=""></div><p>Ein Gastbeitrag von Gregor Amelung</p>
<p>Freitag, 25. Juni. Bez&uuml;glich eines Rededuells auf der Bundespressekonferenz vom 23. Juni titelt das Portal &raquo;Volksverpetzter&laquo;: &raquo;WHO-ZITAT VERDREHT: FAKE-NEWS-BLOGGER REITSCHUSTER VON REGIERUNGSSPRECHER SEIBERT ZERLEGT&laquo; Weiter hei&szlig;t es: &raquo;Der Desinformationsblogger Boris Reitschuster wurde auf der Bundespressekonferenz am 23.06.2021 vom Bundespressesprecher Steffen Seibert blo&szlig;gestellt.&laquo; Reitschuster sei &raquo;anhand eines Live-Faktenchecks durch Seibert unmittelbar widerlegt&laquo; worden.</p>
<p>Tilo Jung von Jung &amp; Naiv beschrieb dieses Widerlegen direkt im Anschluss an die Bundespressekonferenz in einem Tweet mit: &raquo;Das war gerade die Zerst&ouml;rung des Reitschusters durch den Regierungssprecher&laquo;.</p>
<figure id="attachment_187967" aria-describedby="caption-attachment-187967" style="width: 612px" class="wp-caption aligncenter"><img data-attachment-id="187967" data-permalink="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/1-10/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/1-2.png" data-orig-size="612,435" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="1" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/1-2-300x213.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/1-2.png" class="size-full wp-image-187967" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20612%20435'%3E%3C/svg%3E" alt="" width="612" height="435" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/06/1-2.png 612w, https://reitschuster.de/wp-content/uploads/2021/06/1-2-300x213.png 300w" data-lazy-sizes="(max-width: 612px) 100vw, 612px" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/06/1-2.png"><noscript><img data-attachment-id="187967" data-permalink="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/1-10/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/1-2.png" data-orig-size="612,435" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="1" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/1-2-300x213.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/1-2.png" class="size-full wp-image-187967" src="https://reitschuster.de/wp-content/uploads/2021/06/1-2.png" alt="" width="612" height="435" srcset="https://reitschuster.de/wp-content/uploads/2021/06/1-2.png 612w, https://reitschuster.de/wp-content/uploads/2021/06/1-2-300x213.png 300w" sizes="(max-width: 612px) 100vw, 612px"></noscript><figcaption id="caption-attachment-187967" class="wp-caption-text">Tweet Tilo Jung vom 23. Juni 2021 (screenshot / Twitter)</figcaption></figure>
<p>Begonnen hatte die von Jung festgestellte &raquo;Zerst&ouml;rung des Reitschusters&laquo; mit folgender Frage von Boris Reitschuster am Mittwoch: &raquo;Ich habe eine Frage an Herrn Kautz [vom Bundesgesundheitsministerium]. Die Weltgesundheitsorganisation hat vorgestern in einer Stellungnahme gesagt, Kinder sollten vorerst nicht gegen Corona geimpft werden. Dann kam noch ein Update. Darin ist das etwas abgemildert, aber die Kernaussage bleibt gleich. Wie reagiert die Bundesregierung darauf, und will sie sich daran ausrichten?&laquo;</p>
<div class="container section-title-container"><h3 class="section-title section-title-normal"><b></b><span class="section-title-main">Reitschuster liefert &raquo;Fake News&laquo; f&uuml;r seine &raquo;Fans&laquo;</span><b></b></h3></div>
<p>Das, also diese Fragestellung ist nach der &raquo;Volksverpetzer&laquo;-Analyse &raquo;typisch Reitschuster, der Dinge absichtlich falsch darstellt, um seinen Fans die Fake News zu liefern, f&uuml;r die sie ihm Geld geben.&laquo;</p>
<p>Der von Boris Reitschuster angesprochene Hanno Kautz antwortete auf die Frage wie folgt: &raquo;Soweit ich das wei&szlig;, hat die WHO gesagt: &rsaquo;&hellip; it is less urgent to vaccinate them &hellip;&lsaquo; Insofern er&uuml;brigt sich Ihre Frage, weil das n&auml;mlich genau dem entspricht, wie die Bundesregierung agiert.&laquo;</p>
<p>Damit machte Jens Spahns Pressesprecher nach der Analyse der &raquo;Volksverpetzer&laquo; &raquo;live den Faktencheck und zitiert die WHO direkt im englischen Wortlaut. Die sagt n&auml;mlich w&ouml;rtlich, dass die Impfung von Kindern &rsaquo;less urgent&lsaquo;, also weniger dringend/notwendig sei.&laquo;</p>
<p>Nun, dass es &raquo;weniger dringend&laquo; sei, Kinder zu impfen, hatte die WHO tats&auml;chlich gesagt. H&auml;tte man aber am 21. Juni auf dieselbe Empfehlung geschaut, h&auml;tte man dort das Folgende lesen k&ouml;nnen: &raquo;Children should not be vaccinated for the moment / Kinder sollten vorerst nicht geimpft werden.&laquo; Danach erst hatte die Weltgesundheitsorganisation den Wortlaut ge&auml;ndert und sprach von einem &raquo;weniger dringend&laquo;. Dar&uuml;ber hinaus bestand das Statement der WHO nicht nur aus dieser Formulierung (&raquo;weniger dringend&laquo;) sondern auch! Trotzdem wollte es Hanno Kautz, ein Medienprofi mit langj&auml;hriger Erfahrung bei der Bild-Zeitung, so aussehen lassen, als sei eben das &raquo;less urgent&laquo; die Kernaussage der WHO gewesen. Allerdings lautete der komplette Satz aus der <a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019/covid-19-vaccines/advice" target="_blank" rel="noopener">Empfehlung der WHO (&raquo;COVID-19 Vaccines Advice&laquo;) vom 22. Juni 2021</a> schon noch etwas anders:</p>
<p>&raquo;Kinder und Jugendliche haben tendenziell mildere Krankheitsverl&auml;ufe als Erwachsene, deshalb ist ihre Impfung, falls sie nicht zu einer Gruppe mit einem erh&ouml;hten Risiko bei schweren COVID-19-Verl&auml;ufen geh&ouml;ren, weniger dringend als die von &Auml;lteren, Personen mit chronischen Erkrankungen und Personal aus dem Gesundheitswesen.&laquo; Und diesem dann doch schon etwas anderen Satz stand noch ein weiterer Satz unmittelbar vorweg, und der war nicht zu &uuml;bersehen, denn er war in fett gedruckt: &raquo;Die COVID-19-Impfstoffe sind f&uuml;r die meisten Menschen ab 18 Jahren sicher&hellip;&laquo;</p>
<div class="container section-title-container"><h3 class="section-title section-title-normal"><b></b><span class="section-title-main">WHO: Kein &raquo;safe&laquo; f&uuml;r BioNTech bei Kindern</span><b></b></h3></div>
<p>Das war quasi die &Uuml;berschrift unter der sich Hanno Kautz&rsquo; Satzfragment &raquo;&hellip; es ist weniger dringend, Kinder zu impfen&hellip;&laquo; befand. Und das wesentliche Wort in diesem Zusammenhang ist das Adjektiv &raquo;sicher&laquo; (safe). Denn eben dieses wichtige Pr&auml;dikat gibt die WHO den Covid-19-Impfstoffen in Bezug auf &raquo;Menschen unter 18 Jahren&laquo; ausdr&uuml;cklich nicht bzw. derzeit ausdr&uuml;cklich nicht.</p>
<p>Die SAGE (Strategic Advisory Group of Experts) der WHO gibt dem BioNTech-Vakzin &ndash; exakt 37 W&ouml;rter unter Hanno Kautz&rsquo; Satzfragment &ndash; lediglich ein &raquo;geeignet&laquo; (suitable) im Alter zwischen 12 und 17 Jahren. Und das nur unter folgender Bedingung: &raquo;Kindern zwischen 12 und 15 Jahren, die ein erh&ouml;htes Risiko haben, kann dieser Impfstoff [= der BioNTech-Impfstoff] &auml;hnlich wie anderen priorisierten Gruppen angeboten werden.&laquo; Weiter hei&szlig;t es: &raquo;Impfstudien mit Kindern laufen im Moment, und die WHO wird ihre Empfehlungen aktualisieren und anpassen, falls sich die Beweislage oder die allgemeine epidemiologische Situation &auml;ndern sollte.&laquo;</p>
<div class="container section-title-container"><h3 class="section-title section-title-normal"><b></b><span class="section-title-main">Der &raquo;Manipulator Reitschuster bei seiner t&auml;glichen Arbeit&laquo;</span><b></b></h3></div>
<p>Vereinfacht gesagt ist es bei der WHO wie beim T&Uuml;V. Keine T&Uuml;V-Plakette ist kein T&Uuml;V. Keine T&Uuml;V-Plakette ist nicht die zuf&auml;llige und bisher ungekl&auml;rte Abwesenheit einer T&Uuml;V-Plakette. Und dementsprechend fasste Boris Reitschuster auch beim Sprecher des Bundesgesundheitsministeriums (BMG) nach: &raquo;Die WHO hat gesagt, dass es noch nicht gen&uuml;gend Belege gibt.&laquo; &ndash; Hatte sie. Hatte sie eindeutig getan. Siehe oben. Trotzdem hielt sich Reitschusters Gegen&uuml;ber weiter an dem &raquo;urgent&laquo; (dringlich) fest, so als best&uuml;nde die WHO-Empfehlung nur daraus. Und zwar in folgendem Sinn: Das Impfen von Kindern und Jugendlichen ist zwar &raquo;dringend&laquo;, aber grad im Moment nicht so schrecklich dringend wie das von Opa und Oma. Deshalb &raquo;Oma zuerst!&laquo;. Genauso hatte das BMG auch zu Beginn der Impfkampagne geworben. Entsprechend erkl&auml;rte Kautz dem offensichtlich begriffsstutzigen Journalisten &ndash; wahlweise &raquo;Desinformationsblogger&laquo; &ndash; die Angelegenheit ein zweites Mal: &raquo;&rsaquo;&hellip; it is less urgent to vaccinate them than older people &hellip;&lsaquo; Das steht da.&laquo;</p>
<p>Anschlie&szlig;end las Regierungssprecher Steffen Seibert dann noch den kompletten Satz auf Englisch vor und erkl&auml;rte Kraft des Satzes in Richtung von Boris Reitschuster: &raquo;Das ist etwas anderes als &rsaquo;empfiehlt nicht&lsaquo;.&laquo; Diese Feststellung fand Seibert ausdr&uuml;cklich &raquo;einen sehr wichtigen Punkt&laquo; denn: &raquo;Wenn man [hier auf der Bundespressekonferenz] nach &rsaquo;empfiehlt nicht&lsaquo; gefragt wird, und in Wirklichkeit sagt die WHO, es ist weniger dringend.&laquo;</p>
<p>Eben das war auch den &raquo;Volksverpetzern&laquo; ein sehr wichtiger Aspekt. So analysierte das Portal: &raquo;Aus dem eigentlichen &rsaquo;weniger dringend&lsaquo; (Zitat WHO) hat Reitschuster mal eben ein &rsaquo;empfiehlt nicht&lsaquo; gebastelt&hellip; Hier sieht man den Manipulator Reitschuster bei seiner t&auml;glichen Arbeit.&laquo;</p>
<div class="container section-title-container"><h3 class="section-title section-title-normal"><b></b><span class="section-title-main">&raquo;Children should not be vaccinated for the moment</span><b></b></h3></div>
<p>Auff&auml;llig hieran waren zwei Aspekte. Zum einen hatte Steffen Seibert offenbar genauso wie Hanno Kautz ausgeblendet, dass da ein &raquo;safe&laquo; (sicher) in der Empfehlung der WHO f&uuml;r alle unter 18-j&auml;hrigen fehlte. Und ohne &raquo;safe&laquo; kann die Weltgesundheitsorganisation das Impfen von J&uuml;ngeren gar nicht empfehlen, es sei denn Corona h&auml;tte sich gerade mit Ebola gepaart. Eben das hatten offenbar auch die Analysten beim Portal &raquo;Volksverpetzer&laquo; &uuml;bersehen.</p>
<p>Zum zweiten hatte Reitschuster in seiner urspr&uuml;nglichen Frage &uuml;berhaupt nicht die Formulierung &raquo;empfiehlt nicht&laquo; verwendet. Vielmehr hatte er f&uuml;r seine Frage die Formulierung &raquo;Kinder sollten vorerst nicht geimpft werden&laquo; gew&auml;hlt, analog &nbsp;zum Wortlaut der WHO-Empfehlung am 21. Juni.</p>
<figure id="attachment_187968" aria-describedby="caption-attachment-187968" style="width: 717px" class="wp-caption aligncenter"><img data-attachment-id="187968" data-permalink="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/2-10/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/2-1.png" data-orig-size="717,157" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="2" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/2-1-300x66.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/2-1.png" class="size-full wp-image-187968" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20717%20157'%3E%3C/svg%3E" alt="" width="717" height="157" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/06/2-1.png 717w, https://reitschuster.de/wp-content/uploads/2021/06/2-1-300x66.png 300w" data-lazy-sizes="(max-width: 717px) 100vw, 717px" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/06/2-1.png"><noscript><img data-attachment-id="187968" data-permalink="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/2-10/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/2-1.png" data-orig-size="717,157" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="2" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/2-1-300x66.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/2-1.png" class="size-full wp-image-187968" src="https://reitschuster.de/wp-content/uploads/2021/06/2-1.png" alt="" width="717" height="157" srcset="https://reitschuster.de/wp-content/uploads/2021/06/2-1.png 717w, https://reitschuster.de/wp-content/uploads/2021/06/2-1-300x66.png 300w" sizes="(max-width: 717px) 100vw, 717px"></noscript><figcaption id="caption-attachment-187968" class="wp-caption-text">Ausschnitt aus der WHO-Empfehlung vom 21. Juni 2021 (vor dem Update): &raquo;Children should not be vaccinated for the moment / Kinder sollten vorerst nicht geimpft werden.&laquo; (www.who.int / Screenshot)</figcaption></figure>
<p>Wie die &raquo;Volksverpetzter&laquo; am 25. Juni dann zu ihrem Fake-News-bastel-Vorwurf gekommen sind, Reitschuster habe von &raquo;nicht empfiehlt&laquo; gesprochen, ist unklar. Genauso unklar ist, worin die von Tilo Jung diagnostizierte &raquo;Zerst&ouml;rung des Reitschusters durch den Regierungssprecher&laquo; auf der Bundespressekonferenz bestanden hatte. Steffen Seibert hatte schlichtweg ein &raquo;empfiehlt nicht&laquo; dort geh&ouml;rt, wo keines gewesen war. Nicht mehr und nicht weniger. Daran und an dem sich anschlie&szlig;enden Wortgefecht zwischen Seibert und Reitschuster lie&szlig; sich allerdings schon auch ablesen, dass sich die Bundesregierung offensichtlich immer noch nicht vom &raquo;empfiehlt nicht&laquo;-Schock der St&auml;ndigen Impfkommission (STIKO) vom 10. Juni erholt hatte.</p>
<p>Das &raquo;Empfiehlt nicht&laquo; der STIKO-Experten klingelte den Regierenden quasi immer noch in den Ohren. Also ging Hanno Kautz erstmal auf den Halbsatz mit dem &raquo;dringlich&laquo; (urgent). Anschlie&szlig;end schaltete sich Seibert ein, um auch f&uuml;r den Letzten h&ouml;rbar zu machen, dass die WHO nicht &raquo;nicht empfohlen&laquo; geschrieben, gesagt oder gedacht hatte, sondern dass diese Formulierung einzig und alleine dem Gehirn von Boris Reitschuster entsprungen sei. Was in Wirklichkeit gar nicht der Fall gewesen war. Reitschuster hatte &ndash; wie gesagt &ndash; in seiner Frage die Formulierung Kinder &raquo;sollten vorerst nicht&laquo; geimpft werden benutzt. Und eben das &ndash; also das H&ouml;ren von W&ouml;rtern, die so nicht gesagt wurden &ndash; ist ein untr&uuml;gliches Zeichen f&uuml;r Nervosit&auml;t. Im Privatleben genauso wie auf der Regierungsbank.</p>
<div class="container section-title-container"><h3 class="section-title section-title-normal"><b></b><span class="section-title-main">Seibert verwischt das &raquo;nicht empfohlen&laquo; der STIKO</span><b></b></h3></div>
<p>Das fast zwanghafte Bem&uuml;hen, &raquo;empfiehlt nicht&laquo; aus der Debatte zu tilgen, wurde abermals deutlich, als Reitschuster erneut als Fragender an der Reihe war und wieder auf das Statement der WHO zu sprechen kam. Erneut entz&uuml;ndete sich daran ein Wortgefecht, das auf Nervosit&auml;t hindeutet. Daran &auml;ndert auch nichts, dass Steffen Seibert zum Ende hin im vers&ouml;hnlichen Ton zusammenfasste:</p>
<p>&raquo;Auch in Deutschland haben wir von der STIKO keine allgemeine Empfehlung &ndash; wenn ich das richtig darstelle, Herr Kautz, sonst korrigieren Sie mich bitte &ndash; f&uuml;r die Impfung von Kindern von 12 bis 18 Jahren. Aber wir haben eine Empfehlung f&uuml;r die Impfung ab 12 Jahren, n&auml;mlich da, wo Kinder bestimmte gesundheitliche Vorbedingungen haben, die das angeraten sein lassen. Das ist genau die Position, mit der wir in Deutschland arbeiten.&laquo;</p>
<p>Damit hatte der Regierungssprecher die w&ouml;rtliche Nicht-Empfehlung der STIKO zu einem &raquo;wir haben keine allgemeine Empfehlung&laquo; umgearbeitet und den Teil, der nicht unter die Nicht-Empfehlung der STIKO fiel als eigentliche &raquo;Empfehlung&laquo; der STIKO herausgestrichen. Ein sprachlich elegantes, aber in der Sache irref&uuml;hrendes Man&ouml;ver. Denn das Nein der STIKO betrifft rund 90 Prozent aller Kinder und Jugendlichen zwischen 12 und 17 Jahren. Dar&uuml;ber hinaus sind <a href="https://www.rki.de/DE/Content/Infekt/EpidBull/Archiv/2021/Ausgaben/23_21.pdf?__blob=publicationFile" target="_blank" rel="noopener">die Aussagen der STIKO vom 10. Juni</a> in ihrer Sprache eigentlich derart eindeutig, dass sie keiner zus&auml;tzlichen Interpretation bed&uuml;rfen:</p>
<p>&raquo;Der Einsatz von Comirnaty [von BioNTech / Pfizer] bei Kindern und Jugendlichen im Alter von 12 &ndash; 17 Jahren ohne Vorerkrankungen wird derzeit nicht allgemein empfohlen&hellip;&laquo; Der Einsatz wird aber &ndash; und deshalb stand zuvor das &raquo;allgemein&laquo; &ndash; bei Kindern mit zum Teil schweren Vorerkrankungen sowie bei Kindern im Umfeld von schwer Covid-19-Gef&auml;hrdeten, die selbst nicht geimpft werden k&ouml;nnen, empfohlen. Sonst nicht.</p>
<div class="container section-title-container"><h3 class="section-title section-title-normal"><b></b><span class="section-title-main">Impfstoffe sind keine &raquo;Bonbons&laquo;</span><b></b></h3></div>
<p>Trotzdem, so die STIKO weiter, ist eine Covid-19-Impfung &raquo;nach &auml;rztlicher Aufkl&auml;rung und bei individuellem Wunsch und Risikoakzeptanz des Kindes oder Jugendlichen bzw. der Sorgeberechtigten m&ouml;glich.&laquo; Die Betonung liegt hier indirekt auf der freien Entscheidung des Einzelnen und direkt auf dem Wort &raquo;Risikoakzeptanz&laquo;, also der Akzeptanz des gesundheitlichen Risikos, das von einer Impfung f&uuml;r den Einzelnen ausgehen kann. Oder wie es der STIKO-Vorsitzende Prof. Dr. Thomas Mertens in einem Interview Ende Mai salopp auf den Punkt gebracht hatte: <a href="https://reitschuster.de/post/stiko-chef-bleibt-bei-nein-und-kritisiert-politisierung-der-kinder-impfungen-scharf/" target="_blank" rel="noopener">Impfstoffe sind keine &raquo;Bonbons&laquo; sondern ein medizinischer Eingriff.</a> Und das sowie der Wortlaut der STIKO-Empfehlung decken sich eigentlich weitgehend mit dem, was die WHO nun am 22. Juni in ihrer Empfehlung ausgesprochen hatte.</p>
<p>Und genau hierin liegt das Problem f&uuml;r die Berliner Impfstrategen und der Grund f&uuml;r die Nervosit&auml;t auf der Regierungsbank, denn die insgesamt 4,5 Millionen Kinder und Jugendlichen in der Altersgruppe 12-17 waren von Anfang an ein fester Bestandteil der deutschen Impfstrategie. Ohne sie ist es n&auml;mlich praktisch unm&ouml;glich, die vom Kanzleramt ausgegebene &raquo;Impfquote von 80 Prozent&laquo; zu erreichen. <a href="https://reitschuster.de/post/wuerden-sie-ihre-kinder-gegen-das-neuartige-coronavirus-impfen-lassen/" target="_blank" rel="noopener">Wie fest die Kinder dabei eingeplant sind, lie&szlig; sich bereits am 10. M&auml;rz erahnen</a>, als die Vorsitzende der Kultusministerkonferenz, die brandenburgische Bildungsministerin Britta Ernst (SPD) gegen&uuml;ber RTL erkl&auml;rte, dass sie eine Impfpflicht wie bei den Masern nicht ausschlie&szlig;en k&ouml;nne. &raquo;Es ist ein sehr aggressives Virus, und deshalb wird die Frage der Impfpflicht Ende des Jahres diskutiert werden m&uuml;ssen.&laquo;</p>
<p><a href="https://www.youtube.com/watch?v=Sf5XSUnXuLA" target="_blank" rel="noopener">Sehen Sie sich hier den Wortwechsel auf Youtube im Original an</a></p>
<div class="epyt-video-wrapper"><iframe data-ep-a="" id="_ytid_74725" width="1020" height="574" data-origwidth="1020" data-origheight="574" data-ep-src="https://www.youtube.com/embed/Sf5XSUnXuLA?enablejsapi=1&amp;autoplay=0&amp;cc_load_policy=0&amp;cc_lang_pref=&amp;iv_load_policy=1&amp;loop=0&amp;modestbranding=1&amp;rel=0&amp;fs=1&amp;playsinline=0&amp;autohide=2&amp;theme=dark&amp;color=red&amp;controls=1&amp;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player" allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>
<div class="is-divider divider clearfix" style="max-width:100%;"></div>
<figure id="attachment_115318" aria-describedby="caption-attachment-115318" style="width: 380px" class="wp-caption aligncenter"><a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener"><img data-attachment-id="115318" data-permalink="https://reitschuster.de/?attachment_id=115318#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat.png" data-orig-size="793,564" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="David gegen Goliath Mai Quadrat" data-image-description="&lt;p&gt;https://www.paypal.com/paypalme/breitschuster&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-300x213.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat.png" class="wp-image-115318" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20380%20270'%3E%3C/svg%3E" alt="" width="380" height="270" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-300x213.png 300w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-768x546.png 768w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-120x86.png 120w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-350x250.png 350w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-750x533.png 750w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat.png 793w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-300x213.png"><noscript><img data-attachment-id="115318" data-permalink="https://reitschuster.de/?attachment_id=115318#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat.png" data-orig-size="793,564" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="David gegen Goliath Mai Quadrat" data-image-description="&lt;p&gt;https://www.paypal.com/paypalme/breitschuster&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-300x213.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat.png" class="wp-image-115318" src="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-300x213.png" alt="" width="380" height="270" srcset="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-300x213.png 300w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-768x546.png 768w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-120x86.png 120w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-350x250.png 350w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-750x533.png 750w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat.png 793w" sizes="(max-width: 380px) 100vw, 380px"></noscript></a><figcaption id="caption-attachment-115318" class="wp-caption-text">Diejenigen, die selbst wenig haben, bitte ich ausdr&uuml;cklich darum, das Wenige zu behalten. Umso mehr freut mich Unterst&uuml;tzung von allen, denen sie nicht weh tut!</figcaption></figure>
<div class="is-divider divider clearfix" style="max-width:100%;"></div>
<div>
<p style="text-align: center;"><span style="color: #555555;"><div id="57085-3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&amp;formatId=3"></script></div>&nbsp;</span></p>
<p><span style="color: #555555;"><div class="is-divider divider clearfix" style="max-width:100%;"></div>
<em>Gastbeitr&auml;ge geben immer die Meinung des Autors wieder, nicht meine. Und ich bin der Ansicht, dass gerade Beitr&auml;ge von streitbaren Autoren f&uuml;r die Diskussion und die Demokratie besonders wertvoll sind. Ich sch&auml;tze meine Leser als erwachsene Menschen, und will ihnen unterschiedliche Blickwinkel bieten, damit sie sich selbst eine Meinung bilden k&ouml;nnen</em>.<br>
</span><span style="color: #555555;"><div class="is-divider divider clearfix" style="max-width:100%;"></div>&nbsp;</span><br>
<span style="color: #555555;">Der Autor ist in der Medienbranche t&auml;tig und schreibt hier unter Pseudonym.</span><br>
<span style="color: #555555;"><div class="is-divider divider clearfix" style="max-width:100%;"></div></span><br>
<span style="color: #555555;">Bild: </span><br>
<span style="color: #555555;">Text: Gast</span><br>
<span style="color: #555555;"><div class="is-divider divider clearfix" style="max-width:100%;"></div></span></p>
<div style="text-align: center;"><span style="color: #555555;"><div id="57085-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&amp;formatId=2"></script></div></span></div>
<div><div class="is-divider divider clearfix" style="max-width:100%;"></div></div>
<h3>Mehr von Gregor Amelung auf reitschuster.de</h3>
<div class="vlp-link-container vlp-template-default ">
<a href="https://reitschuster.de/post/stiko-chef-bleibt-bei-nein-und-kritisiert-politisierung-der-kinder-impfungen-scharf/" class="vlp-link" title="Stiko-Chef bleibt bei Nein und kritisiert Politisierung der Kinder-Impfungen scharf"></a> <div class="vlp-link-image-container">
<div class="vlp-link-image">
<img style="max-width: 150px;" width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-150x999 size-150x999" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_542046412.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_542046412-300x200.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="186515" data-permalink="https://reitschuster.de/post/stiko-chef-bleibt-bei-nein-und-kritisiert-politisierung-der-kinder-impfungen-scharf/pediatricianmakesvaccinationtosmallboy/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_542046412.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2016 adriaticfoto\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Pediatrician,Makes,Vaccination,To,Small,Boy","orientation":"0"}' data-image-title="Pediatrician,Makes,Vaccination,To,Small,Boy" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_542046412-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_542046412.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_542046412.jpg"><noscript><img style="max-width: 150px;" width="150" height="100" src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_542046412.jpg" class="attachment-150x999 size-150x999" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_542046412.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_542046412-300x200.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="186515" data-permalink="https://reitschuster.de/post/stiko-chef-bleibt-bei-nein-und-kritisiert-politisierung-der-kinder-impfungen-scharf/pediatricianmakesvaccinationtosmallboy/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_542046412.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2016 adriaticfoto\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Pediatrician,Makes,Vaccination,To,Small,Boy","orientation":"0"}' data-image-title="Pediatrician,Makes,Vaccination,To,Small,Boy" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_542046412-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_542046412.jpg"></noscript> </div>
</div>
<div class="vlp-link-text-container">
<div class="vlp-link-title">
Stiko-Chef bleibt bei Nein und kritisiert Politisierung der Kinder-Impfungen scharf </div>
<div class="vlp-link-summary">
Es zeugt von einer bedenklichen Wagenburg-Mentalit&auml;t, wie Politik und Medien die Stiko bereits vor der Entscheidung zu den Kinder-Impfungen unter Druck gesetzt und die Kommission demontiert haben. Ganz vorne bei den Demontagearbeiten: die Minister Braun und Spahn. Und die Medien. Von Gregor Amelung. </div>
</div>
</div>
<div class="vlp-link-container vlp-template-default ">
<a href="https://reitschuster.de/post/brisant-das-kanzleramt-hat-bei-den-toedlichen-sinusvenenthrombosen-auf-zeit-gespielt/" class="vlp-link" title="Brisant: Das Kanzleramt hat bei den t&ouml;dlichen Sinusvenenthrombosen auf Zeit gespielt"></a> <div class="vlp-link-image-container">
<div class="vlp-link-image">
<img style="max-width: 150px;" width="150" height="116" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20116'%3E%3C/svg%3E" class="attachment-150x999 size-150x999" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1906836895.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1906836895-300x231.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="181717" data-permalink="https://reitschuster.de/post/brisant-das-kanzleramt-hat-bei-den-toedlichen-sinusvenenthrombosen-auf-zeit-gespielt/italy-january302021astrazenecaincproducesthevaccine/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1906836895.jpg" data-orig-size="500,385" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2021 Giovanni Cancemi\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Italy,-,January,,30,,2021,Astrazeneca,Inc,Produces,The,Vaccine","orientation":"1"}' data-image-title="Italy,-,January,,30,,2021,Astrazeneca,Inc,Produces,The,Vaccine" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1906836895-300x231.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1906836895.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1906836895.jpg"><noscript><img style="max-width: 150px;" width="150" height="116" src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1906836895.jpg" class="attachment-150x999 size-150x999" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1906836895.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1906836895-300x231.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="181717" data-permalink="https://reitschuster.de/post/brisant-das-kanzleramt-hat-bei-den-toedlichen-sinusvenenthrombosen-auf-zeit-gespielt/italy-january302021astrazenecaincproducesthevaccine/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1906836895.jpg" data-orig-size="500,385" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2021 Giovanni Cancemi\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Italy,-,January,,30,,2021,Astrazeneca,Inc,Produces,The,Vaccine","orientation":"1"}' data-image-title="Italy,-,January,,30,,2021,Astrazeneca,Inc,Produces,The,Vaccine" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1906836895-300x231.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1906836895.jpg"></noscript> </div>
</div>
<div class="vlp-link-text-container">
<div class="vlp-link-title">
Brisant: Das Kanzleramt hat bei den t&ouml;dlichen Sinusvenenthrombosen auf Zeit gespielt </div>
<div class="vlp-link-summary">
Das Kanzleramt war bei den potentiell t&ouml;dlichen Sinusvenenthrombosen bereits fr&uuml;her informiert als bisher bekannt. Trotzdem spielte Merkel auf Zeit und nutzte sie, um eine Neufassung des Infektionsschutzgesetzes durchzudr&uuml;cken, die dem Bund noch mehr Macht geben sollte. Von Gregor Amelung. </div>
</div>
</div>
<div class="vlp-link-container vlp-template-default ">
<a href="https://reitschuster.de/post/impf-kritische-notaerztin-fristlos-entlassen/" class="vlp-link" title="Impfkritische Not&auml;rztin fristlos entlassen"></a> <div class="vlp-link-image-container">
<div class="vlp-link-image">
<img style="max-width: 150px;" width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-150x999 size-150x999" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1679970262.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1679970262-300x200.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="130489" data-permalink="https://reitschuster.de/post/impf-kritische-notaerztin-fristlos-entlassen/youngwomandoctorismakingstopsign-whitebackground/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1679970262.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2020 edacan\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Young,Woman,Doctor,Is,Making,Stop,Sign.,White,Background","orientation":"1"}' data-image-title="Young,Woman,Doctor,Is,Making,Stop,Sign.,White,Background" data-image-description="&lt;p&gt;edacan&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1679970262-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1679970262.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1679970262.jpg"><noscript><img style="max-width: 150px;" width="150" height="100" src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1679970262.jpg" class="attachment-150x999 size-150x999" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1679970262.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1679970262-300x200.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="130489" data-permalink="https://reitschuster.de/post/impf-kritische-notaerztin-fristlos-entlassen/youngwomandoctorismakingstopsign-whitebackground/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1679970262.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2020 edacan\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Young,Woman,Doctor,Is,Making,Stop,Sign.,White,Background","orientation":"1"}' data-image-title="Young,Woman,Doctor,Is,Making,Stop,Sign.,White,Background" data-image-description="&lt;p&gt;edacan&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1679970262-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1679970262.jpg"></noscript> </div>
</div>
<div class="vlp-link-text-container">
<div class="vlp-link-title">
Impfkritische Not&auml;rztin fristlos entlassen </div>
<div class="vlp-link-summary">
Offenbar hat man in &Ouml;sterreich gen&uuml;gend medizinisches Fachpersonal, so dass man in der Corona-Pandemie auch eine Not&auml;rztin entlassen kann. Die hatte bei der Behandlung von Impfreaktionen &raquo;gepoltert&laquo;, man solle &raquo;den Dreck nicht weiter verimpfen&laquo; und &raquo;aufh&ouml;ren, die Menschen damit umzubringen&laquo;. Deswegen ist ihr jetzt fristlos gek&uuml;ndigt worden. GASTBEITRAG. </div>
</div>
</div>
<div class="vlp-link-container vlp-template-default ">
<a href="https://reitschuster.de/post/ard-kassiert-heimlich-still-und-leise-die-hohe-wirksamkeit-von-biontech/" class="vlp-link" title="ARD kassiert heimlich, still und leise die hohe &raquo;Wirksamkeit&laquo; von BioNTech"></a> <div class="vlp-link-image-container">
<div class="vlp-link-image">
<img style="max-width: 150px;" width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-150x999 size-150x999" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1855040509.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1855040509-300x200.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="161683" data-permalink="https://reitschuster.de/post/ard-kassiert-heimlich-still-und-leise-die-hohe-wirksamkeit-von-biontech/munich-bavaria-germany-11-16-2020coronavirusvaccineandasyringeona/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1855040509.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2020 lupmotion\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Munich\/bavaria\/germany,-,11\/16\/2020:,Coronavirus,Vaccine,And,A,Syringe,On,A","orientation":"1"}' data-image-title="Munich/bavaria/germany,-,11/16/2020:,Coronavirus,Vaccine,And,A,Syringe,On,A" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1855040509-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1855040509.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1855040509.jpg"><noscript><img style="max-width: 150px;" width="150" height="100" src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1855040509.jpg" class="attachment-150x999 size-150x999" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1855040509.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1855040509-300x200.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="161683" data-permalink="https://reitschuster.de/post/ard-kassiert-heimlich-still-und-leise-die-hohe-wirksamkeit-von-biontech/munich-bavaria-germany-11-16-2020coronavirusvaccineandasyringeona/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1855040509.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2020 lupmotion\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Munich\/bavaria\/germany,-,11\/16\/2020:,Coronavirus,Vaccine,And,A,Syringe,On,A","orientation":"1"}' data-image-title="Munich/bavaria/germany,-,11/16/2020:,Coronavirus,Vaccine,And,A,Syringe,On,A" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1855040509-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1855040509.jpg"></noscript> </div>
</div>
<div class="vlp-link-text-container">
<div class="vlp-link-title">
ARD kassiert heimlich, still und leise die hohe &raquo;Wirksamkeit&laquo; von BioNTech </div>
<div class="vlp-link-summary">
In den vergangenen Monaten berichtete tagesschau.de immer wieder &uuml;ber die hohe Wirksamkeit des BioNTech-Impfstoffs. Eher nebenbei kassierte man dabei die urspr&uuml;nglich genannten Prozentzahlen. Vor allem nach der 1. Dosis ging&rsquo;s steil in den Keller. Von 85 Prozent runter auf 46 Prozent. Und auch nach der 2. Dosis wackelt es. Von Gregor Amelung. </div>
</div>
</div>
</div>
<div>
<div class="vlp-link-container vlp-template-default ">
<a href="https://reitschuster.de/post/wie-das-zdf-die-labor-theorie-diskreditiert-und-selbst-auf-eine-wissenschaftliche-ente-reinfaellt/" class="vlp-link" title="Wie das ZDF die Labor-Theorie diskreditiert und selbst auf eine wissenschaftliche &raquo;Ente&laquo; reinf&auml;llt"></a> <div class="vlp-link-image-container">
<div class="vlp-link-image">
<img style="max-width: 150px;" width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x999 size-150x999" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411-300x300.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411-150x150.jpg 150w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411-65x65.jpg 65w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="171978" data-permalink="https://reitschuster.de/post/wie-das-zdf-die-labor-theorie-diskreditiert-und-selbst-auf-eine-wissenschaftliche-ente-reinfaellt/questionsandanswersonthecoronaviruscovid-19allthereis/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411.jpg" data-orig-size="500,500" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2020 Naeblys\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Questions,And,Answers,On,The,Coronavirus,,Covid-19,,All,There,Is","orientation":"1"}' data-image-title="Questions,And,Answers,On,The,Coronavirus,,Covid-19,,All,There,Is" data-image-description="&lt;p&gt;Naeblys&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411-300x300.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411.jpg"><noscript><img style="max-width: 150px;" width="150" height="150" src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411.jpg" class="attachment-150x999 size-150x999" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411-300x300.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411-150x150.jpg 150w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="171978" data-permalink="https://reitschuster.de/post/wie-das-zdf-die-labor-theorie-diskreditiert-und-selbst-auf-eine-wissenschaftliche-ente-reinfaellt/questionsandanswersonthecoronaviruscovid-19allthereis/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411.jpg" data-orig-size="500,500" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2020 Naeblys\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Questions,And,Answers,On,The,Coronavirus,,Covid-19,,All,There,Is","orientation":"1"}' data-image-title="Questions,And,Answers,On,The,Coronavirus,,Covid-19,,All,There,Is" data-image-description="&lt;p&gt;Naeblys&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411-300x300.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1665379411.jpg"></noscript> </div>
</div>
<div class="vlp-link-text-container">
<div class="vlp-link-title">
Wie das ZDF die Labor-Theorie diskreditiert und selbst auf eine wissenschaftliche &raquo;Ente&laquo; reinf&auml;llt </div>
<div class="vlp-link-summary">
Trotz gegenteiliger Behauptungen ist der Ursprung von SARS-CoV-2 immer noch nicht gekl&auml;rt. Aber w&auml;hrend die Theorie einer Zoonose als hochseri&ouml;s gilt, wurde die Labortheorie als Ursprung des Coronavirus zerfetzt oder einfach ignoriert. Ganz vorne mit dabei das Wissenschaftsmagazin Leschs Kosmos und die Faktenchecker von ZDFheute. Von Gregor Amelung. </div>
</div>
</div>
</div>
<p style="text-align: center;"><span style="color: #555555;"><div id="57085-1"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&amp;formatId=1"></script></div></span></p>
<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://reitschuster.de/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '187966'});
						});
						</script></body></html>
</div>
</div>
<div class="elementor-element elementor-element-30373597 elementor-widget elementor-widget-shortcode" data-id="30373597" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><p>Wer die Wahrheit sagt, braucht ein schnelles Pferd, besagt ein chinesisches Sprichwort. In Deutschland 2021 braucht man dafür eher einen guten Anwalt.</p>
<p>Meine Seite, erst im Dezember 2019 gestartet, hatte allein im Mai 2021  17,5 Millionen Klicks. Und sie hat mächtige Feinde. ARD-Chef-“Faktenfinder” Gensing hat mich verklagt. Immer wieder gibt es Abmahnungen, etwa von linken Aktivisten. Ihre Hilfe ist deshalb besonders wertvoll! Mit jedem Euro setzen Sie ein Zeichen, ärgern gebühren-gepolsterte “Haltungs-Journalisten” und leisten einen wichtigen Beitrag, Journalismus ohne Belehrung und ohne Ideologie zu fördern – und millionenfach zu verbreiten. Ganz herzlichen Dank!</p>
<hr />
<p>Meine neue <strong>Bankverbindung</strong>: Bankhaus Bauer, DE70 6003 0100 0012 5710 24, BIC: BHBADES1XXX (das alte Konto bei N26 wurde gekündigt).</p>
<hr />
<p><a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener">Mein <strong>Paypal</strong>-Konto:</a> <a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener noreferrer">Paypal.me/breitschuster</a>.</p>
<hr />
<p><strong>Bitcoin:</strong> Empfängerschlüssel <a href="https://reitschuster.de/kontakt/">auf Anfrage</a>.</p>
<hr />
<p>Möglichkeiten für eine Patenschaft <a href="https://reitschuster.de/seiten-patenschaft/" target="_blank" rel="noopener noreferrer">finden Sie hier.</a></p>
<p>&nbsp;</p>
<a href="https://www.reitschuster.de/unterstuetzung/" target="_self" class="button white is-white is-medium expand spenden-button">
<span>Unterstützen Sie meine Arbeit</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-70c5c345 elementor-widget elementor-widget-post-comments" data-id="70c5c345" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonnieren</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
<a rel="nofollow" href="https://reitschuster.de/wp-login.php?redirect_to=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> </div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://reitschuster.de/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtigen Sie mich bei </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">allen neuen Kommentare</option>
<option value="all_comment">nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="4810e1a9a0" /><input type="hidden" name="_wp_http_referer" value="/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-0_0">Label</label>
<textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div>
<div id="wpd-editor-toolbar-0_0">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Strike" class="ql-strike"></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<button title="Link" class="ql-link"></button>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper">
<input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper">
<input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" />
<label for="wc_email-0_0" class="wpdlb">E-Mail*</label>
</div>
</div>
<div class="wpd-form-col-right">
<i class="fas fa-info-circle"></i> Wegen aktuellem Missbrauch des Dislike-Buttons, ist dieser temporär deaktiviert. Bitte halten Sie sich an die gängigen Nettiquette-Regeln. <div class="wc-field-submit">
<input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
 <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
<textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div>
<div id="wpd-editor-toolbar-wpdiscuzuniqueid">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Strike" class="ql-strike"></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<button title="Link" class="ql-link"></button>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper">
<input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper">
<input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Mail*</label>
</div>
</div>
<div class="wpd-form-col-right">
<i class="fas fa-info-circle"></i> Wegen aktuellem Missbrauch des Dislike-Buttons, ist dieser temporär deaktiviert. Bitte halten Sie sich an die gängigen Nettiquette-Regeln. <div class="wc-field-submit">
<input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
 </div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="59">
<span class='wpdtc' title='59'>59</span> Kommentare </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Kommentar, auf den am meisten reagiert wurde	"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Beliebtestes Kommentar Thema"><i class="fas fa-fire"></i></div>
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active" data-sorting="by_vote">Bewertung</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Neueste</span>
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Älteste</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare anzeigen</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Weitere Kommentare anzeigen </button>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="0" />
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2edc2baf" data-id="2edc2baf" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1ef4ed3a elementor-widget elementor-widget-sidebar" data-id="1ef4ed3a" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<aside id="text-9" class="widget widget_text"><span class="widget-title "><span>Meistgelesen</span></span><div class="is-divider small"></div> <div class="textwidget"></div>
</aside> <aside id="wpt_widget-3" class="widget widget_wpt">
<div id="wpt_widget-3_content" data-widget-number="3" class="wptp_widget_content wpt-load8 wptp-style-2" data-style="2" data-pagination-style="">
<div class="wpt-loader"></div>
<ul class="wptp-tabs has-3-tabs">
<li class="tab_title">
<a href="#" id="popular-3-tab">
<i class="fa fa-clock-o"></i> 24h </a>
</li>
<li class="tab_title">
<a href="#" id="popular-4-tab">
<i class="fa fa-clock-o"></i> Woche </a>
</li>
<li class="tab_title">
<a href="#" id="popular-5-tab">
<i class="fa fa-clock-o"></i> Monat </a>
</li>
</ul> 
<div class="clear"></div>
<div class="inside">
<div class="wpt_acc_title">
<a href="#" id="popular-3-tab">
<i class="fa fa-clock-o"></i> 24h </a>
</div>
<div id="popular-3-tab-content" class="tab-content">
</div>
<div class="wpt_acc_title">
<a href="#" id="popular-4-tab">
<i class="fa fa-clock-o"></i> Woche </a>
</div>
<div id="popular-4-tab-content" class="tab-content">
</div>
<div class="wpt_acc_title">
<a href="#" id="popular-5-tab">
<i class="fa fa-clock-o"></i> Monat </a>
</div>
<div id="popular-5-tab-content" class="tab-content">
</div>
<div class="clear"></div>
</div> 
<div class="clear"></div><style type="text/css">
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .tab_title a i.fa {
    display: block;
    margin-bottom: 3px;
}
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .tab_title a,
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .wpt_acc_title a {
    color: #f41731;
    background: #efefef;
    font-weight: 600;
    padding: 18px 0;
    line-height: 1.5;
    height: 68px;
    box-sizing: border-box;
    border-color: #e1e1e1;
}
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .tab_title a:hover,
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .wpt_acc_title a:hover {
    color: #293241;
    background: #ffffff;
    position: relative;
}
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .tab_title.selected a,
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .wpt_acc_title.selected a {
    color: #293241;
    background: #ffffff;
    position: relative;
}
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .tab_title.selected a:before,
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .wpt_acc_title.selected a:before {
    content: "";
    position: absolute;
    bottom: -8px;
    left: 50%;
    margin-left: -10px;
    border-width: 8px 10px 0;
    border-style: solid;
    border-color: #e1e1e1 transparent;
    display: block;
    width: 0;
    z-index: 1;
}
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .tab_title.selected a:after,
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .wpt_acc_title.selected a:before {
    content: "";
    position: absolute;
    bottom: -7px;
    left: 50%;
    margin-left: -9px;
    border-width: 7px 9px 0;
    border-style: solid;
    border-color:  #ffffff transparent;
    display: block;
    width: 0;
    z-index: 1;
}
#wpt_widget-3_content.wptp-style-2.wptp_widget_content,
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .inside {
    background: #fafafa;
}
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .tab-content li.wptp-list-item { border-color: #ebebeb }
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .tab-content li.wptp-list-item:hover { background: #ffffff; }
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .entry-title,
#wpt_widget-3_content.wptp-style-2 .wptp_comment_meta {
    font-size: 15px;
    line-height: 24px;
    margin-bottom: 5px;
}
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .entry-title a,
#wpt_widget-3_content.wptp-style-2 .wptp_comment_meta a,
#wpt_widget-3_content.wptp-style-2.wptp_widget_content a {
    color: #293241;
    font-weight: normal;
}
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .entry-title a:hover,
#wpt_widget-3_content.wptp-style-2 .wptp_comment_meta a:hover,
#wpt_widget-3_content.wptp-style-2.wptp_widget_content a:hover {
    color: #293241;
}
#wpt_widget-3_content.wptp-style-2.wptp_widget_content,
#wpt_widget-3_content.wptp-style-2 .wptp_excerpt {
    color: #293241;
}
#wpt_widget-3_content.wptp-style-2.wptp_widget_content .wptp-postmeta,
#wpt_widget-3_content.wptp-style-2 .wptp_comment_content,
#wpt_widget-3_content.wptp-style-2 .wptp_excerpt {
    font-size: 11px;
}
</style> </div>
</aside> <aside id="text-4" class="widget widget_text"><span class="widget-title "><span>Mein Lesetipp</span></span><div class="is-divider small"></div> <div class="textwidget"><ul class="display-posts-listing">
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/die-hohe-kunst-des-fluchens/"><img width="1020" height="766" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20766'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2020/09/luchen-1024x769.png 1024w, https://reitschuster.de/wp-content/uploads/2020/09/luchen-600x450.png 600w, https://reitschuster.de/wp-content/uploads/2020/09/luchen-300x225.png 300w, https://reitschuster.de/wp-content/uploads/2020/09/luchen-768x576.png 768w, https://reitschuster.de/wp-content/uploads/2020/09/luchen-750x563.png 750w, https://reitschuster.de/wp-content/uploads/2020/09/luchen-1140x856.png 1140w, https://reitschuster.de/wp-content/uploads/2020/09/luchen.png 1167w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="15824" data-permalink="https://reitschuster.de/post/die-hohe-kunst-des-fluchens/luchen/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/09/luchen.png" data-orig-size="1167,876" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luchen" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/09/luchen-300x225.png" data-large-file="https://reitschuster.de/wp-content/uploads/2020/09/luchen-1024x769.png" data-lazy-src="https://reitschuster.de/wp-content/uploads/2020/09/luchen-1024x769.png" /><noscript><img width="1020" height="766" src="https://reitschuster.de/wp-content/uploads/2020/09/luchen-1024x769.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2020/09/luchen-1024x769.png 1024w, https://reitschuster.de/wp-content/uploads/2020/09/luchen-600x450.png 600w, https://reitschuster.de/wp-content/uploads/2020/09/luchen-300x225.png 300w, https://reitschuster.de/wp-content/uploads/2020/09/luchen-768x576.png 768w, https://reitschuster.de/wp-content/uploads/2020/09/luchen-750x563.png 750w, https://reitschuster.de/wp-content/uploads/2020/09/luchen-1140x856.png 1140w, https://reitschuster.de/wp-content/uploads/2020/09/luchen.png 1167w" sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="15824" data-permalink="https://reitschuster.de/post/die-hohe-kunst-des-fluchens/luchen/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/09/luchen.png" data-orig-size="1167,876" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luchen" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/09/luchen-300x225.png" data-large-file="https://reitschuster.de/wp-content/uploads/2020/09/luchen-1024x769.png" /></noscript></a> <a class="title" href="https://reitschuster.de/post/die-hohe-kunst-des-fluchens/"><span class="entry-title-primary">Die hohe Kunst des Fluchens</span> <span class="entry-subtitle">Alltag in Moskau</span></a></li>
</ul>
</div>
</aside><aside id="text-8" class="widget widget_text"><span class="widget-title "><span>Meine Buchtipps</span></span><div class="is-divider small"></div> <div class="textwidget"><p><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/21091-sanierungsfall-berlin/?pl=83e55869-52f3-4a13" target="_blank" rel="noopener"><img class="alignnone wp-image-78685" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20328%20519'%3E%3C/svg%3E" alt="" width="328" height="519" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/04/9783959724463.jpg.800x0_q65-190x300.jpg 190w, https://reitschuster.de/wp-content/uploads/2021/04/9783959724463.jpg.800x0_q65-648x1024.jpg 648w, https://reitschuster.de/wp-content/uploads/2021/04/9783959724463.jpg.800x0_q65-768x1214.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/04/9783959724463.jpg.800x0_q65-750x1186.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/04/9783959724463.jpg.800x0_q65.jpg 800w" data-lazy-sizes="(max-width: 328px) 100vw, 328px" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/04/9783959724463.jpg.800x0_q65-190x300.jpg" /><noscript><img class="alignnone wp-image-78685" src="https://reitschuster.de/wp-content/uploads/2021/04/9783959724463.jpg.800x0_q65-190x300.jpg" alt="" width="328" height="519" srcset="https://reitschuster.de/wp-content/uploads/2021/04/9783959724463.jpg.800x0_q65-190x300.jpg 190w, https://reitschuster.de/wp-content/uploads/2021/04/9783959724463.jpg.800x0_q65-648x1024.jpg 648w, https://reitschuster.de/wp-content/uploads/2021/04/9783959724463.jpg.800x0_q65-768x1214.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/04/9783959724463.jpg.800x0_q65-750x1186.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/04/9783959724463.jpg.800x0_q65.jpg 800w" sizes="(max-width: 328px) 100vw, 328px" /></noscript></a></p>
<p><a href="https://amzn.to/3gDw23f" target="_blank" rel="noopener"><img class="aligncenter wp-image-13262 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20328%20499'%3E%3C/svg%3E" alt="" width="328" height="499" data-lazy-src="https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_f0252348294b43d883cf3f8db4ddc516-mv2.jpg" /><noscript><img class="aligncenter wp-image-13262 size-full" src="https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_f0252348294b43d883cf3f8db4ddc516-mv2.jpg" alt="" width="328" height="499" /></noscript></a></p>
</div>
</aside><aside id="text-10" class="widget widget_text"><span class="widget-title "><span>Mein Video-Tipp</span></span><div class="is-divider small"></div> <div class="textwidget"><div class="epyt-video-wrapper"><iframe data-ep-a="" id="_ytid_35944" data-origwidth="1020" data-origheight="574" data-ep-src="https://www.youtube.com/embed/NgyxDQntTO4?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  __youtube_prefs_widget__  epyt-is-override  no-lazyload" title="YouTube player" allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>
</div>
</aside><aside id="text-11" class="widget widget_text"><span class="widget-title "><span>Mein Tweet des Tages</span></span><div class="is-divider small"></div> <div class="textwidget"><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">In Zeiten der Kontaktschuld braucht es für so ein Foto schon Mut: zu Besuch beim Linken-Abgeordneten <a href="https://twitter.com/Diether_Dehm?ref_src=twsrc%5Etfw">@Diether_Dehm</a>. Ich finde das wichtig &amp; symbolisch: Dass man trotz großer politischer Differenzen zivilisiert und freundlich miteinander umgehen und sich menschlich schätzen kann. <a href="https://t.co/fKLptS8IvF">pic.twitter.com/fKLptS8IvF</a></p>
<p>&mdash; Boris Reitschuster (@reitschuster) <a href="https://twitter.com/reitschuster/status/1407768517504602120?ref_src=twsrc%5Etfw">June 23, 2021</a></p></blockquote>
<p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8"></script></p>
</div>
</aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="57085-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=3"></script></div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.reitschuster.de/reitschuster-live"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="reitschuster.live" name="reitschuster.live" alt="reitschuster.live" data-lazy-src="https://www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live.png"><noscript><img src="https://www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live.png" title="reitschuster.live" name="reitschuster.live" alt="reitschuster.live"></noscript></a></div></aside><aside id="text-5" class="widget widget_text"><span class="widget-title "><span>Neue Beiträge</span></span><div class="is-divider small"></div> <div class="textwidget"><ul class="display-posts-listing">
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/auswertung-von-109-studien-zeigt-mehr-schaden-als-nutzen-durch-masken/"><img width="500" height="299" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20299'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1706960965.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1706960965-300x179.jpg 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="188202" data-permalink="https://reitschuster.de/post/auswertung-von-109-studien-zeigt-mehr-schaden-als-nutzen-durch-masken/shutterstock_1706960965-2/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1706960965.jpg" data-orig-size="500,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1706960965" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1706960965-300x179.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1706960965.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1706960965.jpg" /><noscript><img width="500" height="299" src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1706960965.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1706960965.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1706960965-300x179.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="188202" data-permalink="https://reitschuster.de/post/auswertung-von-109-studien-zeigt-mehr-schaden-als-nutzen-durch-masken/shutterstock_1706960965-2/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1706960965.jpg" data-orig-size="500,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1706960965" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1706960965-300x179.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1706960965.jpg" /></noscript></a> <a class="title" href="https://reitschuster.de/post/auswertung-von-109-studien-zeigt-mehr-schaden-als-nutzen-durch-masken/"><span class="entry-title-primary">Auswertung von 109 Studien zeigt: mehr Schaden als Nutzen durch Masken</span> <span class="entry-subtitle">Teils erhebliche Gefahren für die Gesundheit</span></a></li>
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/kanzlerin-merkel-und-der-ct-wert-eine-problematische-liaison/"><img width="1020" height="638" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20638'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-1024x640.png 1024w, https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-300x188.png 300w, https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-768x480.png 768w, https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-1536x960.png 1536w, https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29.png 2048w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="187857" data-permalink="https://reitschuster.de/post/kanzlerin-merkel-und-der-ct-wert-eine-problematische-liaison/bildschirmfoto-2021-06-25-um-18-34-29/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29.png" data-orig-size="2048,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-06-25 um 18.34.29" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-300x188.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-1024x640.png" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-1024x640.png" /><noscript><img width="1020" height="638" src="https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-1024x640.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-1024x640.png 1024w, https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-300x188.png 300w, https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-768x480.png 768w, https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-1536x960.png 1536w, https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29.png 2048w" sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="187857" data-permalink="https://reitschuster.de/post/kanzlerin-merkel-und-der-ct-wert-eine-problematische-liaison/bildschirmfoto-2021-06-25-um-18-34-29/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29.png" data-orig-size="2048,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-06-25 um 18.34.29" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-300x188.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/Bildschirmfoto-2021-06-25-um-18.34.29-1024x640.png" /></noscript></a> <a class="title" href="https://reitschuster.de/post/kanzlerin-merkel-und-der-ct-wert-eine-problematische-liaison/"><span class="entry-title-primary">Kanzlerin Merkel und der Ct-Wert – eine problematische Liaison</span> <span class="entry-subtitle">Auch SPD-Gesundheitsexperte Lauterbach patzt</span></a></li>
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/wieler-zu-delta-variante-noch-nicht-genuegend-daten/"><img width="1020" height="712" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20712'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6-1024x715.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6-300x209.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6-768x536.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6.jpg 1218w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="187841" data-permalink="https://reitschuster.de/post/wieler-zu-delta-variante-noch-nicht-genuegend-daten/spahn-bpk-25-6/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6.jpg" data-orig-size="1218,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Spahn BPK 25.6" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6-300x209.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6-1024x715.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6-1024x715.jpg" /><noscript><img width="1020" height="712" src="https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6-1024x715.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6-1024x715.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6-300x209.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6-768x536.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6.jpg 1218w" sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="187841" data-permalink="https://reitschuster.de/post/wieler-zu-delta-variante-noch-nicht-genuegend-daten/spahn-bpk-25-6/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6.jpg" data-orig-size="1218,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Spahn BPK 25.6" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6-300x209.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/Spahn-BPK-25.6-1024x715.jpg" /></noscript></a> <a class="title" href="https://reitschuster.de/post/wieler-zu-delta-variante-noch-nicht-genuegend-daten/"><span class="entry-title-primary">Wieler zu Delta-Variante: &#8222;Noch nicht genügend Daten&#8220;</span> <span class="entry-subtitle">Spahn: &#8222;Deutschland eines der freiesten Länder der Welt&#8220;</span></a></li>
</ul>
</div>
</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2689/45f6725ee9/subscribe/form.html?_g=1609169486" target="_blank" rel="noopener">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tagesbriefing" data-lazy-src="https://reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png"><noscript><img src="https://reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png" alt="Tagesbriefing"></noscript>
</a></div></aside><aside id="text-6" class="widget widget_text"><span class="widget-title "><span>Empfohlen</span></span><div class="is-divider small"></div> <div class="textwidget"><ul class="display-posts-listing">
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/"><img width="1000" height="659" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20659'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg 1000w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559-300x198.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559-768x506.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="188276" data-permalink="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/shutterstock_13812559/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg" data-orig-size="1000,659" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_13812559" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559-300x198.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg" /><noscript><img width="1000" height="659" src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg 1000w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559-300x198.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559-768x506.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="188276" data-permalink="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/shutterstock_13812559/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg" data-orig-size="1000,659" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_13812559" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559-300x198.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_13812559.jpg" /></noscript></a> <a class="title" href="https://reitschuster.de/post/wie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren/"><span class="entry-title-primary">Wie nervös die Bundesregierung und ihre Claqueure auf eine WHO-Empfehlung reagieren</span> <span class="entry-subtitle">»Die Zerstörung des Reitschusters durch den Regierungssprecher«</span></a></li>
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/giganten-der-wissenschaft-angela-merkel/"><img width="500" height="334" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20334'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_371392285.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_371392285-300x200.jpg 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="187534" data-permalink="https://reitschuster.de/post/giganten-der-wissenschaft-angela-merkel/shutterstock_371392285/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_371392285.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_371392285" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_371392285-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_371392285.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_371392285.jpg" /><noscript><img width="500" height="334" src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_371392285.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_371392285.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_371392285-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="187534" data-permalink="https://reitschuster.de/post/giganten-der-wissenschaft-angela-merkel/shutterstock_371392285/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_371392285.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_371392285" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_371392285-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_371392285.jpg" /></noscript></a> <a class="title" href="https://reitschuster.de/post/giganten-der-wissenschaft-angela-merkel/"><span class="entry-title-primary">Giganten der Wissenschaft – Angela Merkel</span> <span class="entry-subtitle">Kanzlerin sammelt Doktortitel wie andere Schallplatten</span></a></li>
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/bundesregierung-verschleiert-daten-zu-corona-erkrankungen-von-geimpften/"><img width="1020" height="306" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20306'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-1024x307.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-300x90.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-768x230.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-1536x460.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-scaled.jpg 2048w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="187251" data-permalink="https://reitschuster.de/post/bundesregierung-verschleiert-daten-zu-corona-erkrankungen-von-geimpften/shutterstock_1629206608/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-scaled.jpg" data-orig-size="2048,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1629206608" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-300x90.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-1024x307.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-1024x307.jpg" /><noscript><img width="1020" height="306" src="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-1024x307.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-1024x307.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-300x90.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-768x230.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-1536x460.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-scaled.jpg 2048w" sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="187251" data-permalink="https://reitschuster.de/post/bundesregierung-verschleiert-daten-zu-corona-erkrankungen-von-geimpften/shutterstock_1629206608/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-scaled.jpg" data-orig-size="2048,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1629206608" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-300x90.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/shutterstock_1629206608-1024x307.jpg" /></noscript></a> <a class="title" href="https://reitschuster.de/post/bundesregierung-verschleiert-daten-zu-corona-erkrankungen-von-geimpften/"><span class="entry-title-primary">Bundesregierung verschleiert Daten zu Corona-Erkrankungen von Geimpften</span> <span class="entry-subtitle">Ausweichende Antwort auf parlamentarische Anfrage</span></a></li>
</ul>
</div>
</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="57085-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=19"></script></div></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr><p style="text-align: center;">
<a href="https://www.reitschuster.de/post/ungeheuerlich-voellig-undemokratisch-und-autoritaer/" target="_self" rel="noopener noreferrer">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Helmut Markwort über reitschuster.de" data-lazy-src="https://www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png" /><noscript><img src="https://www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png" alt="Helmut Markwort über reitschuster.de" /></noscript>
</a>
</p>
<hr></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html?_g=1609169712" target="_blank" rel="noopener">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Wochenbriefing" data-lazy-src="https://reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png"><noscript><img src="https://reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png" alt="Wochenbriefing"></noscript>
</a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="57085-4"><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=4"></script></div></div></aside><aside id="text-7" class="widget widget_text"><span class="widget-title "><span>Top Thema</span></span><div class="is-divider small"></div> <div class="textwidget"><ul class="display-posts-listing">
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/delta-delta-und-nochmal-delta-spahn-und-wieler-warnen/"><img width="1020" height="765" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20765'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-1024x768.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-300x225.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-768x576.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-1536x1152.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-scaled.jpg 2048w, https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-320x240.jpg 320w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="187054" data-permalink="https://reitschuster.de/post/delta-delta-und-nochmal-delta-spahn-und-wieler-warnen/img_8229/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-scaled.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624615133&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.1&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8229" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-300x225.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-1024x768.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-1024x768.jpg" /><noscript><img width="1020" height="765" src="https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-1024x768.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-1024x768.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-300x225.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-768x576.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-1536x1152.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-scaled.jpg 2048w, https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-320x240.jpg 320w" sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="187054" data-permalink="https://reitschuster.de/post/delta-delta-und-nochmal-delta-spahn-und-wieler-warnen/img_8229/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-scaled.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624615133&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.1&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8229" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-300x225.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/06/IMG_8229-1024x768.jpg" /></noscript></a> <a class="title" href="https://reitschuster.de/post/delta-delta-und-nochmal-delta-spahn-und-wieler-warnen/"><span class="entry-title-primary">Wieler: Corona-Maßnahmen müssen auch im Herbst bleiben</span> <span class="entry-subtitle">Live-Ticker von der Bundespressekonferenz </span></a></li>
</ul>
</div>
</aside><aside id="a2a_follow_widget-4" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_24 a2a_follow addtoany_list" data-a2a-url="https://reitschuster.de/feed/" data-a2a-title="reitschuster.de"><a class="a2a_button_facebook" href="https://www.facebook.com/reitschuster" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/reitschuster" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" title="YouTube Channel" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://reitschuster.de/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></aside> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-5fc2b56a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5fc2b56a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-16c36a7" data-id="16c36a7" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-386538bd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="386538bd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-13c7ce4c" data-id="13c7ce4c" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</main>
<footer id="footer" class="footer-wrapper">

<div class="footer-widgets footer footer-1">
<div class="row large-columns-1 mb-0">
<div id="text-3" class="col pb-0 widget widget_text"> <div class="textwidget"><h4 style="text-align: justify;">In 16 Jahren als Korrespondent in Moskau bin ich allergisch geworden gegen Ideologen, Sozialismus-Nostalgiker und Journalisten-Kollegen, die brav die Regierung loben und umso heftiger die Opposition kritisieren. Auf meiner Seite hier will ich einen Kontrast setzen zum &#8222;betreuten Informieren&#8220;. Danke für Ihr Interesse und Ihr Vertrauen. Ich sehe es als Auftrag.</h4>
</div>
</div>
</div>
</div>

<div class="footer-widgets footer footer-2 dark">
<div class="row dark large-columns-1 mb-0">
<div id="custom_html-3" class="widget_text col pb-0 widget widget_custom_html"><span class="widget-title">Ohne Unterstützung kein unabhängiger, kritischer Journalismus.</span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><p>Wer die Wahrheit sagt, braucht ein schnelles Pferd, besagt ein chinesisches Sprichwort. In Deutschland 2021 braucht man dafür eher einen guten Anwalt.</p>
<p>Meine Seite, erst im Dezember 2019 gestartet, hatte allein im April 2021 18,5 Millionen Klicks. Und sie hat mächtige Feinde. ARD-Chef-“Faktenfinder” Gensing hat mich verklagt. Gerade kam wieder eine neue Abmahnung an. Helfen Sie mit! Mit jedem Euro setzen Sie ein Zeichen, ärgern gebühren-gepolsterte “Haltungs-Journalisten” und leisten einen Beitrag, Journalismus ohne Belehrung und ohne Ideologie zu fördern – und millionenfach zu verbreiten. Ganz herzlichen Dank!</p>
<hr />
<p>Meine neue <strong>Bankverbindung</strong>: Bankhaus Bauer, DE70 6003 0100 0012 5710 24, BIC: BHBADES1XXX (das alte Konto bei N26 wurde gekündigt).</p>
<hr />
<p><a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener">Mein <strong>Paypal</strong>-Konto:</a> <a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener noreferrer">Paypal.me/breitschuster</a>.</p>
<hr />
<p><strong>Bitcoin:</strong> Empfängerschlüssel <a href="https://reitschuster.de/kontakt/">auf Anfrage</a>.</p>
<hr />
<p>Möglichkeiten für eine Patenschaft <a href="https://reitschuster.de/seiten-patenschaft/" target="_blank" rel="noopener noreferrer">finden Sie hier.</a></p>
<p>&nbsp;</p>
<a href="https://www.reitschuster.de/unterstuetzung/" target="_self" class="button white is-white is-medium expand spenden-button" rel="noopener">
<span>Unterstützen Sie meine Arbeit</span>
</a>
</div></div>
</div>
</div>
<div class="absolute-footer dark medium-text-center text-center">
<div class="container clearfix">
<div class="footer-primary pull-left">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="links footer-nav uppercase"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="reitschuster.de" href="https://reitschuster.de/">Startseite</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/">Im Profil</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a title="Termine" href="https://reitschuster.de/termine/">Termine</a></li>
<li id="menu-item-51175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51175"><a title="Bücher" href="https://reitschuster.de/reitschuster-de-buecher/">Bücher</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a title="Kontakt" href="https://reitschuster.de/kontakt/">Kontakt</a></li>
<li id="menu-item-133224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133224"><a title="Русская версия" href="https://reitschuster.de/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/">Русская версия</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a title="Impressum" href="https://reitschuster.de/impressum/">Impressum</a></li>
<li id="menu-item-15030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15030"><a title="Datenschutzerklärung" href="https://reitschuster.de/datenschutzerklaerung-eu/">Datenschutzerklärung</a></li>
</ul></div> <div class="copyright-footer">
© 2021 <strong>reitschuster.de | Alle Rechte vorbehalten.</strong> </div>
</div>
</div>
</div>
<a href="#top" class="back-to-top button icon invert plain fixed bottom z-1 is-outline circle" id="top-link"><i class="icon-angle-up"></i></a>
</footer>
</div>
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
<div class="sidebar-menu no-scrollbar ">
<ul class="nav nav-sidebar nav-vertical nav-uppercase">
<li class="html header-button-1">
<div class="header-button">
<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-outline is-small" style="border-radius:2px;">
<span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
</a>
</div>
</li>
<li class="header-search-form search-form html relative has-icon">
<div class="header-search-form-wrapper">
<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
<div class="flex-row relative">
<div class="flex-col flex-grow">
<input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
</div>
<div class="flex-col">
<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
<i class="icon-search"></i> </button>
</div>
</div>
<div class="live-search-results text-left z-top"></div>
</form>
</div> </div>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/">Im Profil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28447"><a title="Über reitschuster.de" href="https://reitschuster.de/ueber-die-seite/">Über die Seite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31586"><a title="Seiten-Patenschaft" href="https://reitschuster.de/seiten-patenschaft/">Seiten-Patenschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51174"><a title="Bücher" href="https://reitschuster.de/reitschuster-de-buecher/">Bücher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Kontakt" href="https://reitschuster.de/kontakt/">Kontakt</a></li>
<li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://reitschuster.de/reitschuster.live"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" data-lazy-src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png"><noscript><img src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></noscript></a></p></li><li class="html header-social-icons ml-0">
<div class="social-icons follow-icons"><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook" rel="noopener noreferrer nofollow" class="icon button round is-outline facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook"></i></a><a href="https://twitter.com/reitschuster" target="_blank" data-label="Twitter" rel="noopener noreferrer nofollow" class="icon button round is-outline  twitter tooltip" title="Folge uns auf Twitter"><i class="icon-twitter"></i></a><a href="/cdn-cgi/l/email-protection#afc4c0c1dbcec4dbefddcac6dbdcccc7dadcdbcadd81cbca" data-label="E-mail" rel="nofollow" class="icon button round is-outline  email tooltip" title="Sende uns eine email"><i class="icon-envelop"></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon button round is-outline  rss tooltip" title="Abonniere RSS"><i class="icon-feed"></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon button round is-outline  youtube tooltip" title="Folge uns auf Youtube"><i class="icon-youtube"></i></a></div></li><li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li> </ul>
</div>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="150" style="left:0px;top:250px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren%2F&amp;linkname=Wie%20nerv%C3%B6s%20die%20Bundesregierung%20und%20ihre%20Claqueure%20auf%20eine%20WHO-Empfehlung%20reagieren%20-%20reitschuster.de" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren%2F&amp;linkname=Wie%20nerv%C3%B6s%20die%20Bundesregierung%20und%20ihre%20Claqueure%20auf%20eine%20WHO-Empfehlung%20reagieren%20-%20reitschuster.de" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren%2F&amp;linkname=Wie%20nerv%C3%B6s%20die%20Bundesregierung%20und%20ihre%20Claqueure%20auf%20eine%20WHO-Empfehlung%20reagieren%20-%20reitschuster.de" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren%2F&amp;linkname=Wie%20nerv%C3%B6s%20die%20Bundesregierung%20und%20ihre%20Claqueure%20auf%20eine%20WHO-Empfehlung%20reagieren%20-%20reitschuster.de" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren%2F&amp;linkname=Wie%20nerv%C3%B6s%20die%20Bundesregierung%20und%20ihre%20Claqueure%20auf%20eine%20WHO-Empfehlung%20reagieren%20-%20reitschuster.de" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren%2F&amp;linkname=Wie%20nerv%C3%B6s%20die%20Bundesregierung%20und%20ihre%20Claqueure%20auf%20eine%20WHO-Empfehlung%20reagieren%20-%20reitschuster.de" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren%2F&amp;linkname=Wie%20nerv%C3%B6s%20die%20Bundesregierung%20und%20ihre%20Claqueure%20auf%20eine%20WHO-Empfehlung%20reagieren%20-%20reitschuster.de" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren%2F&amp;linkname=Wie%20nerv%C3%B6s%20die%20Bundesregierung%20und%20ihre%20Claqueure%20auf%20eine%20WHO-Empfehlung%20reagieren%20-%20reitschuster.de" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren%2F&amp;linkname=Wie%20nerv%C3%B6s%20die%20Bundesregierung%20und%20ihre%20Claqueure%20auf%20eine%20WHO-Empfehlung%20reagieren%20-%20reitschuster.de" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div><style type="text/css">.vlp-template-default {
    border: 1px solid #444;
    margin-top: 10px;
    margin-bottom: 10px;
    padding: 10px;
    position: relative;
    display: flex;
}

.vlp-template-default .vlp-link-image-container {
    flex-shrink: 0;
    max-width: 100%;
}

.vlp-template-default .vlp-link-image {
    font-size: 0;
    padding-right: 10px;
}

.vlp-template-default .vlp-link-image img {
    width: 100%;
}

.vlp-template-default .vlp-link-title {
    font-weight: bold;
    font-size: 1.2em;
    line-height: 2em;
}

@media all and (max-width: 450px) {
    .vlp-template-default {
        flex-wrap: wrap;
    }
    .vlp-template-default .vlp-link-image-container {
        margin: 0 auto;
    }
    .vlp-template-default .vlp-link-image {
        padding-right: 0;
    }
}</style><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>
<div class="jp-carousel-wrap jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery" style="display: none;">
<div class="jp-carousel-overlay"></div>
<div class="jp-carousel"></div>
<div class="jp-carousel-fadeaway"></div>
<div class="jp-carousel-info">
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div class="jp-carousel-info-columns">
<div class="jp-carousel-left-column-wrapper">
<div class="jp-carousel-titleanddesc"></div>

<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div id="jp-carousel-comment-form-container">
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
<textarea autocomplete="new-password" id="g3f31695fc" name="g3f31695fc" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" placeholder="Verfasse einen Kommentar&#160;&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a88996c7d92c98b80158512e3dabe509" );document.getElementById("g3f31695fc").setAttribute( "id", "comment" );</script>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Kommentar absenden" />
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
</div>
</form>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comments-loading">
<span>Lade Kommentare&#160;&hellip;</span>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-buttons">
<a class="jp-carousel-commentlink" href="#">Kommentar</a>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
<div class="jp-carousel-next-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-previous-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-close-hint"><span>&times;</span></div>
</div>
<link data-minify="1" rel='stylesheet' id='wpt_font_awesome-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=1624535718' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpt_widget_pro-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=1624535718' type='text/css' media='all' />
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/reitschuster.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1624530798' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/reitschuster.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://reitschuster.de/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.js?ver=1624530798' id='thickbox-js'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type='text/javascript' id='wpdiscuz-combo-js-js-extra'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgICAgICAgdmFyIHdwZGlzY3V6RWRpdG9yT3B0aW9ucyA9IHsKICAgICAgICBtb2R1bGVzOiB7CiAgICAgICAgdG9vbGJhcjogIiIsCiAgICAgICAgY291bnRlcjogewogICAgICAgIHVuaXF1ZUlEOiAiIiwKICAgICAgICBjb21tZW50bWF4Y291bnQgOiAwLAogICAgICAgIHJlcGx5bWF4Y291bnQgOiAwLAogICAgICAgIGNvbW1lbnRtaW5jb3VudCA6IDEsCiAgICAgICAgcmVwbHltaW5jb3VudCA6IDEsCiAgICAgICAgfSwKCQkgICAgICAgIH0sCiAgICAgICAgd2NfYmVfdGhlX2ZpcnN0X3RleHQ6ICJIaW50ZXJsYXNzZW4gU2llIGRlbiBlcnN0ZW4gS29tbWVudGFyISIsCiAgICAgICAgd2NfY29tbWVudF9qb2luX3RleHQ6ICJBbiBEaXNrdXNzaW9uIGJldGVpbGlnZW4iLAogICAgICAgIHRoZW1lOiAnc25vdycsCiAgICAgICAgZGVidWc6ICdlcnJvcicKICAgICAgICB9OwoJCQo=' type='text/javascript' id='wpdiscuz-combo-js-js-before'></script>
<script data-rocketlazyloadscript='https://reitschuster.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.2' type='text/javascript' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='flatsome-js-js-extra'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":false},"user":{"can_edit_pages":false},"i18n":{"mainMenu":"Hauptmen\u00fc"},"options":{"cookie_notice_version":"1"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome/assets/js/flatsome.js?ver=1624530798' id='flatsome-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome/inc/integrations/wp-rocket/flatsome-wp-rocket.js?ver=1624530798' id='flatsome-wp-rocket-js'></script>
<script data-minify="1" type='text/javascript' src='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome/inc/extensions/flatsome-instant-page/flatsome-instant-page.js?ver=1624530798' id='flatsome-instant-page-js'></script>
<script data-minify="1" type='text/javascript' src='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=1624530798' id='flatsome-live-search-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","nonce":"4cb39a36b1","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/reitschuster.de\/wp-login.php?redirect_to=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-nervoes-die-bundesregierung-und-ihre-claqueure-auf-eine-who-empfehlung-reagieren%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.8.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='wpt_widget-js-extra'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=1624530798' id='wpt_widget-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","nonce":"f553a9bae8","urls":{"assets":"https:\/\/reitschuster.de\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"de_DE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/reitschuster.de\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.5' id='share-link-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobil","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},
"version":"3.2.5","is_static":false,"experimentalFeatures":{"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/reitschuster.de\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":187966,"title":"%3Cspan%20class%3D%22entry-title-primary%22%3EWie%20nerv%C3%B6s%20die%20Bundesregierung%20und%20ihre%20Claqueure%20auf%20eine%20WHO-Empfehlung%20reagieren%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3E%C2%BBDie%20Zerst%C3%B6rung%20des%20Reitschusters%20durch%20den%20Regierungssprecher%C2%AB%3C%2Fspan%3E%20%E2%80%93%20reitschuster.de","excerpt":"Aus den teils irref\u00fchrenden, teils gereizten Antworten auf der Bundespressekonferenz l\u00e4sst sich ableiten, wie heftig das \u00bbNein\u00ab der STIKO zur generellen Impfung von 12- bis 17-j\u00e4hrigen die Berliner Impfstrategie traf. \u00bbVolksverpetzter\u00ab, Tilo Jung & Co. pervertieren die Entlarvung einfach. Von Gregor Amelung.","featuredImage":"https:\/\/reitschuster.de\/wp-content\/uploads\/2021\/06\/shutterstock_13812559.jpg"}};
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.5' id='preloaded-modules-js'></script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'181739358',post:'187966',tz:'2',srv:'reitschuster.de'} ]);
	_stq.push([ 'clickTrackerInit', '181739358', '187966' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://reitschuster.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
