<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="de-DE" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="de-DE" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE" class="loading-site no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://reitschuster.de/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Warum Giffeys Rücktritt nur ein halber ist - reitschuster.de</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fredericka%20the%20Great%3Aregular%2Cregular%2Cregular%7COpen%20Sans%3Aregular%2Cregular%2C300%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CFredericka%20the%20Great%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" />
<link rel="canonical" href="https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Warum Giffeys Rücktritt nur ein halber ist - reitschuster.de" />
<meta property="og:description" content="Kritiker werfen der Regierung Merkel vor, sie sei zu allem fähig und zu wenig zu gebrauchen. Nicht einmal mehr zu Rücktritten. Heute gab es einen. Doch auch der ist wieder kein richtiger – womit die Merkel-Tradition halbwegs gewahrt ist." />
<meta property="og:url" content="https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/" />
<meta property="og:site_name" content="reitschuster.de" />
<meta property="article:publisher" content="https://www.facebook.com/reitschuster" />
<meta property="article:author" content="https://www.facebook.com/reitschuster" />
<meta property="article:published_time" content="2021-05-19T14:42:40+00:00" />
<meta property="article:modified_time" content="2021-05-19T17:24:37+00:00" />
<meta property="og:image" content="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1555" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@reitschuster" />
<meta name="twitter:site" content="@reitschuster" />
<meta name="twitter:label1" content="Verfasst von">
<meta name="twitter:data1" content="Boris Reitschuster">
<meta name="twitter:label2" content="Geschätzte Lesezeit">
<meta name="twitter:data2" content="4 Minuten">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://reitschuster.de/#website","url":"https://reitschuster.de/","name":"reitschuster.de","description":"Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie.","publisher":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"potentialAction":[{"@type":"SearchAction","target":"https://reitschuster.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/#primaryimage","inLanguage":"de-DE","url":"https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg","contentUrl":"https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg","width":2048,"height":1555},{"@type":"WebPage","@id":"https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/#webpage","url":"https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/","name":"Warum Giffeys R\u00fccktritt nur ein halber ist - reitschuster.de","isPartOf":{"@id":"https://reitschuster.de/#website"},"primaryImageOfPage":{"@id":"https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/#primaryimage"},"datePublished":"2021-05-19T14:42:40+00:00","dateModified":"2021-05-19T17:24:37+00:00","breadcrumb":{"@id":"https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/"]}]},{"@type":"BreadcrumbList","@id":"https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://reitschuster.de/","url":"https://reitschuster.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/#article","isPartOf":{"@id":"https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/#webpage"},"author":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"headline":"Warum Giffeys R\u00fccktritt nur ein halber ist","datePublished":"2021-05-19T14:42:40+00:00","dateModified":"2021-05-19T17:24:37+00:00","mainEntityOfPage":{"@id":"https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/#webpage"},"commentCount":67,"publisher":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"image":{"@id":"https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/#primaryimage"},"keywords":["Demokratie","Empfohlen","Neu","politik"],"articleSection":["Demokratie"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://reitschuster.de/#organization"}},{"@type":["Person","Organization"],"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d","name":"Boris Reitschuster","image":{"@type":"ImageObject","@id":"https://reitschuster.de/#personlogo","inLanguage":"de-DE","url":"https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-icon.png","contentUrl":"https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-icon.png","width":512,"height":512,"caption":"Boris Reitschuster"},"logo":{"@id":"https://reitschuster.de/#personlogo"},"sameAs":["http://www.reitschuster.de","https://www.facebook.com/reitschuster","https://twitter.com/reitschuster"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Feed" href="https://reitschuster.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Kommentar-Feed" href="https://reitschuster.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Warum Giffeys Rücktritt nur ein halber ist Kommentar-Feed" href="https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://reitschuster.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awsm-ead-public-css' href='https://reitschuster.de/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1621391241' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1621391241' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='thickbox-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.css?ver=1621391241' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='vlp-public-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/visual-link-preview/dist/public.css?ver=1621391241' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=1621391242' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='wpdiscuz-fa-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1621391242' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://reitschuster.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.7.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='flatsome-icons-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome/assets/css/fl-icons.css?ver=1621391241' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1621391241' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://reitschuster.de/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://reitschuster.de/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.3' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://reitschuster.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://reitschuster.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://reitschuster.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://reitschuster.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://reitschuster.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://reitschuster.de/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link data-minify="1" rel='stylesheet' id='elementor-post-126-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-126.css?ver=1621391241' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://reitschuster.de/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-global-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/uploads/elementor/css/global.css?ver=1621391241' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-138340-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-138340.css?ver=1621391242' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tablepress-default-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/tablepress/css/default.min.css?ver=1621391241' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='utw-ui-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css?ver=1621391241' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:1235px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='__EPYT__style-css' href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css' href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='__dyntype__-css' href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=13.4.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='flatsome-main-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome/assets/css/flatsome.css?ver=1621391242' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='flatsome-style-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome-child/style.css?ver=1621391242' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://reitschuster.de/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1621391242' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1621391242' type='text/css' media='all' />
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-rocketlazyloadscript='https://reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' type='text/javascript' id='addtoany-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.4.2' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","security":"2806eb1ff2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=13.4.2' id='__dynload__-js'></script>

<meta property="og:image" content="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg" /><meta property="og:image:secure_url" content="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1555" /><meta property="og:image:alt" content="Berlin,,2019-05-07:,Franziska,Giffey,Arrives,At,The,German,Bundestag,In" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Kritiker werfen der Regierung Merkel vor, sie sei zu allem fähig und zu wenig zu gebrauchen. Nicht einmal mehr zu Rücktritten. Heute gab es einen. Doch auch der ist wieder kein richtiger – womit die Merkel-Tradition halbwegs gewahrt ist." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:site_name" content="reitschuster.de" /><meta property="og:title" content="Warum Giffeys Rücktritt nur ein halber ist" /><meta property="og:url" content="https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/" /><meta property="og:updated_time" content="2021-05-19T19:24:37+02:00" /><meta property="article:tag" content="Demokratie" /><meta property="article:tag" content="Empfohlen" /><meta property="article:tag" content="Neu" /><meta property="article:tag" content="politik" /><meta property="article:published_time" content="2021-05-19T14:42:40+00:00" /><meta property="article:modified_time" content="2021-05-19T17:24:37+00:00" /><meta property="article:author" content="https://reitschuster.de/post/author/boris-reitschuster/" /><meta property="article:section" content="Demokratie" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Warum Giffeys Rücktritt nur ein halber ist" /><meta property="twitter:description" content="Kritiker werfen der Regierung Merkel vor, sie sei zu allem fähig und zu wenig zu gebrauchen. Nicht einmal mehr zu Rücktritten. Heute gab es einen. Doch auch der ist wieder kein richtiger – womit die Merkel-Tradition halbwegs gewahrt ist." /><meta property="twitter:url" content="https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/" /><meta property="twitter:image" content="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg" /><meta property="profile:first_name" content="Boris" /><meta property="profile:last_name" content="Reitschuster" /><meta property="profile:username" content="Boris Reitschuster" />
<link rel="https://api.w.org/" href="https://reitschuster.de/wp-json/" /><link rel="alternate" type="application/json" href="https://reitschuster.de/wp-json/wp/v2/posts/143639" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reitschuster.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reitschuster.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://reitschuster.de/?p=143639' />
<link rel="alternate" type="application/json+oembed" href="https://reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-giffeys-ruecktritt-nur-ein-halber-ist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-giffeys-ruecktritt-nur-ein-halber-ist%2F&#038;format=xml" />
<script data-rocketlazyloadscript='data:text/javascript;base64,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' data-cfasync="false"></script>
<style>

/* CSS added by Hide Metadata Plugin */

.entry-meta .byline,
			.entry-meta .by-author,
			.entry-header .entry-meta > span.byline {
				display: none;
			}</style>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style type='text/css'>img#wpstats{display:none}</style>
<style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://reitschuster.de/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://reitschuster.de/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]--><link rel="icon" href="https://reitschuster.de/wp-content/uploads/2021/05/cropped-reitschuster-logo-web-icon-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://reitschuster.de/wp-content/uploads/2021/05/cropped-reitschuster-logo-web-icon-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://reitschuster.de/wp-content/uploads/2021/05/cropped-reitschuster-logo-web-icon-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://reitschuster.de/wp-content/uploads/2021/05/cropped-reitschuster-logo-web-icon-favicon-270x270.png" />
<style id="custom-css" type="text/css">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</style> <style type="text/css" id="wp-custom-css">
			.postid-117862 #wpd-threads {
    display: none;
}
@media screen and (min-width: 960px)
.wp-comment-designer-wrap .wpcd-children.wpcd-comment-list .wpcd-comment-template {
    width: 95%;
    margin-left: revert;
}

element.style {
}
.wpcd-comment-template {
    position: relative;
}
.wpcd-comment-template-1 {
	margin-left: 5px;
    padding: 25px;
}
.wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list {
	margin-left: 0px;
    padding-left: 0px;
}
.wpcd-children.wpcd-comment-list {
	margin-left: 45px;
    padding-left: 15px;
}
.wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list {
	margin-left: 0px;
    padding-left: 0px;
}
.wpcd-template-1 .wpcd-readless, .wpcd-template-1 .wpcd-readmore {
    color: #252525;
    font-weight: 700;
    text-decoration: underline;
}
span.widget-title {
font-family: "Fredericka the Great", sans-serif;
    font-size: 16px;
    font-weight: 700;
    line-height: normal;
}

.jeg_heroblock {
    margin-bottom: -10px !important;
}
.elementor-widget-epic_hero_skew_elementor {
    margin-bottom: 0px !important;
}
#wpdcom .wpd-form-row .wpd-form-col-right {
    width: 49%;
    float: right;
    margin: 0;
    text-align: left;
    padding: 0;
    font-size: 0.7em;
}
.utw .ui-helper-reset {
    margin: 0;
    padding: 0;
    border: 0;
    outline: 0;
    line-height: 1.3;
    text-decoration: none;
    font-size: 76%;
    list-style: none;
}
.utw .ui-tabs .ui-tabs-panel {
    display: block;
    border-width: 0;
    padding: 1em 0.4em;
    background: none;
    font-size: 0.7em;
}
.wpp-thumbnail {
    display: inline;
    float: left;
    margin: 0 0.4rem 0 0;
    border: none;
}
span.entry-subtitle {
    display: block;
    font-size: 0.7em;
    color: #f41731;
}
.elementor-posts .elementor-post__badge {
    position: absolute;
    top: 0;
    background: #f41731;
    color: #fff;
    font-size: 11px;
    padding: .6em 1.2em;
    line-height: 1;
    font-weight: 400;
    margin: 20px;
    border-radius: 999px;
    /* text-transform: uppercase; */
    letter-spacing: 1px;
}

.elementor-page-16 .a2a_floating_style
{
    display: none !important;
}
.page-id-20 .a2a_kit {
    display: none !important;
}
.page-id-32 .a2a_kit {
    display: none !important;
}
.page-id-23146 .a2a_kit {
    display: none !important;
}
.page-id-26 .a2a_kit {
    display: none !important;
}
.page-id-16 .a2a_kit {
    display: none !important;
}
.page-id-31573 .a2a_kit {
    display: none !important;
}
}
.page-id-31569 .a2a_kit {
    display: none !important;
}
.page-id-31571 .a2a_kit {
    display: none !important;
}
.page-id-31575 .a2a_kit {
    display: none !important;
}
.page-id-31192 .a2a_kit {
    display: none !important;
}
.page-id-15567 .a2a_kit {
    display: none !important;
}
.page-id-51170 .a2a_kit {
    display: none !important;
}
}
.page-id-22 .a2a_kit {
    display: none !important;
}
.page-id-28 .a2a_kit {
    display: none !important;
}
.page-id-18 .a2a_kit {
    display: none !important;
}
.page-id-15029 .a2a_kit {
    display: none !important;
}
.page-id-15028 .a2a_kit {
    display: none !important;
}
.page-id-72 .a2a_kit {
    display: none !important;
}
.page-id-24 .a2a_kit {
    display: none !important;
}
.elementor-123868 .elementor-element.elementor-element-0926f5f > .elementor-widget-container {
    padding: 50px 50px 50px 50px;
    background-color: #303030;
    color: #ffffff;
}
.elementor-column, .elementor-column-wrap {
    z-index: 1;
}
.html.header-button-1 {
    margin-right: 0px;
	    margin-bottom: 2px;
}
.html.header-button-2 {
    margin: 2x;
}
.entry-title-primary {
	    color: #303030;
}
.mfp-close {
    color: #d0182b;
	    font-size: 55px;
    min-height: 0;
    width: 70px;
}
.single-post .footer-widgets.footer.footer-2.dark { display: none !important; }
.dark a, .dark .widget a {
color: #f41631}
.elementor-element.elementor-element-30373597.elementor-widget.elementor-widget-shortcode  {
color: #ffffff}
@media (max-width: 767px) {
    .elementor-posts article.elementor-post {
        display: block;
    }

    .elementor-post__thumbnail__link {
        margin-bottom: 20px;
			    width: 100% !important;
    }
}
.a2a_floating_style {
    z-index: 1 !important;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>

</head>
<body class="post-template-default single single-post postid-143639 single-format-standard header-shadow lightbox nav-dropdown-has-arrow nav-dropdown-has-shadow nav-dropdown-has-border elementor-default elementor-template-full-width elementor-kit-126 elementor-page-138340">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<div id="wrapper">
<header id="header" class="header has-sticky sticky-jump">
<div class="header-wrapper">
<div id="top-bar" class="header-top hide-for-sticky">
<div class="flex-row container">
<div class="flex-col hide-for-medium flex-left">
<ul class="nav nav-left medium-nav-center nav-small  nav-divided">
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46 menu-item-design-default"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/" class="nav-top-link">Im Profil</a></li>
<li id="menu-item-28447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28447 menu-item-design-default"><a title="Über reitschuster.de" href="https://reitschuster.de/ueber-die-seite/" class="nav-top-link">Über die Seite</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45 menu-item-design-default"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/" class="nav-top-link">Unterstützung</a></li>
<li id="menu-item-31586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31586 menu-item-design-default"><a title="Seiten-Patenschaft" href="https://reitschuster.de/seiten-patenschaft/" class="nav-top-link">Seiten-Patenschaft</a></li>
<li id="menu-item-51174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51174 menu-item-design-default"><a title="Bücher" href="https://reitschuster.de/reitschuster-de-buecher/" class="nav-top-link">Bücher</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44 menu-item-design-default"><a title="Kontakt" href="https://reitschuster.de/kontakt/" class="nav-top-link">Kontakt</a></li>
</ul>
</div>
<div class="flex-col hide-for-medium flex-center">
<ul class="nav nav-center nav-small  nav-divided">
</ul>
</div>
<div class="flex-col hide-for-medium flex-right">
<ul class="nav top-bar-nav nav-right nav-small  nav-divided">
<li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
<a href="#" aria-label="Suche" class="is-small"><i class="icon-search"></i></a>
<ul class="nav-dropdown nav-dropdown-default">
<li class="header-search-form search-form html relative has-icon">
<div class="header-search-form-wrapper">
<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
<div class="flex-row relative">
<div class="flex-col flex-grow">
<input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
</div>
<div class="flex-col">
<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
<i class="icon-search"></i> </button>
</div>
</div>
<div class="live-search-results text-left z-top"></div>
</form>
</div> </div>
</li> </ul>
</li>
<li class="html header-social-icons ml-0">
<div class="social-icons follow-icons"><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook" rel="noopener noreferrer nofollow" class="icon button round is-outline facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook"></i></a><a href="https://twitter.com/reitschuster" target="_blank" data-label="Twitter" rel="noopener noreferrer nofollow" class="icon button round is-outline  twitter tooltip" title="Folge uns auf Twitter"><i class="icon-twitter"></i></a><a href="/cdn-cgi/l/email-protection#492226273d28223d093b2c203d3a2a213c3a3d2c3b672d2c" data-label="E-mail" rel="nofollow" class="icon button round is-outline  email tooltip" title="Sende uns eine email"><i class="icon-envelop"></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon button round is-outline  rss tooltip" title="Abonniere RSS"><i class="icon-feed"></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon button round is-outline  youtube tooltip" title="Folge uns auf Youtube"><i class="icon-youtube"></i></a></div></li> </ul>
</div>
<div class="flex-col show-for-medium flex-grow">
<ul class="nav nav-center nav-small mobile-nav  nav-divided">
<li class="html header-button-1">
<div class="header-button">
<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-outline is-small" style="border-radius:2px;">
<span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
<div id="masthead" class="header-main ">
<div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

<div id="logo" class="flex-col logo">

<a href="https://reitschuster.de/" title="reitschuster.de - Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie." rel="home">
<img width="554" height="126" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20554%20126'%3E%3C/svg%3E" class="header_logo header-logo" alt="reitschuster.de" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/reitschuster-logo-web-sw-02.png" /><noscript><img width="554" height="126" src="https://reitschuster.de/wp-content/uploads/2021/05/reitschuster-logo-web-sw-02.png" class="header_logo header-logo" alt="reitschuster.de"/></noscript><img width="554" height="126" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20554%20126'%3E%3C/svg%3E" class="header-logo-dark" alt="reitschuster.de" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/reitschuster-logo-web-sw-02.png" /><noscript><img  width="554" height="126" src="https://reitschuster.de/wp-content/uploads/2021/05/reitschuster-logo-web-sw-02.png" class="header-logo-dark" alt="reitschuster.de"/></noscript></a>
</div>

<div class="flex-col show-for-medium flex-left">
<ul class="mobile-nav nav nav-left ">
<li class="nav-icon has-icon">
<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="dark" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
<i class="icon-menu"></i>
</a>
</li> </ul>
</div>

<div class="flex-col hide-for-medium flex-left
            flex-grow">
<ul class="header-nav header-nav-main nav nav-left  nav-uppercase">
</ul>
</div>

<div class="flex-col hide-for-medium flex-right">
<ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
<li class="html header-button-1">
<div class="header-button">
<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-outline is-small" style="border-radius:2px;">
<span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
</a>
</div>
</li>
<li class="html header-button-2">
<div class="header-button">
<a rel="noopener noreferrer" href="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html?_g=1609169712" target="_blank" class="button alert is-outline is-small" style="border-radius:2px;">
<span>Wochenbriefing</span>
</a>
</div>
</li>
</ul>
</div>

<div class="flex-col show-for-medium flex-right">
<ul class="mobile-nav nav nav-right ">
<li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
<a href="#" aria-label="Suche" class="is-small"><i class="icon-search"></i></a>
<ul class="nav-dropdown nav-dropdown-default">
<li class="header-search-form search-form html relative has-icon">
<div class="header-search-form-wrapper">
<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
<div class="flex-row relative">
<div class="flex-col flex-grow">
<input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
</div>
<div class="flex-col">
<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
<i class="icon-search"></i> </button>
</div>
</div>
<div class="live-search-results text-left z-top"></div>
</form>
</div> </div>
</li> </ul>
</li>
</ul>
</div>
</div>
<div class="container"><div class="top-divider full-width"></div></div>
</div><div id="wide-nav" class="header-bottom wide-nav nav-dark">
<div class="flex-row container">
<div class="flex-col hide-for-medium flex-left">
<ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
<li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li> </ul>
</div>
<div class="flex-col hide-for-medium flex-right flex-grow">
<ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
<li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://reitschuster.de/reitschuster.live"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" data-lazy-src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png"><noscript><img src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></noscript></a></p></li><li class="nav-icon has-icon">
<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="dark" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
<i class="icon-menu"></i>
</a>
</li> </ul>
</div>
<div class="flex-col show-for-medium flex-grow">
<ul class="nav header-bottom-nav nav-center mobile-nav  nav-uppercase">
<li class="html header-button-2">
<div class="header-button">
<a rel="noopener noreferrer" href="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html?_g=1609169712" target="_blank" class="button alert is-outline is-small" style="border-radius:2px;">
<span>Wochenbriefing</span>
</a>
</div>
</li>
<li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://reitschuster.de/reitschuster.live"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" data-lazy-src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png"><noscript><img src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></noscript></a></p></li> </ul>
</div>
</div>
</div>
<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div> </div>
</header>
<main id="main" class="">
<div data-elementor-type="single-post" data-elementor-id="138340" class="elementor elementor-138340 elementor-location-single post-143639 post type-post status-publish format-standard has-post-thumbnail hentry category-demokratie tag-demokratie tag-empfohlen tag-neu tag-politik" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-71265b7b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="71265b7b" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-3d180c47" data-id="3d180c47" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-23e103a8 elementor-widget elementor-widget-post-info" data-id="23e103a8" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-650811e elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://reitschuster.de/post/category/demokratie/" class="elementor-post-info__terms-list-item">Demokratie</a> </span>
</span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-083985b elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-hashtag"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://reitschuster.de/post/tag/demokratie/" class="elementor-post-info__terms-list-item">Demokratie</a>, <a href="https://reitschuster.de/post/tag/empfohlen/" class="elementor-post-info__terms-list-item">Empfohlen</a>, <a href="https://reitschuster.de/post/tag/neu/" class="elementor-post-info__terms-list-item">Neu</a>, <a href="https://reitschuster.de/post/tag/politik/" class="elementor-post-info__terms-list-item">politik</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-19114677 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="19114677" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default"><span class="entry-title-primary">Warum Giffeys Rücktritt nur ein halber ist</span> <span class="entry-subtitle">Risse im Pattex-Kabinett? </span></h1> </div>
</div>
<div class="elementor-element elementor-element-e3fee89 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="e3fee89" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4fa6d44 elementor-widget elementor-widget-post-info" data-id="4fa6d44" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-0cc226e elementor-inline-item" itemprop="datePublished">
<a href="https://reitschuster.de/post/2021/05/19/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
<span class="elementor-post-info__item-prefix">VERÖFFENTLICHT AM </span>
19. Mai 2021 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-b888ef3 elementor-inline-item" itemprop="commentCount">
<a href="https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/#comments">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-comment-dots"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
67 Kommentare </span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-4dc77ef5 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4dc77ef5" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="2048" height="1555" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202048%201555'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg 2048w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-300x228.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1024x778.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-768x583.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1536x1167.jpg 1536w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-attachment-id="143685" data-permalink="https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/berlin2019-05-07franziskagiffeyarrivesatthegermanbundestagin/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg" data-orig-size="2048,1555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2020 photocosmos1\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Berlin,,2019-05-07:,Franziska,Giffey,Arrives,At,The,German,Bundestag,In&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Berlin,,2019-05-07:,Franziska,Giffey,Arrives,At,The,German,Bundestag,In" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-300x228.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1024x778.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg" /><noscript><img width="2048" height="1555" src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg" class="attachment-full size-full" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg 2048w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-300x228.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1024x778.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-768x583.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1536x1167.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" data-attachment-id="143685" data-permalink="https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/berlin2019-05-07franziskagiffeyarrivesatthegermanbundestagin/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg" data-orig-size="2048,1555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2020 photocosmos1\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Berlin,,2019-05-07:,Franziska,Giffey,Arrives,At,The,German,Bundestag,In&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Berlin,,2019-05-07:,Franziska,Giffey,Arrives,At,The,German,Bundestag,In" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-300x228.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1024x778.jpg" /></noscript> </div>
</div>
</div>
<div class="elementor-element elementor-element-113413d2 elementor-widget elementor-widget-theme-post-content" data-id="113413d2" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg06.met.vgwort.de/na/c4bfad9c7b7e412696d4be2549953544" loading="eager" data-no-lazy="1" data-skip-lazy="1" height="1" width="1" alt=""></div><p>Die gute Nachricht vorneweg: Sie zuckt noch, die Demokratie. Die gute alte, wie wir sie aus der fr&uuml;heren Bundesrepublik kannten. Als Politiker nach Fehltritten noch den Anstand hatten zur&uuml;ckzutreten. Der honorige SPD-Politiker Georg Leber etwa legte im Februar 1978 sein Amt als &nbsp;Verteidigungsminister nieder. Er &uuml;bernahm damit die politische Verantwortung daf&uuml;r, dass der Milit&auml;rische Abschirmdienst ohne sein Wissen seine Sekret&auml;rin Hildegard Holz in ihrer Wohnung abgeh&ouml;rt hatte. Sie stand im Verdacht, f&uuml;r die Stasi zu arbeiten.</p>
<p>Dieser R&uuml;cktritt &ndash; und viele anderen fr&uuml;heren &ndash; klingen f&uuml;r heutige Verh&auml;ltnisse wie ein Bericht aus einer anderen Realit&auml;t. Skandale und Fehltritte scheinen heute eingepreist, deswegen beendet seit Jahren kaum noch ein Politiker seine Karriere freiwillig. Gesundheitsminister Jens Spahn hat sich den Spitznamen Pattex-Spahn zugezogen &ndash; weil er an seinem Amt klebt, obwohl ein Skandal nach dem anderen an die &Ouml;ffentlichkeit kommt.</p>
<p>Und jetzt das:&nbsp;Franziska Giffey tritt als Familienministerin zur&uuml;ck. Wegen Plagiatsvorw&uuml;rfen bez&uuml;glich ihrer Doktorarbeit. Der Verdacht, dass sie dabei geschummelt hatte, verdichtete sich immer mehr. Zudem sorgte f&uuml;r negative Schlagzeilen, dass die Pr&uuml;fer der Freien Universit&auml;t Berlin bei ihren fr&uuml;heren Pr&uuml;faktionen angeblich nicht streng genug gewesen sein sollen. Die offizielle Begr&uuml;ndung f&uuml;r den R&uuml;cktritt:&nbsp;Partei und &Ouml;ffentlichkeit h&auml;tten &bdquo;schon jetzt Anspruch auf Klarheit und Verbindlichkeit&ldquo;. Daher habe sie sich entschieden, Bundeskanzlerin und Bundespr&auml;sidenten um Entlassung zu bitten, so Giffey.</p>
<p>&Uuml;bersetzt ins Klarsprech hei&szlig;t das: Der Druck wurde zu hoch, die Beweislast &uuml;berm&auml;chtig. Sie stehe zwar weiter zu ihrer Aussage, ihre Arbeit &bdquo;nach bestem Wissen und Gewissen geschrieben&ldquo; zu haben. Sie bedauere aber, &bdquo;wenn mir dabei Fehler unterlaufen sind&ldquo;, so die Noch-Ministerin. Sollte die Hochschule &bdquo;in ihrer nunmehr dritten &Uuml;berpr&uuml;fung&ldquo; zu dem Schluss kommen, der Titel sei zu Unrecht verliehen worden, werde sie diese Entscheidung akzeptieren, so Giffey: &bdquo;Bereits heute ziehe ich die Konsequenzen aus dem andauernden und belastenden Verfahren. Damit stehe ich zu meinem Wort.&ldquo;</p>
<p>Zu dem steht sie aber nach Ansicht von Kritikern nicht immer. Die werfen ihr vor, sie habe gesagt, im Falle einer R&uuml;ckgabe ihres Doktortitels w&uuml;rde sie auch das Ministeramt niederlegen. Das tat sie dann aber nicht, nachdem sie im November 2020 ihren Doktortitel niedergelegt hatte.&nbsp;Schon vergangenes Jahr hatten Politiker aus CDU und FDP&nbsp;Giffey den R&uuml;cktritt nahegelegt. F&uuml;r sie m&uuml;ssten gleiche Konsequenzen gelten wie bei vorherigen Plagiatsf&auml;llen, hie&szlig; es. F&uuml;r Schlagzeilen sorgte auch, dass ihr&nbsp;Ehemann als Schwindler im &ouml;ffentlichen Dienst verurteilt wurde.</p>
<p>Wenn jemand mit so hoher R&uuml;cktritts-Resistenz doch noch diesen Schritt tut, ist das verwunderlich. Entweder kam es zu einem massiven Sinneswandel. Oder die Beweislast wurde allzu erdr&uuml;ckend. Gegen einen Sinneswandel spricht eine Nachricht, die fast unterging in den Mitteilungen &uuml;ber den Giffey-R&uuml;cktritt &ndash; und die gleichzeitig die oben durch die Blume angek&uuml;ndigte schlechte Nachricht ist: In Berlin will die SPD-Politikerin weiter als Spitzenkandidatin f&uuml;r das Abgeordnetenhaus kandidieren. Man k&ouml;nnte deshalb ganz b&ouml;se sagen, es handle sich um einen Halb-R&uuml;cktritt.</p>
<p>Und damit steht Giffey dann doch wieder in der Tradition des Kabinetts Merkel mit seiner Pattex-Mentalit&auml;t. Von Merkel hie&szlig; es dann auch,&nbsp;sie habe den R&uuml;cktritt nicht f&uuml;r n&ouml;tig gehalten. Wen w&uuml;rde das wundern? Einziger Grund f&uuml;r einen R&uuml;cktritt scheint f&uuml;r die Kanzlerin fehlende Loyalit&auml;t zu sein. Zu ihr. Sie nehme die Entscheidung der Ministerin &bdquo;mit gro&szlig;em Respekt, aber auch mit ebenso gro&szlig;em Bedauern entgegen&ldquo;, lie&szlig; die Kanzlerin verlauten. Sie habe immer &bdquo;sehr gut und vertrauensvoll&ldquo;&nbsp;mit der Ministerin zusammengearbeitet, wof&uuml;r sie ihr &bdquo;von Herzen&ldquo;&nbsp;danke.</p>
<p>Eine wirkliche L&auml;uterung Giffeys, eine volle &Uuml;bernahme der politischen Verantwortung im Sinne der alten Bundesrepublik, h&auml;tte zumindest einen R&uuml;ckzug von allen Spitzen&auml;mtern und Spitzen-Kandidaturen erforderlich gemacht. So ist die Au&szlig;enwirkung fatal &ndash; und eine Hypothek f&uuml;r Berlins SPD. Zumindest, wenn man davon ausgeht, dass die politischen Sitten noch nicht so verroht sind, dass ohnehin allen alles egal ist in Deutschland 2021.</p>
<div class="is-divider divider clearfix" style="max-width:100%;"></div>
<figure id="attachment_115318" aria-describedby="caption-attachment-115318" style="width: 380px" class="wp-caption aligncenter"><a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener"><img data-attachment-id="115318" data-permalink="https://reitschuster.de/?attachment_id=115318#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat.png" data-orig-size="793,564" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="David gegen Goliath Mai Quadrat" data-image-description="&lt;p&gt;https://www.paypal.com/paypalme/breitschuster&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-300x213.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat.png" class="wp-image-115318" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20380%20270'%3E%3C/svg%3E" alt="" width="380" height="270" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-300x213.png 300w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-768x546.png 768w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-120x86.png 120w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-350x250.png 350w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-750x533.png 750w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat.png 793w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-300x213.png"><noscript><img data-attachment-id="115318" data-permalink="https://reitschuster.de/?attachment_id=115318#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat.png" data-orig-size="793,564" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="David gegen Goliath Mai Quadrat" data-image-description="&lt;p&gt;https://www.paypal.com/paypalme/breitschuster&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-300x213.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat.png" class="wp-image-115318" src="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-300x213.png" alt="" width="380" height="270" srcset="https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-300x213.png 300w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-768x546.png 768w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-120x86.png 120w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-350x250.png 350w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat-750x533.png 750w, https://reitschuster.de/wp-content/uploads/2021/05/David-gegen-Goliath-Mai-Quadrat.png 793w" sizes="(max-width: 380px) 100vw, 380px"></noscript></a><figcaption id="caption-attachment-115318" class="wp-caption-text">Diejenigen, die selbst wenig haben, bitte ich ausdr&uuml;cklich darum, das Wenige zu behalten. Umso mehr freut mich Unterst&uuml;tzung von allen, denen sie nicht weh tut!</figcaption></figure>
<p><span style="color: #555555;"><div class="is-divider divider clearfix" style="max-width:100%;"></div>&nbsp;</span></p>
<div style="text-align: center;">
<div style="text-align: center;"><a href="https://www.freiheit-in-der-krise.de" target="_blank" rel="noopener"><img data-attachment-id="137600" data-permalink="https://reitschuster.de/post/politische-bombe-schummeleien-mit-den-zahlen-aus-den-intensivstationen/img_6481/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481.jpg" data-orig-size="1400,1400" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"1"}' data-image-title="IMG_6481" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-300x300.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-1024x1024.jpg" class="alignnone wp-image-137600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20387%20387'%3E%3C/svg%3E" alt="" width="387" height="387" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-300x300.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-1024x1024.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-150x150.jpg 150w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-768x768.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-75x75.jpg 75w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-750x750.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-1140x1140.jpg 1140w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481.jpg 1400w" data-lazy-sizes="(max-width: 387px) 100vw, 387px" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-300x300.jpg"><noscript><img data-attachment-id="137600" data-permalink="https://reitschuster.de/post/politische-bombe-schummeleien-mit-den-zahlen-aus-den-intensivstationen/img_6481/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481.jpg" data-orig-size="1400,1400" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"1"}' data-image-title="IMG_6481" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-300x300.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-1024x1024.jpg" class="alignnone wp-image-137600" src="https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-300x300.jpg" alt="" width="387" height="387" srcset="https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-300x300.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-1024x1024.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-150x150.jpg 150w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-768x768.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-75x75.jpg 75w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-750x750.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481-1140x1140.jpg 1140w, https://reitschuster.de/wp-content/uploads/2021/05/IMG_6481.jpg 1400w" sizes="(max-width: 387px) 100vw, 387px"></noscript></a></div>
</div>
<p style="text-align: center;"></p><div id="57085-3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&amp;formatId=3"></script></div>
<div class="is-divider divider clearfix" style="max-width:100%;"></div>
<p><span style="color: #555555;">Bild: photocosmos1/Shutterstock<br>
</span><span style="color: #555555;">Text: red</span></p>
<div><div class="is-divider divider clearfix" style="max-width:100%;"></div></div>
<div style="text-align: center;"><div id="57085-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&amp;formatId=2"></script></div></div>
<div><div class="is-divider divider clearfix" style="max-width:100%;"></div></div>
<div>
<div class="vlp-link-container vlp-template-default ">
<a href="https://reitschuster.de/post/die-corona-vergangenheitsbewaeltigung-wird-kommen-und-viele-kalt-ueberraschen/" class="vlp-link" title="Die Corona-Vergangenheitsbew&auml;ltigung wird kommen &ndash;&nbsp;und viele kalt erwischen"></a> <div class="vlp-link-image-container">
<div class="vlp-link-image">
<img style="max-width: 150px;" width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-150x999 size-150x999" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860-300x200.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="142351" data-permalink="https://reitschuster.de/post/die-corona-vergangenheitsbewaeltigung-wird-kommen-und-viele-kalt-ueberraschen/mensleathershoesdestroythedangerousvirus-diseasecontroland/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2021 DimaCool\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Men's,Leather,Shoes,Destroy,The,Dangerous,Virus.,Disease,Control,And&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Men&rsquo;s,Leather,Shoes,Destroy,The,Dangerous,Virus.,Disease,Control,And" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg"><noscript><img style="max-width: 150px;" width="150" height="100" src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg" class="attachment-150x999 size-150x999" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860-300x200.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="142351" data-permalink="https://reitschuster.de/post/die-corona-vergangenheitsbewaeltigung-wird-kommen-und-viele-kalt-ueberraschen/mensleathershoesdestroythedangerousvirus-diseasecontroland/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2021 DimaCool\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Men's,Leather,Shoes,Destroy,The,Dangerous,Virus.,Disease,Control,And&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Men&rsquo;s,Leather,Shoes,Destroy,The,Dangerous,Virus.,Disease,Control,And" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg"></noscript> </div>
</div>
<div class="vlp-link-text-container">
<div class="vlp-link-title">
Die Corona-Vergangenheitsbew&auml;ltigung wird kommen &ndash;&nbsp;und viele kalt erwischen </div>
<div class="vlp-link-summary">
Der Wind in Sachen Corona dreht sich &ndash;&nbsp;das zeigt ein Blick &uuml;ber den gro&szlig;en Teich. F&uuml;r die Akteure und Mitl&auml;ufer des Pandemie-Regimes wird v&ouml;llig &uuml;berraschend eine Welt zusammenbrechen, eine Blase platzen. Und es wird eine Abrechnung der Corona-Zeit beginnen. Von Thomas Maul. </div>
</div>
</div>
<div class="vlp-link-container vlp-template-default ">
<a href="https://reitschuster.de/post/tausende-geisterstimmen-fuer-maskenpflicht-fuer-grundschueler/" class="vlp-link" title='Tausende "Geisterstimmen" f&uuml;r Maskenpflicht f&uuml;r Grundsch&uuml;ler'></a> <div class="vlp-link-image-container">
<div class="vlp-link-image">
<img style="max-width: 150px;" width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-150x999 size-150x999" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1865553331.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1865553331-300x200.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="106780" data-permalink="https://reitschuster.de/post/tausende-geisterstimmen-fuer-maskenpflicht-fuer-grundschueler/schoolkidboywithglasseswearingmedicalmaskonthe/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1865553331.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2020 Romrodphoto\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"School,Kid,Boy,With,Glasses,Wearing,Medical,Mask,On,The","orientation":"1"}' data-image-title="School,Kid,Boy,With,Glasses,Wearing,Medical,Mask,On,The" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1865553331-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1865553331.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1865553331.jpg"><noscript><img style="max-width: 150px;" width="150" height="100" src="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1865553331.jpg" class="attachment-150x999 size-150x999" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1865553331.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1865553331-300x200.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="106780" data-permalink="https://reitschuster.de/post/tausende-geisterstimmen-fuer-maskenpflicht-fuer-grundschueler/schoolkidboywithglasseswearingmedicalmaskonthe/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1865553331.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2020 Romrodphoto\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"School,Kid,Boy,With,Glasses,Wearing,Medical,Mask,On,The","orientation":"1"}' data-image-title="School,Kid,Boy,With,Glasses,Wearing,Medical,Mask,On,The" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1865553331-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1865553331.jpg"></noscript> </div>
</div>
<div class="vlp-link-text-container">
<div class="vlp-link-title">
Tausende "Geisterstimmen" f&uuml;r Maskenpflicht f&uuml;r Grundsch&uuml;ler </div>
<div class="vlp-link-summary">
Meinungsmache f&uuml;r die Maskenpflicht mit Betrug: In Bremen wurde eine Umfrage des Zentralen Elternbeirats (ZEB) zu Masken an Grundschulen offenbar mit Computerhilfe gef&auml;lscht. Es waren wohl Unbekannte aus dem "Null Covid"-Lager, die daf&uuml;r sorgten, dass ein "Bot" tausendfach Stimmen f&uuml;r Masken abgab. </div>
</div>
</div>
<div class="vlp-link-container vlp-template-default ">
<a href="https://reitschuster.de/post/schweden-gleiche-todesraten-ohne-lockdown/" class="vlp-link" title="Schweden: Gleiche Todesraten ohne Lockdown"></a> <div class="vlp-link-image-container">
<div class="vlp-link-image">
<img style="max-width: 150px;" width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-150x999 size-150x999" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/03/shutterstock_1702483522.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/03/shutterstock_1702483522-300x200.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="36318" data-permalink="https://reitschuster.de/post/schweden-gleiche-todesraten-ohne-lockdown/coronavirusstopsignwithviewofhistoricoldtown/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/03/shutterstock_1702483522.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2020 Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Corona,Virus,Stop,Sign,With,View,Of,Historic,Old,Town","orientation":"1"}' data-image-title="Corona,Virus,Stop,Sign,With,View,Of,Historic,Old,Town" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/03/shutterstock_1702483522-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/03/shutterstock_1702483522.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/03/shutterstock_1702483522.jpg"><noscript><img style="max-width: 150px;" width="150" height="100" src="https://reitschuster.de/wp-content/uploads/2021/03/shutterstock_1702483522.jpg" class="attachment-150x999 size-150x999" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/03/shutterstock_1702483522.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/03/shutterstock_1702483522-300x200.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="36318" data-permalink="https://reitschuster.de/post/schweden-gleiche-todesraten-ohne-lockdown/coronavirusstopsignwithviewofhistoricoldtown/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/03/shutterstock_1702483522.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2020 Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Corona,Virus,Stop,Sign,With,View,Of,Historic,Old,Town","orientation":"1"}' data-image-title="Corona,Virus,Stop,Sign,With,View,Of,Historic,Old,Town" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/03/shutterstock_1702483522-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/03/shutterstock_1702483522.jpg"></noscript> </div>
</div>
<div class="vlp-link-text-container">
<div class="vlp-link-title">
Schweden: Gleiche Todesraten ohne Lockdown </div>
<div class="vlp-link-summary">
In Schweden wurden Schulen und Restaurants nicht geschlossen, es gibt keine Maskenpflicht &ndash;&nbsp;und dennoch starben nicht mehr Menschen als in Deutschland. Ein Blick in das Land ist vernichtend f&uuml;r die Lockdown-Politik &ndash;&nbsp;und endlich wagen diesen Vergleich auch nicht alternative Medien. </div>
</div>
</div>
</div>
<div>
<div class="vlp-link-container vlp-template-default ">
<a href="https://reitschuster.de/post/was-erlaube-schweden-die-neue-alte-normalitaet/" class="vlp-link" title="Was erlauben Schweden?! Die neue, alte Normalit&auml;t"></a> <div class="vlp-link-image-container">
<div class="vlp-link-image">
<img style="max-width: 150px;" width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-150x999 size-150x999" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1707669748.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1707669748-300x200.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="34691" data-permalink="https://reitschuster.de/post/was-erlaube-schweden-die-neue-alte-normalitaet/stockholmswedenapril172020adaycaregroupcrossthe/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1707669748.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2020 Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Stockholm,,Sweden,April,17,,2020,A,Daycare,Group,Cross,The","orientation":"1"}' data-image-title="Stockholm,,Sweden,April,17,,2020,A,Daycare,Group,Cross,The" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1707669748-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1707669748.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1707669748.jpg"><noscript><img style="max-width: 150px;" width="150" height="100" src="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1707669748.jpg" class="attachment-150x999 size-150x999" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1707669748.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1707669748-300x200.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="34691" data-permalink="https://reitschuster.de/post/was-erlaube-schweden-die-neue-alte-normalitaet/stockholmswedenapril172020adaycaregroupcrossthe/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1707669748.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2020 Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Stockholm,,Sweden,April,17,,2020,A,Daycare,Group,Cross,The","orientation":"1"}' data-image-title="Stockholm,,Sweden,April,17,,2020,A,Daycare,Group,Cross,The" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1707669748-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1707669748.jpg"></noscript> </div>
</div>
<div class="vlp-link-text-container">
<div class="vlp-link-title">
Was erlauben Schweden?! Die neue, alte Normalit&auml;t </div>
<div class="vlp-link-summary">
Die Abwesenheit von Hysterie ist derzeit der frappierendste Unterschied zwischen beiden L&auml;ndern. Das deutsche Narrativ der Alternativlosigkeit zerschellt in Sekunden an der schwedischen Realit&auml;t. </div>
</div>
</div>
<div class="vlp-link-container vlp-template-default ">
<a href="https://reitschuster.de/post/polit-propaganda-auf-kosten-der-gebuehrenzahler-das-gruene-weltbild-der-ard/" class="vlp-link" title="Polit-Propaganda auf Kosten der Geb&uuml;hrenzahler: Das gr&uuml;ne Weltbild der ARD"></a> <div class="vlp-link-image-container">
<div class="vlp-link-image">
<img style="max-width: 150px;" width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-150x999 size-150x999" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-scaled.jpg 2048w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-300x200.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-1024x683.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-768x512.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-1536x1024.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-750x500.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-1140x760.jpg 1140w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="121739" data-permalink="https://reitschuster.de/post/polit-propaganda-auf-kosten-der-gebuehrenzahler-das-gruene-weltbild-der-ard/berlinberlin-germany%c2%9608-29-2019letterofgermantvbroadcastfee/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-scaled.jpg" data-orig-size="2048,1366" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2019 Eigenblau\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Berlin,,Berlin\/germany,\u0096,08.29.2019:,Letter,Of,German,Tv,Broadcast,Fee","orientation":"1"}' data-image-title="Berlin,,Berlin/germany,&#150;,08.29.2019:,Letter,Of,German,Tv,Broadcast,Fee" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-1024x683.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-scaled.jpg"><noscript><img style="max-width: 150px;" width="150" height="100" src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-scaled.jpg" class="attachment-150x999 size-150x999" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-scaled.jpg 2048w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-300x200.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-1024x683.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-768x512.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-1536x1024.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-750x500.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-1140x760.jpg 1140w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="121739" data-permalink="https://reitschuster.de/post/polit-propaganda-auf-kosten-der-gebuehrenzahler-das-gruene-weltbild-der-ard/berlinberlin-germany%c2%9608-29-2019letterofgermantvbroadcastfee/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-scaled.jpg" data-orig-size="2048,1366" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Shutterstock","camera":"","caption":"","created_timestamp":"0","copyright":"Copyright (c) 2019 Eigenblau\/Shutterstock.  No use without permission.","focal_length":"0","iso":"0","shutter_speed":"0","title":"Berlin,,Berlin\/germany,\u0096,08.29.2019:,Letter,Of,German,Tv,Broadcast,Fee","orientation":"1"}' data-image-title="Berlin,,Berlin/germany,&#150;,08.29.2019:,Letter,Of,German,Tv,Broadcast,Fee" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1491992708-2-1024x683.jpg"></noscript> </div>
</div>
<div class="vlp-link-text-container">
<div class="vlp-link-title">
Polit-Propaganda auf Kosten der Geb&uuml;hrenzahler: Das gr&uuml;ne Weltbild der ARD </div>
<div class="vlp-link-summary">
&Ouml;ffentlich-rechtliche Fernsehsender propagieren zunehmend, statt objektiv zu berichten. Sowohl die ARD als auch das ZDF mussten k&uuml;rzlich allzu tendenzi&ouml;se Tweets l&ouml;schen. Zur&uuml;ck bleibt der Eindruck einer erschreckenden politischen Naivit&auml;t des geb&uuml;hrenfinanzierten Fernsehens. </div>
</div>
</div>
<div class="is-divider divider clearfix" style="max-width:100%;"></div>
<p style="text-align: center;"><span style="text-align: center;"><div id="57085-1"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&amp;formatId=1"></script></div></span></p>
</div>
</body></html>
</div>
</div>
<div class="elementor-element elementor-element-30373597 elementor-widget elementor-widget-shortcode" data-id="30373597" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><p>Wer die Wahrheit sagt, braucht ein schnelles Pferd, besagt ein chinesisches Sprichwort. In Deutschland 2020 braucht man dafür eher einen guten Anwalt.</p>
<p>Meine Seite, erst im Dezember 2019 gestartet, hatte allein im Januar 3,1 Millionen Besucher und fast 10 Millionen Klicks. Und sie hat mächtige Feinde. ARD-Chef-“Faktenfinder” Gensing hat mich verklagt. Gerade kam wieder eine neue Abmahnung an. Helfen Sie mit! Mit jedem Euro setzen Sie ein Zeichen, ärgern gebühren-gepolsterte “Haltungs-Journalisten” und leisten einen Beitrag, Journalismus ohne Belehrung und ohne Ideologie zu fördern – und millionenfach zu verbreiten. Ganz herzlichen Dank!</p>
<hr />
<p>Meine <strong>Bankverbindung</strong>: N26 Berlin, IBAN DE92 1001 1001 2629 8468 32</p>
<hr />
<p><a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener">Mein <strong>Paypal</strong>-Konto:</a> <a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener noreferrer">Paypal.me/breitschuster</a>.</p>
<hr />
<p><strong>Bitcoin:</strong> Empfängerschlüssel <a href="https://reitschuster.de/kontakt/">auf Anfrage</a>.</p>
<hr />
<p>Möglichkeiten für eine Patenschaft <a href="https://reitschuster.de/seiten-patenschaft/" target="_blank" rel="noopener noreferrer">finden Sie hier.</a></p>
<p>&nbsp;</p>
<a href="https://www.reitschuster.de/unterstuetzung/" target="_self" class="button white is-white is-medium expand spenden-button">
<span>Unterstützen Sie meine Arbeit</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-70c5c345 elementor-widget elementor-widget-post-comments" data-id="70c5c345" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonnieren</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
<a rel="nofollow" href="https://reitschuster.de/wp-login.php?redirect_to=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-giffeys-ruecktritt-nur-ein-halber-ist%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> </div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://reitschuster.de/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtigen Sie mich bei </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">allen neuen Kommentare</option>
<option value="all_comment">nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="8b0e326a1d" /><input type="hidden" name="_wp_http_referer" value="/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-0_0">Label</label>
<textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div>
<div id="wpd-editor-toolbar-0_0">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Strike" class="ql-strike"></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<button title="Link" class="ql-link"></button>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper">
<input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper">
<input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" />
<label for="wc_email-0_0" class="wpdlb">E-Mail*</label>
</div>
</div>
<div class="wpd-form-col-right">
<i class="fas fa-info-circle"></i> Wegen aktuellem Missbrauch des Dislike-Buttons, ist dieser temporär deaktiviert. Bitte halten Sie sich an die gängigen Nettiquette-Regeln. <div class="wc-field-submit">
<input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
<textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div>
<div id="wpd-editor-toolbar-wpdiscuzuniqueid">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Strike" class="ql-strike"></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<button title="Link" class="ql-link"></button>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper">
<input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper">
<input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Mail*</label>
</div>
</div>
<div class="wpd-form-col-right">
<i class="fas fa-info-circle"></i> Wegen aktuellem Missbrauch des Dislike-Buttons, ist dieser temporär deaktiviert. Bitte halten Sie sich an die gängigen Nettiquette-Regeln. <div class="wc-field-submit">
<input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="67">
<span class='wpdtc' title='67'>67</span> Kommentare </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Kommentar, auf den am meisten reagiert wurde	"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Beliebtestes Kommentar Thema"><i class="fas fa-fire"></i></div>
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active" data-sorting="by_vote">Bewertung</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Neueste</span>
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Älteste</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare anzeigen</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Weitere Kommentare anzeigen </button>
</div>
 <input id="wpdiscuzHasMoreComments" type="hidden" value="0" />
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2edc2baf" data-id="2edc2baf" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1ef4ed3a elementor-widget elementor-widget-sidebar" data-id="1ef4ed3a" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<aside id="text-4" class="widget widget_text"><span class="widget-title "><span>Mein Lesetipp</span></span><div class="is-divider small"></div> <div class="textwidget"><ul class="display-posts-listing">
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/igor-der-panzerschreck/"><img width="1020" height="772" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20772'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-1024x775.png 1024w, https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-600x454.png 600w, https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-300x227.png 300w, https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-768x581.png 768w, https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-750x568.png 750w, https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38.png 1110w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="14394" data-permalink="https://reitschuster.de/post/igor-der-panzerschreck/bildschirmfoto-2020-09-02-um-22-56-38/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38.png" data-orig-size="1110,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-09-02 um 22.56.38" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-300x227.png" data-large-file="https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-1024x775.png" data-lazy-src="https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-1024x775.png" /><noscript><img width="1020" height="772" src="https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-1024x775.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-1024x775.png 1024w, https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-600x454.png 600w, https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-300x227.png 300w, https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-768x581.png 768w, https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-750x568.png 750w, https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38.png 1110w" sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="14394" data-permalink="https://reitschuster.de/post/igor-der-panzerschreck/bildschirmfoto-2020-09-02-um-22-56-38/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38.png" data-orig-size="1110,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-09-02 um 22.56.38" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-300x227.png" data-large-file="https://reitschuster.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-02-um-22.56.38-1024x775.png" /></noscript></a> <a class="title" href="https://reitschuster.de/post/igor-der-panzerschreck/"><span class="entry-title-primary">Igor der Panzerschreck – oder Abrüstung im Alleingang</span> <span class="entry-subtitle">Russki Extrem</span></a></li>
</ul>
</div>
</aside><aside id="text-8" class="widget widget_text"><span class="widget-title "><span>Meine Buchtipps</span></span><div class="is-divider small"></div> <div class="textwidget"><p><a href="https://shop.achgut.com/products/der-staatsvirus-ein-arzt-erklaert-wie-die-vernunft-3" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-142254" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201222%201696'%3E%3C/svg%3E" alt="" width="1222" height="1696" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/2f1238a9d19ff9bf47f6a9342046b1b3960b0572.jpg 1222w, https://reitschuster.de/wp-content/uploads/2021/05/2f1238a9d19ff9bf47f6a9342046b1b3960b0572-216x300.jpg 216w, https://reitschuster.de/wp-content/uploads/2021/05/2f1238a9d19ff9bf47f6a9342046b1b3960b0572-738x1024.jpg 738w, https://reitschuster.de/wp-content/uploads/2021/05/2f1238a9d19ff9bf47f6a9342046b1b3960b0572-768x1066.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/2f1238a9d19ff9bf47f6a9342046b1b3960b0572-1107x1536.jpg 1107w" data-lazy-sizes="(max-width: 1222px) 100vw, 1222px" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/2f1238a9d19ff9bf47f6a9342046b1b3960b0572.jpg" /><noscript><img class="aligncenter size-full wp-image-142254" src="https://reitschuster.de/wp-content/uploads/2021/05/2f1238a9d19ff9bf47f6a9342046b1b3960b0572.jpg" alt="" width="1222" height="1696" srcset="https://reitschuster.de/wp-content/uploads/2021/05/2f1238a9d19ff9bf47f6a9342046b1b3960b0572.jpg 1222w, https://reitschuster.de/wp-content/uploads/2021/05/2f1238a9d19ff9bf47f6a9342046b1b3960b0572-216x300.jpg 216w, https://reitschuster.de/wp-content/uploads/2021/05/2f1238a9d19ff9bf47f6a9342046b1b3960b0572-738x1024.jpg 738w, https://reitschuster.de/wp-content/uploads/2021/05/2f1238a9d19ff9bf47f6a9342046b1b3960b0572-768x1066.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/2f1238a9d19ff9bf47f6a9342046b1b3960b0572-1107x1536.jpg 1107w" sizes="(max-width: 1222px) 100vw, 1222px" /></noscript></a></p>
<p><a href="https://www.amazon.de/gp/product/3981502442/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=reitschuster-21&amp;creative=6742&amp;linkCode=as2&amp;creativeASIN=3981502442&amp;linkId=0620751295f498e834d0039297d720be" target="_blank" rel="noopener"><img class="aligncenter wp-image-13262 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20328%20499'%3E%3C/svg%3E" alt="" width="328" height="499" data-lazy-src="https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_f0252348294b43d883cf3f8db4ddc516-mv2.jpg" /><noscript><img class="aligncenter wp-image-13262 size-full" src="https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_f0252348294b43d883cf3f8db4ddc516-mv2.jpg" alt="" width="328" height="499" /></noscript></a></p>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.reitschuster.de/reitschuster-live"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="reitschuster.live" name="reitschuster.live" alt="reitschuster.live" data-lazy-src="https://www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live.png"><noscript><img src="https://www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live.png" title="reitschuster.live" name="reitschuster.live" alt="reitschuster.live"></noscript></a></div></aside><aside id="text-5" class="widget widget_text"><span class="widget-title "><span>Neue Beiträge</span></span><div class="is-divider small"></div> <div class="textwidget"><ul class="display-posts-listing">
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/wir-haben-diktaturaehnliche-zustaende-max-otte-will-vorsitzender-der-werte-union-werden/"><img width="1020" height="574" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20574'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--1024x576.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--300x169.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--768x432.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--1536x864.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift-.jpg 1890w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="144188" data-permalink="https://reitschuster.de/otte-ohne-schrift/" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift-.jpg" data-orig-size="1890,1063" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="otte ohne schrift" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--300x169.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--1024x576.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--1024x576.jpg" /><noscript><img width="1020" height="574" src="https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--1024x576.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--300x169.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--768x432.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--1536x864.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift-.jpg 1890w" sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="144188" data-permalink="https://reitschuster.de/otte-ohne-schrift/" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift-.jpg" data-orig-size="1890,1063" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="otte ohne schrift" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--300x169.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/otte-ohne-schrift--1024x576.jpg" /></noscript></a> <a class="title" href="https://reitschuster.de/post/wir-haben-diktaturaehnliche-zustaende-max-otte-will-vorsitzender-der-werte-union-werden/"><span class="entry-title-primary">&#8222;Wir haben diktaturähnliche Zustände&#8220; – Max Otte will Vorsitzender der Werte-Union werden</span> <span class="entry-subtitle">Exklusiv im Interview</span></a></li>
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/spektakulaeres-maskenurteil-von-weimar-aufgehoben/"><img width="500" height="282" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20282'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1689842428-1.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1689842428-1-300x169.jpg 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="143675" data-permalink="https://reitschuster.de/post/spektakulaeres-maskenurteil-von-weimar-aufgehoben/gavellawhammerwithcoronaviruscovid-193dimage-2/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1689842428-1.jpg" data-orig-size="500,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2020 Limbitech\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Gavel,Law,Hammer,With,Coronavirus,Covid-19,3d,Image&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gavel,Law,Hammer,With,Coronavirus,Covid-19,3d,Image" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1689842428-1-300x169.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1689842428-1.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1689842428-1.jpg" /><noscript><img width="500" height="282" src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1689842428-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1689842428-1.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1689842428-1-300x169.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="143675" data-permalink="https://reitschuster.de/post/spektakulaeres-maskenurteil-von-weimar-aufgehoben/gavellawhammerwithcoronaviruscovid-193dimage-2/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1689842428-1.jpg" data-orig-size="500,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2020 Limbitech\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Gavel,Law,Hammer,With,Coronavirus,Covid-19,3d,Image&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gavel,Law,Hammer,With,Coronavirus,Covid-19,3d,Image" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1689842428-1-300x169.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1689842428-1.jpg" /></noscript></a> <a class="title" href="https://reitschuster.de/post/spektakulaeres-maskenurteil-von-weimar-aufgehoben/"><span class="entry-title-primary">Spektakuläres Maskenurteil von Weimar aufgehoben</span> <span class="entry-subtitle">Oberlandesgerichts kippt Beschluss</span></a></li>
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/gouverneur-von-texas-verbietet-masken-pflicht/"><img width="500" height="334" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20334'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1962773056.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1962773056-300x200.jpg 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="143315" data-permalink="https://reitschuster.de/post/gouverneur-von-texas-verbietet-masken-pflicht/backtoonlineschooleducation-difficulttospeakenglish-kid/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1962773056.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2021 Andrew Angelov\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Back,To,Online,School,Education.,Difficult,To,Speak,English.,Kid&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Back,To,Online,School,Education.,Difficult,To,Speak,English.,Kid" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1962773056-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1962773056.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1962773056.jpg" /><noscript><img width="500" height="334" src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1962773056.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1962773056.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1962773056-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="143315" data-permalink="https://reitschuster.de/post/gouverneur-von-texas-verbietet-masken-pflicht/backtoonlineschooleducation-difficulttospeakenglish-kid/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1962773056.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2021 Andrew Angelov\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Back,To,Online,School,Education.,Difficult,To,Speak,English.,Kid&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Back,To,Online,School,Education.,Difficult,To,Speak,English.,Kid" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1962773056-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1962773056.jpg" /></noscript></a> <a class="title" href="https://reitschuster.de/post/gouverneur-von-texas-verbietet-masken-pflicht/"><span class="entry-title-primary">Gouverneur von Texas verbietet Masken-Pflicht</span> <span class="entry-subtitle">US-Beispiele zeigen: Freiheit und Gesundheit sind auch heute kompatibel</span></a></li>
</ul>
</div>
</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2689/45f6725ee9/subscribe/form.html?_g=1609169486" target="_blank" rel="noopener">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png"><noscript><img src="https://www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png"></noscript>
</a></div></aside><aside id="text-6" class="widget widget_text"><span class="widget-title "><span>Empfohlen</span></span><div class="is-divider small"></div> <div class="textwidget"><ul class="display-posts-listing">
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/"><img width="1020" height="775" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20775'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1024x778.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-300x228.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-768x583.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1536x1167.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg 2048w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="143685" data-permalink="https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/berlin2019-05-07franziskagiffeyarrivesatthegermanbundestagin/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg" data-orig-size="2048,1555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2020 photocosmos1\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Berlin,,2019-05-07:,Franziska,Giffey,Arrives,At,The,German,Bundestag,In&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Berlin,,2019-05-07:,Franziska,Giffey,Arrives,At,The,German,Bundestag,In" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-300x228.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1024x778.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1024x778.jpg" /><noscript><img width="1020" height="775" src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1024x778.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1024x778.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-300x228.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-768x583.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1536x1167.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg 2048w" sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="143685" data-permalink="https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/berlin2019-05-07franziskagiffeyarrivesatthegermanbundestagin/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-scaled.jpg" data-orig-size="2048,1555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2020 photocosmos1\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Berlin,,2019-05-07:,Franziska,Giffey,Arrives,At,The,German,Bundestag,In&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Berlin,,2019-05-07:,Franziska,Giffey,Arrives,At,The,German,Bundestag,In" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-300x228.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1863562516-1024x778.jpg" /></noscript></a> <a class="title" href="https://reitschuster.de/post/warum-giffeys-ruecktritt-nur-ein-halber-ist/"><span class="entry-title-primary">Warum Giffeys Rücktritt nur ein halber ist</span> <span class="entry-subtitle">Risse im Pattex-Kabinett? </span></a></li>
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/steinmeier-ueberreicht-neudeutschen-eingeschraenktes-grundgesetz/"><img width="500" height="334" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20334'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1117102058-2.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1117102058-2-300x200.jpg 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="143051" data-permalink="https://reitschuster.de/post/steinmeier-ueberreicht-neudeutschen-eingeschraenktes-grundgesetz/kielgermany-june162018schleswig-holsteinsprimeministerdaniel/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1117102058-2.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2018 Bjoern Deutschmann\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Kiel,,Germany,-,June,16,,2018:,Schleswig-holstein&#039;s,Prime,Minister,Daniel&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kiel,,Germany,-,June,16,,2018:,Schleswig-holstein&#8217;s,Prime,Minister,Daniel" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1117102058-2-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1117102058-2.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1117102058-2.jpg" /><noscript><img width="500" height="334" src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1117102058-2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1117102058-2.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1117102058-2-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="143051" data-permalink="https://reitschuster.de/post/steinmeier-ueberreicht-neudeutschen-eingeschraenktes-grundgesetz/kielgermany-june162018schleswig-holsteinsprimeministerdaniel/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1117102058-2.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2018 Bjoern Deutschmann\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Kiel,,Germany,-,June,16,,2018:,Schleswig-holstein&#039;s,Prime,Minister,Daniel&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kiel,,Germany,-,June,16,,2018:,Schleswig-holstein&#8217;s,Prime,Minister,Daniel" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1117102058-2-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1117102058-2.jpg" /></noscript></a> <a class="title" href="https://reitschuster.de/post/steinmeier-ueberreicht-neudeutschen-eingeschraenktes-grundgesetz/"><span class="entry-title-primary">Steinmeier überreicht Neudeutschen eingeschränktes Grundgesetz</span> <span class="entry-subtitle">Neues aus Schloss Bellevue</span></a></li>
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/wie-ich-in-abwesenheit-einen-gesetzesverstoss-beging/"><img width="1020" height="786" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20786'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-1024x789.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-300x231.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-768x592.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-1536x1184.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25.jpg 1544w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="142463" data-permalink="https://reitschuster.de/post/wie-ich-in-abwesenheit-einen-gesetzesverstoss-beging/doc-13-05-2021-15-25-2/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25.jpg" data-orig-size="1544,1190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Doc &#8211; 13.05.2021 &#8211; 15-25" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-300x231.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-1024x789.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-1024x789.jpg" /><noscript><img width="1020" height="786" src="https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-1024x789.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-1024x789.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-300x231.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-768x592.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-1536x1184.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25.jpg 1544w" sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="142463" data-permalink="https://reitschuster.de/post/wie-ich-in-abwesenheit-einen-gesetzesverstoss-beging/doc-13-05-2021-15-25-2/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25.jpg" data-orig-size="1544,1190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Doc &#8211; 13.05.2021 &#8211; 15-25" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-300x231.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/Doc-13.05.2021-15-25-1024x789.jpg" /></noscript></a> <a class="title" href="https://reitschuster.de/post/wie-ich-in-abwesenheit-einen-gesetzesverstoss-beging/"><span class="entry-title-primary">Wie ich in Abwesenheit einen Gesetzesverstoß beging&#8230;</span> <span class="entry-subtitle">&#8230;zumindest aus Sicht des Bürgermeisters von Schladen-Werla</span></a></li>
</ul>
</div>
</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="57085-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=19"></script></div></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr><p style="text-align: center;">
<a href="https://www.reitschuster.de/post/ungeheuerlich-voellig-undemokratisch-und-autoritaer/" target="_self" rel="noopener noreferrer">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Helmut Markwort über reitschuster.de" data-lazy-src="https://www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png" /><noscript><img src="https://www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png" alt="Helmut Markwort über reitschuster.de" /></noscript>
</a>
</p>
<hr></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html?_g=1609169712" target="_blank" rel="noopener">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png"><noscript><img src="https://www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png"></noscript>
</a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="57085-4"><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=4"></script></div></div></aside><aside id="text-7" class="widget widget_text"><span class="widget-title "><span>Top Thema</span></span><div class="is-divider small"></div> <div class="textwidget"><ul class="display-posts-listing">
<li class="listing-item"><a class="image" href="https://reitschuster.de/post/die-corona-vergangenheitsbewaeltigung-wird-kommen-und-viele-kalt-ueberraschen/"><img width="500" height="334" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20334'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860-300x200.jpg 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="142351" data-permalink="https://reitschuster.de/post/die-corona-vergangenheitsbewaeltigung-wird-kommen-und-viele-kalt-ueberraschen/mensleathershoesdestroythedangerousvirus-diseasecontroland/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2021 DimaCool\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Men&#039;s,Leather,Shoes,Destroy,The,Dangerous,Virus.,Disease,Control,And&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Men&#8217;s,Leather,Shoes,Destroy,The,Dangerous,Virus.,Disease,Control,And" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg" data-lazy-src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg" /><noscript><img width="500" height="334" src="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="142351" data-permalink="https://reitschuster.de/post/die-corona-vergangenheitsbewaeltigung-wird-kommen-und-viele-kalt-ueberraschen/mensleathershoesdestroythedangerousvirus-diseasecontroland/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2021 DimaCool\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Men&#039;s,Leather,Shoes,Destroy,The,Dangerous,Virus.,Disease,Control,And&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Men&#8217;s,Leather,Shoes,Destroy,The,Dangerous,Virus.,Disease,Control,And" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/05/shutterstock_1970081860.jpg" /></noscript></a> <a class="title" href="https://reitschuster.de/post/die-corona-vergangenheitsbewaeltigung-wird-kommen-und-viele-kalt-ueberraschen/"><span class="entry-title-primary">Die Corona-Vergangenheitsbewältigung wird kommen – und viele kalt erwischen</span> <span class="entry-subtitle">In den USA hat sie bereits angefangen</span></a></li>
</ul>
</div>
</aside><aside id="a2a_follow_widget-4" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_24 a2a_follow addtoany_list" data-a2a-url="https://reitschuster.de/feed/" data-a2a-title="reitschuster.de"><a class="a2a_button_facebook" href="https://www.facebook.com/reitschuster" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/reitschuster" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" title="YouTube Channel" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://reitschuster.de/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></aside> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-5fc2b56a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5fc2b56a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-16c36a7" data-id="16c36a7" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-386538bd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="386538bd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-13c7ce4c" data-id="13c7ce4c" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</main>
<footer id="footer" class="footer-wrapper">

<div class="footer-widgets footer footer-1">
<div class="row large-columns-1 mb-0">
<div id="text-3" class="col pb-0 widget widget_text"> <div class="textwidget"><h4 style="text-align: justify;">In 16 Jahren als Korrespondent in Moskau bin ich allergisch geworden gegen Ideologen, Sozialismus-Nostalgiker und Journalisten-Kollegen, die brav die Regierung loben und umso heftiger die Opposition kritisieren. Auf meiner Seite hier will ich einen Kontrast setzen zum &#8222;betreuten Informieren&#8220;. Danke für Ihr Interesse und Ihr Vertrauen. Ich sehe es als Auftrag.</h4>
</div>
</div>
</div>
</div>

<div class="footer-widgets footer footer-2 dark">
<div class="row dark large-columns-1 mb-0">
<div id="custom_html-3" class="widget_text col pb-0 widget widget_custom_html"><span class="widget-title">Ohne Unterstützung kein unabhängiger, kritischer Journalismus.</span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><p>Wer die Wahrheit sagt, braucht ein schnelles Pferd, besagt ein chinesisches Sprichwort. In Deutschland 2020 braucht man dafür eher einen guten Anwalt.</p>
<p>Meine Seite, erst im Dezember 2019 gestartet, hatte allein im Januar 3,1 Millionen Besucher und fast 10 Millionen Klicks. Und sie hat mächtige Feinde. ARD-Chef-“Faktenfinder” Gensing hat mich verklagt. Gerade kam wieder eine neue Abmahnung an. Helfen Sie mit! Mit jedem Euro setzen Sie ein Zeichen, ärgern gebühren-gepolsterte “Haltungs-Journalisten” und leisten einen Beitrag, Journalismus ohne Belehrung und ohne Ideologie zu fördern – und millionenfach zu verbreiten. Ganz herzlichen Dank!</p>
<hr />
<p>Meine <strong>Bankverbindung</strong>: N26 Berlin, IBAN DE92 1001 1001 2629 8468 32</p>
<hr />
<p><a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener">Mein <strong>Paypal</strong>-Konto:</a> <a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener noreferrer">Paypal.me/breitschuster</a>.</p>
<hr />
<p><strong>Bitcoin:</strong> Empfängerschlüssel <a href="https://reitschuster.de/kontakt/">auf Anfrage</a>.</p>
<hr />
<p>Möglichkeiten für eine Patenschaft <a href="https://reitschuster.de/seiten-patenschaft/" target="_blank" rel="noopener noreferrer">finden Sie hier.</a></p>
<p>&nbsp;</p>
<a href="https://www.reitschuster.de/unterstuetzung/" target="_self" class="button white is-white is-medium expand spenden-button" rel="noopener">
<span>Unterstützen Sie meine Arbeit</span>
</a>
</div></div>
</div>
</div>
<div class="absolute-footer dark medium-text-center text-center">
<div class="container clearfix">
<div class="footer-primary pull-left">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="links footer-nav uppercase"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="reitschuster.de" href="https://reitschuster.de/">Startseite</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/">Im Profil</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a title="Termine" href="https://reitschuster.de/termine/">Termine</a></li>
<li id="menu-item-51175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51175"><a title="Bücher" href="https://reitschuster.de/reitschuster-de-buecher/">Bücher</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a title="Kontakt" href="https://reitschuster.de/kontakt/">Kontakt</a></li>
<li id="menu-item-133224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133224"><a title="Русская версия" href="https://reitschuster.de/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/">Русская версия</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a title="Impressum" href="https://reitschuster.de/impressum/">Impressum</a></li>
<li id="menu-item-15030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15030"><a title="Datenschutzerklärung" href="https://reitschuster.de/datenschutzerklaerung-eu/">Datenschutzerklärung</a></li>
</ul></div> <div class="copyright-footer">
© 2021 <strong>reitschuster.de | Alle Rechte vorbehalten.</strong> </div>
</div>
</div>
</div>
<a href="#top" class="back-to-top button icon invert plain fixed bottom z-1 is-outline circle" id="top-link"><i class="icon-angle-up"></i></a>
</footer>
</div>
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
<div class="sidebar-menu no-scrollbar ">
<ul class="nav nav-sidebar nav-vertical nav-uppercase">
<li class="html header-button-1">
<div class="header-button">
<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-outline is-small" style="border-radius:2px;">
<span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
</a>
</div>
</li>
<li class="header-search-form search-form html relative has-icon">
<div class="header-search-form-wrapper">
<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
<div class="flex-row relative">
<div class="flex-col flex-grow">
<input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
</div>
<div class="flex-col">
<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
<i class="icon-search"></i> </button>
</div>
</div>
<div class="live-search-results text-left z-top"></div>
</form>
</div> </div>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/">Im Profil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28447"><a title="Über reitschuster.de" href="https://reitschuster.de/ueber-die-seite/">Über die Seite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31586"><a title="Seiten-Patenschaft" href="https://reitschuster.de/seiten-patenschaft/">Seiten-Patenschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51174"><a title="Bücher" href="https://reitschuster.de/reitschuster-de-buecher/">Bücher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Kontakt" href="https://reitschuster.de/kontakt/">Kontakt</a></li>
<li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://reitschuster.de/reitschuster.live"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" data-lazy-src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png"><noscript><img src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></noscript></a></p></li><li class="html header-social-icons ml-0">
<div class="social-icons follow-icons"><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook" rel="noopener noreferrer nofollow" class="icon button round is-outline facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook"></i></a><a href="https://twitter.com/reitschuster" target="_blank" data-label="Twitter" rel="noopener noreferrer nofollow" class="icon button round is-outline  twitter tooltip" title="Folge uns auf Twitter"><i class="icon-twitter"></i></a><a href="/cdn-cgi/l/email-protection#6f0400011b0e041b2f1d0a061b1c0c071a1c1b0a1d410b0a" data-label="E-mail" rel="nofollow" class="icon button round is-outline  email tooltip" title="Sende uns eine email"><i class="icon-envelop"></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon button round is-outline  rss tooltip" title="Abonniere RSS"><i class="icon-feed"></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon button round is-outline  youtube tooltip" title="Folge uns auf Youtube"><i class="icon-youtube"></i></a></div></li><li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li> </ul>
</div>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="150" style="left:0px;top:250px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-giffeys-ruecktritt-nur-ein-halber-ist%2F&amp;linkname=Warum%20Giffeys%20R%C3%BCcktritt%20nur%20ein%20halber%20ist%20-%20reitschuster.de" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-giffeys-ruecktritt-nur-ein-halber-ist%2F&amp;linkname=Warum%20Giffeys%20R%C3%BCcktritt%20nur%20ein%20halber%20ist%20-%20reitschuster.de" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-giffeys-ruecktritt-nur-ein-halber-ist%2F&amp;linkname=Warum%20Giffeys%20R%C3%BCcktritt%20nur%20ein%20halber%20ist%20-%20reitschuster.de" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-giffeys-ruecktritt-nur-ein-halber-ist%2F&amp;linkname=Warum%20Giffeys%20R%C3%BCcktritt%20nur%20ein%20halber%20ist%20-%20reitschuster.de" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-giffeys-ruecktritt-nur-ein-halber-ist%2F&amp;linkname=Warum%20Giffeys%20R%C3%BCcktritt%20nur%20ein%20halber%20ist%20-%20reitschuster.de" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-giffeys-ruecktritt-nur-ein-halber-ist%2F&amp;linkname=Warum%20Giffeys%20R%C3%BCcktritt%20nur%20ein%20halber%20ist%20-%20reitschuster.de" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-giffeys-ruecktritt-nur-ein-halber-ist%2F&amp;linkname=Warum%20Giffeys%20R%C3%BCcktritt%20nur%20ein%20halber%20ist%20-%20reitschuster.de" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-giffeys-ruecktritt-nur-ein-halber-ist%2F&amp;linkname=Warum%20Giffeys%20R%C3%BCcktritt%20nur%20ein%20halber%20ist%20-%20reitschuster.de" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-giffeys-ruecktritt-nur-ein-halber-ist%2F&amp;linkname=Warum%20Giffeys%20R%C3%BCcktritt%20nur%20ein%20halber%20ist%20-%20reitschuster.de" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div><style type="text/css">.vlp-template-default {
    border: 1px solid #444;
    margin-top: 10px;
    margin-bottom: 10px;
    padding: 10px;
    position: relative;
    display: flex;
}

.vlp-template-default .vlp-link-image-container {
    flex-shrink: 0;
    max-width: 100%;
}

.vlp-template-default .vlp-link-image {
    font-size: 0;
    padding-right: 10px;
}

.vlp-template-default .vlp-link-image img {
    width: 100%;
}

.vlp-template-default .vlp-link-title {
    font-weight: bold;
    font-size: 1.2em;
    line-height: 2em;
}

@media all and (max-width: 450px) {
    .vlp-template-default {
        flex-wrap: wrap;
    }
    .vlp-template-default .vlp-link-image-container {
        margin: 0 auto;
    }
    .vlp-template-default .vlp-link-image {
        padding-right: 0;
    }
}</style><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>
<div class="jp-carousel-wrap jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery" style="display: none;">
<div class="jp-carousel-overlay"></div>
<div class="jp-carousel"></div>
<div class="jp-carousel-fadeaway"></div>
<div class="jp-carousel-info">
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div class="jp-carousel-info-columns">
<div class="jp-carousel-left-column-wrapper">
<div class="jp-carousel-titleanddesc"></div>

<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div id="jp-carousel-comment-form-container">
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
<textarea autocomplete="new-password" id="gaf850c9a3" name="gaf850c9a3" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" placeholder="Verfasse einen Kommentar&#160;&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac53ae981a436afbe4b1ef0cbd3007f6" );document.getElementById("gaf850c9a3").setAttribute( "id", "comment" );</script>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Kommentar absenden" />
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
</div>
</form>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comments-loading">
<span>Lade Kommentare&#160;&hellip;</span>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-buttons">
<a class="jp-carousel-commentlink" href="#">Kommentar</a>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
<div class="jp-carousel-next-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-previous-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-close-hint"><span>&times;</span></div>
</div>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/reitschuster.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://reitschuster.de/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1621391242' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/reitschuster.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://reitschuster.de/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.js?ver=1621391242' id='thickbox-js'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type='text/javascript' id='wpdiscuz-combo-js-js-extra'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgICAgICAgdmFyIHdwZGlzY3V6RWRpdG9yT3B0aW9ucyA9IHsKICAgICAgICBtb2R1bGVzOiB7CiAgICAgICAgdG9vbGJhcjogIiIsCiAgICAgICAgY291bnRlcjogewogICAgICAgIHVuaXF1ZUlEOiAiIiwKICAgICAgICBjb21tZW50bWF4Y291bnQgOiAwLAogICAgICAgIHJlcGx5bWF4Y291bnQgOiAwLAogICAgICAgIGNvbW1lbnRtaW5jb3VudCA6IDEsCiAgICAgICAgcmVwbHltaW5jb3VudCA6IDEsCiAgICAgICAgfSwKCQkgICAgICAgIH0sCiAgICAgICAgd2NfYmVfdGhlX2ZpcnN0X3RleHQ6ICJIaW50ZXJsYXNzZW4gU2llIGRlbiBlcnN0ZW4gS29tbWVudGFyISIsCiAgICAgICAgd2NfY29tbWVudF9qb2luX3RleHQ6ICJBbiBEaXNrdXNzaW9uIGJldGVpbGlnZW4iLAogICAgICAgIHRoZW1lOiAnc25vdycsCiAgICAgICAgZGVidWc6ICdlcnJvcicKICAgICAgICB9OwoJCQo=' type='text/javascript' id='wpdiscuz-combo-js-js-before'></script>
<script data-rocketlazyloadscript='https://reitschuster.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.2' type='text/javascript' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/reitschuster.de","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='flatsome-js-js-extra'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":false},"user":{"can_edit_pages":false},"i18n":{"mainMenu":"Hauptmen\u00fc"},"options":{"cookie_notice_version":"1"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome/assets/js/flatsome.js?ver=1621391242' id='flatsome-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome/inc/integrations/wp-rocket/flatsome-wp-rocket.js?ver=1621391242' id='flatsome-wp-rocket-js'></script>
<script data-minify="1" type='text/javascript' src='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome/inc/extensions/flatsome-instant-page/flatsome-instant-page.js?ver=1621391242' id='flatsome-instant-page-js'></script>
<script data-minify="1" type='text/javascript' src='https://reitschuster.de/wp-content/cache/min/1/wp-content/themes/flatsome/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=1621391242' id='flatsome-live-search-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","nonce":"9f0ed6b397","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/reitschuster.de\/wp-login.php?redirect_to=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-giffeys-ruecktritt-nur-ein-halber-ist%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.7' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.3' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.3' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.2' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","nonce":"7306e53cd8","urls":{"assets":"https:\/\/reitschuster.de\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"de_DE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/reitschuster.de\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.3' id='share-link-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobil","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},
"version":"3.2.3","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/reitschuster.de\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":143639,"title":"%3Cspan%20class%3D%22entry-title-primary%22%3EWarum%20Giffeys%20R%C3%BCcktritt%20nur%20ein%20halber%20ist%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3ERisse%20im%20Pattex-Kabinett%3F%20%3C%2Fspan%3E%20%E2%80%93%20reitschuster.de","excerpt":"Kritiker werfen der Regierung Merkel vor, sie sei zu allem f\u00e4hig und zu wenig zu gebrauchen. Nicht einmal mehr zu R\u00fccktritten. Heute gab es einen. Doch auch der ist wieder kein richtiger \u2013\u00a0womit die Merkel-Tradition halbwegs gewahrt ist. ","featuredImage":"https:\/\/reitschuster.de\/wp-content\/uploads\/2021\/05\/shutterstock_1863562516-1024x778.jpg"}};
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.3' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.3' id='preloaded-modules-js'></script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'181739358',post:'143639',tz:'2',srv:'reitschuster.de'} ]);
	_stq.push([ 'clickTrackerInit', '181739358', '143639' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://reitschuster.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
