<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="de-DE" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="de-DE" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE" class="loading-site no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://reitschuster.de/xmlrpc.php" />

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script type="text/javascript"> var epic_ajax_url = 'https://reitschuster.de/?epic-ajax-request=epic-ne'; </script>
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Warum Uschi Glas in den rechten Arm &quot;geimpft&quot; wurde und ihr Pflaster am linken Arm hatte - reitschuster.de</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Warum Uschi Glas in den rechten Arm &quot;geimpft&quot; wurde und ihr Pflaster am linken Arm hatte - reitschuster.de" />
	<meta property="og:description" content="Uschi Glas ist, wie meine Nachfragen in der Bundespressekonferenz ergaben, das einzige von drei Aushängeschildern von Spahns Impf-Reklame-Kampagne, das auch wirklich geimpft wurde. Allerdings nicht auf dem Photo, das verbreitet wurde. &quot;Faktenchecker&quot; drehen nun den Sachverhalt auf erstaunliche Weise um." />
	<meta property="og:url" content="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/" />
	<meta property="og:site_name" content="reitschuster.de" />
	<meta property="article:publisher" content="https://www.facebook.com/reitschuster" />
	<meta property="article:author" content="https://www.facebook.com/reitschuster" />
	<meta property="article:published_time" content="2021-04-14T20:38:03+00:00" />
	<meta property="article:modified_time" content="2021-04-15T07:29:34+00:00" />
	<meta property="og:image" content="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46.png" />
	<meta property="og:image:width" content="1316" />
	<meta property="og:image:height" content="856" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@reitschuster" />
	<meta name="twitter:site" content="@reitschuster" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Boris Reitschuster">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="4 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://reitschuster.de/#website","url":"https://reitschuster.de/","name":"reitschuster.de","description":"Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie.","publisher":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"potentialAction":[{"@type":"SearchAction","target":"https://reitschuster.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/#primaryimage","inLanguage":"de-DE","url":"https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46.png","contentUrl":"https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46.png","width":1316,"height":856},{"@type":"WebPage","@id":"https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/#webpage","url":"https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/","name":"Warum Uschi Glas in den rechten Arm \"geimpft\" wurde und ihr Pflaster am linken Arm hatte - reitschuster.de","isPartOf":{"@id":"https://reitschuster.de/#website"},"primaryImageOfPage":{"@id":"https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/#primaryimage"},"datePublished":"2021-04-14T20:38:03+00:00","dateModified":"2021-04-15T07:29:34+00:00","breadcrumb":{"@id":"https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/"]}]},{"@type":"BreadcrumbList","@id":"https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://reitschuster.de/","url":"https://reitschuster.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/","url":"https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/","name":"Warum Uschi Glas in den rechten Arm &#8222;geimpft&#8220; wurde und ihr Pflaster am linken Arm hatte"}}]},{"@type":["Article","NewsArticle"],"@id":"https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/#article","isPartOf":{"@id":"https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/#webpage"},"author":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"headline":"Warum Uschi Glas in den rechten Arm &#8222;geimpft&#8220; wurde und ihr Pflaster am linken Arm hatte","datePublished":"2021-04-14T20:38:03+00:00","dateModified":"2021-04-15T07:29:34+00:00","mainEntityOfPage":{"@id":"https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/#webpage"},"commentCount":243,"publisher":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"image":{"@id":"https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/#primaryimage"},"keywords":"Empfohlen,Medien.,Meinungsfreiheit,Top-Thema","articleSection":"Medien,Meinungsfreiheit","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://reitschuster.de/#organization"}},{"@type":["Person","Organization"],"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d","name":"Boris Reitschuster","image":{"@type":"ImageObject","@id":"https://reitschuster.de/#personlogo","inLanguage":"de-DE","url":"https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-icon.png","contentUrl":"https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-icon.png","width":512,"height":512,"caption":"Boris Reitschuster"},"logo":{"@id":"https://reitschuster.de/#personlogo"},"sameAs":["http://www.reitschuster.de","https://www.facebook.com/reitschuster","https://twitter.com/reitschuster"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Feed" href="https://reitschuster.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Kommentar-Feed" href="https://reitschuster.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Warum Uschi Glas in den rechten Arm &#8222;geimpft&#8220; wurde und ihr Pflaster am linken Arm hatte Kommentar-Feed" href="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reitschuster.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://reitschuster.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://reitschuster.de/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://reitschuster.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://reitschuster.de/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://reitschuster.de/wp-includes/js/thickbox/thickbox.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='vlp-public-css'  href='https://reitschuster.de/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://reitschuster.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.1.5' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://reitschuster.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://reitschuster.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://reitschuster.de/wp-content/themes/flatsome/assets/css/fl-icons.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://reitschuster.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://reitschuster.de/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://reitschuster.de/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='__dyntype__-css'  href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=13.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://reitschuster.de/wp-content/themes/flatsome/assets/css/flatsome.css?ver=3.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://reitschuster.de/wp-content/themes/flatsome-child/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-googlefonts-css'  href='//fonts.googleapis.com/css?family=Fredericka+the+Great%3Aregular%2Cregular%2Cregular%7COpen+Sans%3Aregular%2Cregular%2C300&#038;display=swap&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://reitschuster.de/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.4.2' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","security":"280199dd21","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=13.4.2' id='__dynload__-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.6.2' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.6.2' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.6.2' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.6.2' id='ajax-test-js'></script>
<!-- OG: 2.9.0 -->
<meta property="og:image" content="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46.png" /><meta property="og:image:secure_url" content="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46.png" /><meta property="og:image:width" content="1316" /><meta property="og:image:height" content="856" /><meta property="og:image:alt" content="Bildschirmfoto 2021-04-13 um 12.04.46" /><meta property="og:image:type" content="image/png" /><meta property="og:description" content="Uschi Glas ist, wie meine Nachfragen in der Bundespressekonferenz ergaben, das einzige von drei Aushängeschildern von Spahns Impf-Reklame-Kampagne, das auch wirklich geimpft wurde. Allerdings nicht auf dem Photo, das verbreitet wurde. &quot;Faktenchecker&quot; drehen nun den Sachverhalt auf erstaunliche Weise um." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:site_name" content="reitschuster.de" /><meta property="og:title" content="Warum Uschi Glas in den rechten Arm &#8222;geimpft&#8220; wurde und ihr Pflaster am linken Arm hatte" /><meta property="og:url" content="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/" /><meta property="og:updated_time" content="2021-04-15T09:29:34+02:00" /><meta property="article:tag" content="Empfohlen" /><meta property="article:tag" content="Medien." /><meta property="article:tag" content="Meinungsfreiheit" /><meta property="article:tag" content="Top-Thema" /><meta property="article:published_time" content="2021-04-14T20:38:03+00:00" /><meta property="article:modified_time" content="2021-04-15T07:29:34+00:00" /><meta property="article:author" content="https://reitschuster.de/post/author/boris-reitschuster/" /><meta property="article:section" content="Medien" /><meta property="article:section" content="Meinungsfreiheit" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Warum Uschi Glas in den rechten Arm &#8222;geimpft&#8220; wurde und ihr Pflaster am linken Arm hatte" /><meta property="twitter:description" content="Uschi Glas ist, wie meine Nachfragen in der Bundespressekonferenz ergaben, das einzige von drei Aushängeschildern von Spahns Impf-Reklame-Kampagne, das auch wirklich geimpft wurde. Allerdings nicht auf dem Photo, das verbreitet wurde. &quot;Faktenchecker&quot; drehen nun den Sachverhalt auf erstaunliche..." /><meta property="twitter:url" content="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/" /><meta property="twitter:image" content="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46.png" /><meta property="profile:first_name" content="Boris" /><meta property="profile:last_name" content="Reitschuster" /><meta property="profile:username" content="Boris Reitschuster" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://reitschuster.de/wp-json/" /><link rel="alternate" type="application/json" href="https://reitschuster.de/wp-json/wp/v2/posts/83993" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reitschuster.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reitschuster.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://reitschuster.de/?p=83993' />
<link rel="alternate" type="application/json+oembed" href="https://reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#303030";
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>

/* CSS added by Hide Metadata Plugin */

.entry-meta .byline,
			.entry-meta .by-author,
			.entry-header .entry-meta > span.byline {
				display: none;
			}</style>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style type='text/css'>img#wpstats{display:none}</style>
		<style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://reitschuster.de/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://reitschuster.de/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]--><link rel="icon" href="https://reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_post_title, .jeg_post_title > a, jeg_archive_title { font-family: "Fredericka the Great",Helvetica,Arial,sans-serif; } .jeg_post_meta, .jeg_postblock .jeg_subcat_list > li > a:hover, .jeg_pl_md_card .jeg_post_category a, .jeg_postblock .jeg_subcat_list > li > a.current, .jeg_pl_md_5 .jeg_post_meta, .jeg_post_category a { font-family: "Open Sans",Helvetica,Arial,sans-serif; } .jeg_post_excerpt,.jeg_readmore { font-family: "Open Sans",Helvetica,Arial,sans-serif; } </style><style id="custom-css" type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 960px)
.wp-comment-designer-wrap .wpcd-children.wpcd-comment-list .wpcd-comment-template {
    width: 95%;
    margin-left: revert;
}

element.style {
}
.wpcd-comment-template {
    position: relative;
}
.wpcd-comment-template-1 {
	margin-left: 5px;
    padding: 25px;
}
.wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list {
	margin-left: 0px;
    padding-left: 0px;
}
.wpcd-children.wpcd-comment-list {
	margin-left: 45px;
    padding-left: 15px;
}
.wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list {
	margin-left: 0px;
    padding-left: 0px;
}
.wpcd-template-1 .wpcd-readless, .wpcd-template-1 .wpcd-readmore {
    color: #252525;
    font-weight: 700;
    text-decoration: underline;
}
span.widget-title {
font-family: "Fredericka the Great", sans-serif;
    font-size: 16px;
    font-weight: 700;
    line-height: normal;
}

.jeg_heroblock {
    margin-bottom: -10px !important;
}
.elementor-widget-epic_hero_skew_elementor {
    margin-bottom: 0px !important;
}
#wpdcom .wpd-form-row .wpd-form-col-right {
    width: 49%;
    float: right;
    margin: 0;
    text-align: left;
    padding: 0;
    font-size: 0.7em;
}		</style>
			<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>

<body class="post-template-default single single-post postid-83993 single-format-standard header-shadow lightbox nav-dropdown-has-arrow nav-dropdown-has-shadow nav-dropdown-has-border elementor-default elementor-kit-126">


<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">

	
	<header id="header" class="header has-sticky sticky-jump">
		<div class="header-wrapper">
			<div id="top-bar" class="header-top hide-for-sticky hide-for-medium">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
              <li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46 menu-item-design-default"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/" class="nav-top-link">Im Profil</a></li>
<li id="menu-item-28447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28447 menu-item-design-default"><a title="Über reitschuster.de" href="https://reitschuster.de/ueber-die-seite/" class="nav-top-link">Über die Seite</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45 menu-item-design-default"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/" class="nav-top-link">Unterstützung</a></li>
<li id="menu-item-31586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31586 menu-item-design-default"><a title="Seiten-Patenschaft" href="https://reitschuster.de/seiten-patenschaft/" class="nav-top-link">Seiten-Patenschaft</a></li>
<li id="menu-item-51174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51174 menu-item-design-default"><a title="Bücher" href="https://reitschuster.de/reitschuster-de-buecher/" class="nav-top-link">Bücher</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44 menu-item-design-default"><a title="Kontakt" href="https://reitschuster.de/kontakt/" class="nav-top-link">Kontakt</a></li>
          </ul>
      </div>

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
                        </ul>
      </div>

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
		<a href="#" aria-label="Suche" class="is-small"><i class="icon-search" ></i></a>
		<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul>
</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook" ></i></a><a href="https://twitter.com/reitschuster" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Folge uns auf Twitter"><i class="icon-twitter" ></i></a><a href="/cdn-cgi/l/email-protection#8fe4e0e1fbeee4fbcffdeae6fbfcece7fafcfbeafda1ebea" data-label="E-mail" rel="nofollow" class="icon plain  email tooltip" title="Sende uns eine email"><i class="icon-envelop" ></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Abonniere RSS"><i class="icon-feed" ></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Folge uns auf Youtube"><i class="icon-youtube" ></i></a></div></li>          </ul>
      </div>

      
    </div>
</div>
<div id="masthead" class="header-main ">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://reitschuster.de/" title="reitschuster.de - Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie." rel="home">
    <img width="554" height="126" src="https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-logo.png" class="header_logo header-logo" alt="reitschuster.de"/><img  width="554" height="126" src="https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-logo.png" class="header-logo-dark" alt="reitschuster.de"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
		<a href="#" aria-label="Suche" class="is-small"><i class="icon-search" ></i></a>
		<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul>
</li>
            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
                          </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="html header-button-1">
	<div class="header-button">
	<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-small box-shadow-2"  >
    <span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
  </a>
	</div>
</li>


            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="nav-icon has-icon">
  		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="dark" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	</li>            </ul>
          </div>

      </div>
     
            <div class="container"><div class="top-divider full-width"></div></div>
      </div><div id="wide-nav" class="header-bottom wide-nav nav-dark hide-for-medium">
    <div class="flex-row container">

                        <div class="flex-col hide-for-medium flex-left">
                <ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
                    <li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li>                </ul>
            </div>
            
            
                        <div class="flex-col hide-for-medium flex-right flex-grow">
              <ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
                   <li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://reitschuster.de/reitschuster.live"><img src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></a></p></li>              </ul>
            </div>
            
            
    </div>
</div>

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div>		</div>
		
	</header>

	
	<main id="main" class="">

<div id="content" class="blog-wrapper blog-single page-wrapper">
	

<div class="row row-large row-divided ">

	<div class="large-9 col">
		


<article id="post-83993" class="post-83993 post type-post status-publish format-standard has-post-thumbnail hentry category-medien category-meinungsfreiheit tag-empfohlen tag-medien tag-meinungsfreiheit-d10 tag-top-thema">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
		<h6 class="entry-category is-xsmall">
	<a href="https://reitschuster.de/post/category/medien/" rel="category tag">Medien</a>, <a href="https://reitschuster.de/post/category/meinungsfreiheit/" rel="category tag">Meinungsfreiheit</a></h6>

<h1 class="entry-title"><span class="entry-title-primary">Warum Uschi Glas in den rechten Arm &#8222;geimpft&#8220; wurde und ihr Pflaster am linken Arm hatte</span> <span class="entry-subtitle"> Die Selbstentlarvung der "Faktenchecker"</span></h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on">Veröffentlicht am <a href="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/" rel="bookmark"><time class="entry-date published" datetime="2021-04-14T22:38:03+02:00">14. April 2021</time><time class="updated" datetime="2021-04-15T09:29:34+02:00">15. April 2021</time></a></span><span class="byline"> von <span class="meta-author vcard"><a class="url fn n" href="https://reitschuster.de/post/author/boris-reitschuster/">Boris Reitschuster</a></span></span>	</div>
	</div>
						<div class="entry-image relative">
				<a href="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/">
    <img width="1020" height="663" src="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-1024x666.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-1024x666.png 1024w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-300x195.png 300w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-768x500.png 768w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-750x488.png 750w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-1140x742.png 1140w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46.png 1316w" sizes="(max-width: 1020px) 100vw, 1020px" data-attachment-id="84036" data-permalink="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/bildschirmfoto-2021-04-13-um-12-04-46/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46.png" data-orig-size="1316,856" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-04-13 um 12.04.46" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-300x195.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-1024x666.png" /></a>
							</div>
			</header>
		<div class="entry-content single-page">

	<div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg07.met.vgwort.de/na/3fb4d31d1ada48f18c07495442df5dca" loading="eager" data-no-lazy="1" data-skip-lazy="1" height="1" width="1" alt="" /></div><p>Wer sich selbst als &#8222;Faktenchecker&#8220; bezeichnet und das Ganze angeblich in den Dienst der &#8222;Wahrheit&#8220; stellt, sollte immer dann aufklären, wenn ihm irgendwo Lug oder Betrug auffällt. Die selbsterklärten Faktenchecker, oft von staatsnahen Nichtregierungsorganisationen alimentiert, haben dieses Prinzip pervertiert: Sie agieren wie eine Art Wahrheitsministerium und greifen in der Regel alles an, was sich gegen die staatliche Sichtweise richtet. Umgekehrt wird diese dagegen nie hinterfragt. Die krönende Selbstentlarvung ist nun dem sogenannten &#8222;Recherchebüro&#8220; Correctiv gelungen. Das unter anderem bei Facebook als neue Version des Zensors in Erscheinung tritt.</p>
<p>Der Casus: Es wurde bekannt, dass die vermeintlichen &#8222;Impfbilder&#8220; der Schauspielerin Uschi Glas, mit denen das Gesundheitsministerium die Impfwilligkeit bei den Menschen steigern will, gestellt sind. Dieses wurde insbesondere deshalb offensichtlich, weil auf den Bildern der Eindruck erweckt wird, Glas sei am rechten Arm geimpft, das &#8222;Impfpflaster&#8220; dann aber am linken Arm zu sehen war. Was wäre hier die Aufgabe, die man von einem Faktenfinder erwartet? Dass er über diese Bild-Manipulation aufklärt und sie verurteilt.</p>
<p>Was macht stattdessen Correctiv? <a href="https://correctiv.org/faktencheck/2021/04/09/uschi-glas-wurde-laut-gesundheitsministerium-nicht-beim-dreh-der-aermelhoch-kampagne-geimpft-sondern-spaeter/" target="_blank" rel="noopener">In einem langen Beitrag</a> stellen die selbst ernannten &#8222;Faktenfinder&#8220; die Sache so dar, als sei ein Bildbetrug die normalste Sache der Welt. Unter anderem wird darin Uschi Glas wie folgt zitiert: &#8222;‘Ein solches Video in einem bereits geöffneten Impfzentrum zu drehen, sei logistisch gar nicht möglich‘, sagte die Schauspielerin: ‘Deshalb haben wir in einem Impfzentrum gedreht, bevor es geöffnet wurde.‘ Das Plakat-Foto, das sie mit dem Pflaster am linken Arm zeigt, sei Wochen später gemacht worden. ‘Daher sind meine Haare da auch länger.&#8217;“</p>
<p>Bei den sonst so strengen Sittenwächtern, die sonst überall mit dem Zeigefinger gegen Regierungskritiker vorgehen, ist hier nicht einmal der Ansatz eines kritischen Hinterfragens zu sehen. Vielmehr liest sich der Artikel wie eine Rechtfertigung der Manipulation – und ist eine Ohrfeige für diejenigen, die sie anprangern. Das unglaubliche Fazit der &#8222;Faktenchecker&#8220;: Sie verurteilen nicht die Bild-Manipulation, sondern diejenigen, die darüber berichten. Ihr Urteil über diese Berichte: &#8222;Fehlender Kontext&#8220;. Das bedeutet laut Correctiv-Angaben: &#8222;Etwas ist irreführend oder pauschalisierend. Weil wichtige Informationen und Details fehlen oder weggelassen werden, entsteht ein falscher Eindruck. Ein (korrektes) Zitat wurde aus dem Kontext gerissen und kann deshalb falsch verstanden werden.&#8220;</p>
<p>In die Irre führen also diejenigen, die über staatliche Irreführung aufklären?</p>
<p>Unfassbar. Und was für eine Selbstentlarvung.</p>
<p>Das „Recherchebüro“ hat eine illustre Geschichte. Einer der Männer, dessen Namen im Zusammenhang mit Correctiv auftaucht, ist der Gerhard-Schröder-Vertraute und Sozialdemokrat Bodo Hombach, der bis zu seinem Rückzug aus dem Recherchebüro in der Correctiv-Ethikkommission saß. Hombach ist Vorsitzender des Vorstands der Brost-Stiftung, die Correctiv zwischen 2014 und 2016 <a href="https://kress.de/news/detail/beitrag/137813-schwerwiegender-interessenkonflikt-bodo-hombach-david-schraven-correctiv-und-die-brost-stiftung.html" target="_blank" rel="noopener noreferrer">mit mehr als drei Millionen Euro förderte</a>. Correctiv wird von diversen anderen Unterstützern mit Millionen-Spenden ausgestattet, etwa <a href="https://www.spiegel.de/kultur/gesellschaft/aufklaerung-ueber-fake-news-correctiv-erhaelt-geld-von-george-soros-a-1141799.html" target="_blank" rel="noopener noreferrer">George Soros’ Open Society Foundation</a>, Google, Facebook, Deutsche Telekom etc.</p>
<p>Mich erinnern die selbsternannten Wahrheitsfinder an kommunistische Kaderorganisationen, die dafür zuständig waren, den &#8222;richtigen&#8220; Blick auf die Welt zu indoktrinieren: Vorwärts immer, rückwärts nimmer, die Perspektive immer gleich, stramm links. Sieht man sich die „<a href="https://correctiv.org/faktencheck/" target="_blank" rel="noopener noreferrer">Faktenchecks</a>“ des „Recherchebüros“ an, fällt sofort eine gähnende Einseitigkeit auf: Man erhält dort den Eindruck, nur Nicht-Linke würden falsche Nachrichten verbreiten.</p>
<p>Fehler machen alle Menschen und auch alle Medien. Sie sich nur bei den einen rauszupicken und groß aufzublasen, sie bei den anderen aber mit dem Mantel des Schweigens zu übergehen, ist nichts anderes als Manipulation.</p>
<p>&nbsp;</p>
<p>PS: Das Absurdeste an der Geschichte – wer jetzt die wahre Geschichte über die Uschi-Glas-Impfung postet, bekommt etwa bei Instagram das automatische Kainsmal einer Warnung der Faktenchecker unter den Beitrag. Auch für diesen Beitrag – der sich mit den Methoden der Faktenchecker befasst. Das ist an Absurdität kaum noch zu überbieten. Und in meinen Augen illegal. Zumindest hat das Oberlandesgericht Karlsruhe diese Methode in einem anderen Verfahren schon einmal untersagt. Aber offenbar scheint das die sozialen Netzwerke und Correctiv nicht sonderlich beeindruckt zu haben.</p>
<p><img data-attachment-id="86368" data-permalink="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/img_7086/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/04/IMG_7086.jpg" data-orig-size="1255,1396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7086" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/04/IMG_7086-270x300.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/04/IMG_7086-921x1024.jpg" loading="lazy" class="aligncenter wp-image-86368" src="https://reitschuster.de/wp-content/uploads/2021/04/IMG_7086-270x300.jpg" alt="" width="380" height="422" srcset="https://reitschuster.de/wp-content/uploads/2021/04/IMG_7086-270x300.jpg 270w, https://reitschuster.de/wp-content/uploads/2021/04/IMG_7086-921x1024.jpg 921w, https://reitschuster.de/wp-content/uploads/2021/04/IMG_7086-768x854.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/04/IMG_7086-750x834.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/04/IMG_7086-1140x1268.jpg 1140w, https://reitschuster.de/wp-content/uploads/2021/04/IMG_7086.jpg 1255w" sizes="(max-width: 380px) 100vw, 380px" /></p>
<div class="is-divider divider clearfix" style="max-width:100%;"></div>
<div class="rty-inner-post-box">
<figure id="attachment_68401" aria-describedby="caption-attachment-68401" style="width: 380px" class="wp-caption aligncenter"><a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener"><img data-attachment-id="68401" data-permalink="https://reitschuster.de/post/corona-demo-in-stuttgart-ein-steinwurf-und-seine-vor-geschichte/david-gegen-goliath-apr-quadrat/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/04/David-gegen-Goliath-Apr-Quadrat.png" data-orig-size="793,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David gegen Goliath Apr Quadrat" data-image-description="&lt;p&gt;https://www.paypal.com/paypalme/breitschuster&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/04/David-gegen-Goliath-Apr-Quadrat-300x213.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/04/David-gegen-Goliath-Apr-Quadrat.png" loading="lazy" class="wp-image-68401" src="https://reitschuster.de/wp-content/uploads/2021/04/David-gegen-Goliath-Apr-Quadrat-300x213.png" alt="" width="380" height="270" srcset="https://reitschuster.de/wp-content/uploads/2021/04/David-gegen-Goliath-Apr-Quadrat-300x213.png 300w, https://reitschuster.de/wp-content/uploads/2021/04/David-gegen-Goliath-Apr-Quadrat-768x546.png 768w, https://reitschuster.de/wp-content/uploads/2021/04/David-gegen-Goliath-Apr-Quadrat-120x86.png 120w, https://reitschuster.de/wp-content/uploads/2021/04/David-gegen-Goliath-Apr-Quadrat-350x250.png 350w, https://reitschuster.de/wp-content/uploads/2021/04/David-gegen-Goliath-Apr-Quadrat-750x533.png 750w, https://reitschuster.de/wp-content/uploads/2021/04/David-gegen-Goliath-Apr-Quadrat.png 793w" sizes="(max-width: 380px) 100vw, 380px" /></a><figcaption id="caption-attachment-68401" class="wp-caption-text">Diejenigen, die selbst wenig haben, bitte ich ausdrücklich darum, das Wenige zu behalten. Umso mehr freut mich Unterstützung von allen, denen sie nicht weh tut!</figcaption></figure>
<hr />
<div id="57085-3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=3" ></script></div><a href="https://www.derquittenladen.de" target="_blank" rel="noopener"><img data-attachment-id="81432" data-permalink="https://reitschuster.de/post/nach-masken-sensationsurteil-framing-oder-totschweigen/bildschirmfoto-2021-04-11-um-19-44-06/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-11-um-19.44.06.png" data-orig-size="2048,436" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-04-11 um 19.44.06" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-11-um-19.44.06-300x64.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-11-um-19.44.06-1024x218.png" loading="lazy" class="aligncenter wp-image-81432" src="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-11-um-19.44.06-300x64.png" alt="" width="473" height="101" srcset="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-11-um-19.44.06-300x64.png 300w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-11-um-19.44.06-1024x218.png 1024w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-11-um-19.44.06-768x164.png 768w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-11-um-19.44.06-1536x327.png 1536w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-11-um-19.44.06.png 2048w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-11-um-19.44.06-750x160.png 750w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-11-um-19.44.06-1140x243.png 1140w" sizes="(max-width: 473px) 100vw, 473px" /></a></p>
<hr />
<p>Bild:  Boris Reitschuster<br />
Text: br</p>
<hr />
<div style="text-align: center;"><div id="57085-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=2" ></script></div></div>
<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/rufmordversuch-nach-sueddeutscher-art/" class="vlp-link" title="Rufmordversuch nach Süddeutscher Art"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="94" src="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_529152721-scaled.jpg" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_529152721-scaled.jpg 2048w, https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_529152721-300x188.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_529152721-1024x640.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_529152721-768x480.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_529152721-1536x960.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_529152721-750x469.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_529152721-1140x713.jpg 1140w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="34720" data-permalink="https://reitschuster.de/post/nichtigkeitsklage-gegen-impfstoff-akzeptiert-klaegervertreterin-diffamiert/wordscanhurt/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_529152721-scaled.jpg" data-orig-size="2048,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2016 Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Words,Can,Hurt&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Words,Can,Hurt" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_529152721-300x188.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_529152721-1024x640.jpg" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Rufmordversuch nach Süddeutscher Art		</div>
						<div class="vlp-link-summary">
			Die Süddeutsche Zeitung versucht, der Bundespressekonferenz dabei zu helfen, Boris Reitschuster loszuwerden – mit schlechter Recherche und falschen Behauptungen. Ein Lehrstück über die Bedrohung des Journalismus durch ein polit-mediales Kartell. GASTBEITRAG		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/merkel-sprecher-gibt-empfehlung-fuer-reitschuster-de/" class="vlp-link" title="Merkel-Sprecher gibt Empfehlung für reitschuster.de"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="84" src="https://reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-26-um-16.32.44.png" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-26-um-16.32.44.png 3576w, https://reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-26-um-16.32.44-600x335.png 600w, https://reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-26-um-16.32.44-300x168.png 300w, https://reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-26-um-16.32.44-1024x572.png 1024w, https://reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-26-um-16.32.44-768x429.png 768w, https://reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-26-um-16.32.44-1536x858.png 1536w, https://reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-26-um-16.32.44-2048x1144.png 2048w, https://reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-26-um-16.32.44-750x419.png 750w, https://reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-26-um-16.32.44-1140x637.png 1140w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="19367" data-permalink="https://reitschuster.de/post/merkel-sprecher-gibt-empfehlung-fuer-reitschuster-de/bildschirmfoto-2020-10-26-um-16-32-44/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-26-um-16.32.44.png" data-orig-size="3576,1998" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-10-26 um 16.32.44" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-26-um-16.32.44-300x168.png" data-large-file="https://reitschuster.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-26-um-16.32.44-1024x572.png" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Merkel-Sprecher gibt Empfehlung für reitschuster.de		</div>
						<div class="vlp-link-summary">
			Normalerweise freut man sich über Empfehlungen. Im konkreten Fall, aus dem Mund von Steffen Seibert, machte sie mich aber völlig baff: Denn er "empfiehlt" mir, was ich schreiben soll. Unglaublich!		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/auch-merkels-sprecher-liest-reitschuster-de/" class="vlp-link" title="Auch Merkels Sprecher liest reitschuster.de"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="107" src="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56.png" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56.png 2366w, https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56-600x429.png 600w, https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56-300x214.png 300w, https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56-1024x731.png 1024w, https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56-768x549.png 768w, https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56-1536x1097.png 1536w, https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56-2048x1463.png 2048w, https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56-120x86.png 120w, https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56-350x250.png 350w, https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56-750x536.png 750w, https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56-1140x814.png 1140w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="28131" data-permalink="https://reitschuster.de/post/auch-merkels-sprecher-liest-reitschuster-de/bildschirmfoto-2021-01-08-um-21-29-56/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56.png" data-orig-size="2366,1690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-01-08 um 21.29.56" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56-300x214.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-08-um-21.29.56-1024x731.png" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Auch Merkels Sprecher liest reitschuster.de		</div>
						<div class="vlp-link-summary">
			Für Hofberichterstatter ist es ein Albtraum, für Journalisten mit Herzblut ein Ritterschlag: Merkels Sprecher teilte heute in der Bundespressekonferenz gegen meine Seite aus. Daraus folgt: Er gehört zu meinen Lesern.  <br />
		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/unfassbar-oesterreichisches-gericht-entbloesst-berlins-corona-politik/" class="vlp-link" title="Unfassbar: Österreichisches Gericht entblößt Berlins Corona-Politik"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="105" src="https://reitschuster.de/wp-content/uploads/2021/03/BPK-Spahn-fuer-Seite-Kopie.jpg" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/03/BPK-Spahn-fuer-Seite-Kopie.jpg 1218w, https://reitschuster.de/wp-content/uploads/2021/03/BPK-Spahn-fuer-Seite-Kopie-300x209.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/03/BPK-Spahn-fuer-Seite-Kopie-1024x715.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/03/BPK-Spahn-fuer-Seite-Kopie-768x536.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/03/BPK-Spahn-fuer-Seite-Kopie-750x523.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/03/BPK-Spahn-fuer-Seite-Kopie-1140x796.jpg 1140w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="65536" data-permalink="https://reitschuster.de/post/unfassbar-oesterreichisches-gericht-entbloesst-berlins-corona-politik/bpk-spahn-fuer-seite-kopie/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/03/BPK-Spahn-fuer-Seite-Kopie.jpg" data-orig-size="1218,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594761091&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BPK Spahn für Seite Kopie" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/03/BPK-Spahn-fuer-Seite-Kopie-300x209.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/03/BPK-Spahn-fuer-Seite-Kopie-1024x715.jpg" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Unfassbar: Österreichisches Gericht entblößt Berlins Corona-Politik		</div>
						<div class="vlp-link-summary">
			Sieben Mal verweigerten Spahn, Wieler und Co. mir eine Antwort auf die Frage, ob sie WHO-Richtlinien zum PCR-Test umsetzen. Für das Schweigen haben sie offenbar einen Grund: Ein Gericht in Wien hat nun genau wegen dieses Punktes die Corona-Politik in Frage gestellt. 		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/spahns-corona-wortbruch/" class="vlp-link" title="Spahns Corona-Wortbruch"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="62" src="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-14.26.04-scaled.jpg" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-14.26.04-scaled.jpg 2560w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-14.26.04-scaled-600x249.jpg 600w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-14.26.04-300x125.jpg 300w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-14.26.04-1024x426.jpg 1024w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-14.26.04-768x319.jpg 768w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-14.26.04-1536x639.jpg 1536w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-14.26.04-2048x852.jpg 2048w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-14.26.04-750x312.jpg 750w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-14.26.04-1140x474.jpg 1140w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="25297" data-permalink="https://reitschuster.de/post/spahns-corona-wortbruch/bildschirmfoto-2020-12-14-um-14-26-04-2/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-14.26.04-scaled.jpg" data-orig-size="2560,1064" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-12-14 um 14.26.04" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-14.26.04-300x125.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-14.26.04-1024x426.jpg" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Spahns Corona-Wortbruch		</div>
						<div class="vlp-link-summary">
			Jens Spahn hat seine Zusage, man würde den Einzelhandel nicht noch einmal schließen, gebrochen. Ich fragte die Regierung heute nach validen Zahlen, mit denen Spahn das begründet. Die Antwort verblüffte mich.		</div>
			</div>
</div>

<div style="text-align: center;"><div id="57085-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=28" ></script></div></div>
<div style="text-align: center;"><div id="57085-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=19" ></script></div></div>
</div>

	
	<div class="blog-share text-center"><div class="is-divider medium"></div><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/" data-a2a-title="Warum Uschi Glas in den rechten Arm „geimpft“ wurde und ihr Pflaster am linken Arm hatte  Die Selbstentlarvung der &quot;Faktenchecker&quot;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F&amp;linkname=Warum%20Uschi%20Glas%20in%20den%20rechten%20Arm%20%E2%80%9Egeimpft%E2%80%9C%20wurde%20und%20ihr%20Pflaster%20am%20linken%20Arm%20hatte%20%20Die%20Selbstentlarvung%20der%20%22Faktenchecker%22" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F&amp;linkname=Warum%20Uschi%20Glas%20in%20den%20rechten%20Arm%20%E2%80%9Egeimpft%E2%80%9C%20wurde%20und%20ihr%20Pflaster%20am%20linken%20Arm%20hatte%20%20Die%20Selbstentlarvung%20der%20%22Faktenchecker%22" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F&amp;linkname=Warum%20Uschi%20Glas%20in%20den%20rechten%20Arm%20%E2%80%9Egeimpft%E2%80%9C%20wurde%20und%20ihr%20Pflaster%20am%20linken%20Arm%20hatte%20%20Die%20Selbstentlarvung%20der%20%22Faktenchecker%22" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F&amp;linkname=Warum%20Uschi%20Glas%20in%20den%20rechten%20Arm%20%E2%80%9Egeimpft%E2%80%9C%20wurde%20und%20ihr%20Pflaster%20am%20linken%20Arm%20hatte%20%20Die%20Selbstentlarvung%20der%20%22Faktenchecker%22" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F&amp;linkname=Warum%20Uschi%20Glas%20in%20den%20rechten%20Arm%20%E2%80%9Egeimpft%E2%80%9C%20wurde%20und%20ihr%20Pflaster%20am%20linken%20Arm%20hatte%20%20Die%20Selbstentlarvung%20der%20%22Faktenchecker%22" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F&amp;linkname=Warum%20Uschi%20Glas%20in%20den%20rechten%20Arm%20%E2%80%9Egeimpft%E2%80%9C%20wurde%20und%20ihr%20Pflaster%20am%20linken%20Arm%20hatte%20%20Die%20Selbstentlarvung%20der%20%22Faktenchecker%22" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F&amp;linkname=Warum%20Uschi%20Glas%20in%20den%20rechten%20Arm%20%E2%80%9Egeimpft%E2%80%9C%20wurde%20und%20ihr%20Pflaster%20am%20linken%20Arm%20hatte%20%20Die%20Selbstentlarvung%20der%20%22Faktenchecker%22" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F&amp;linkname=Warum%20Uschi%20Glas%20in%20den%20rechten%20Arm%20%E2%80%9Egeimpft%E2%80%9C%20wurde%20und%20ihr%20Pflaster%20am%20linken%20Arm%20hatte%20%20Die%20Selbstentlarvung%20der%20%22Faktenchecker%22" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F&amp;linkname=Warum%20Uschi%20Glas%20in%20den%20rechten%20Arm%20%E2%80%9Egeimpft%E2%80%9C%20wurde%20und%20ihr%20Pflaster%20am%20linken%20Arm%20hatte%20%20Die%20Selbstentlarvung%20der%20%22Faktenchecker%22" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div></div></div></div>

	<footer class="entry-meta text-left">
		Dieser Eintrag wurde veröffentlicht am <a href="https://reitschuster.de/post/category/medien/" rel="category tag">Medien</a>, <a href="https://reitschuster.de/post/category/meinungsfreiheit/" rel="category tag">Meinungsfreiheit</a> und getaggt <a href="https://reitschuster.de/post/tag/empfohlen/" rel="tag">Empfohlen</a>, <a href="https://reitschuster.de/post/tag/medien/" rel="tag">Medien.</a>, <a href="https://reitschuster.de/post/tag/meinungsfreiheit-d10/" rel="tag">Meinungsfreiheit</a>, <a href="https://reitschuster.de/post/tag/top-thema/" rel="tag">Top-Thema</a>.	</footer>


        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://reitschuster.de/post/kinderschuh-proteste-gegen-schulschliessungen-in-sachsen-und-thueringen/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Kinderschuh-Proteste gegen Schulschließungen in Sachsen und Thüringen</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    <div class="nav-next"><a href="https://reitschuster.de/post/kinderaerzte-und-psychologen-verurteilen-plaene-fuer-automatische-schulschliessungen/" rel="next">Kinderärzte und Psychologen verurteilen Pläne für automatische Schulschließungen <span class="hide-for-small"><i class="icon-angle-right" ></i></span></a></div>		</div>
	</div>

	    </nav>

    	</div>
</article>


    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonnieren</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://reitschuster.de/wp-login.php?redirect_to=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://reitschuster.de/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtigen Sie mich bei </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">allen neuen Kommentare</option>
                                                                                                                                <option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="67164c885d" /><input type="hidden" name="_wp_http_referer" value="/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                            <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-0_0" placeholder="An Diskussion beteiligen" aria-label="An Diskussion beteiligen" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper">
                                <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper">
                                <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" />
                <label for="wc_email-0_0" class="wpdlb">E-Mail*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
            <i class="fas fa-info-circle"></i> Bitte beachten Sie, dass vereinzelte Kommentare nicht sofort online erscheinen. Bitte halten Sie sich an die gängigen Nettiquette-Regeln.        <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                            <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="An Diskussion beteiligen" aria-label="An Diskussion beteiligen" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper">
                                <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper">
                                <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Mail*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
            <i class="fas fa-info-circle"></i> Bitte beachten Sie, dass vereinzelte Kommentare nicht sofort online erscheinen. Bitte halten Sie sich an die gängigen Nettiquette-Regeln.        <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info ">
                        <span class='wpdtc' title='243'>243</span> Kommentare                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Kommentar, auf das am meisten reagiert wurde"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Beliebtestes Kommentar Thema"><i class="fas fa-fire"></i></div>
                                                        <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active" data-sorting="by_vote">Bewertung</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Neueste</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Älteste</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">Alle Kommentare anzeigen</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination" style='display:none;'>
                                                    <div class="wpd-load-more-submit-wrap">
                                <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
                                    Weitere Kommentare anzeigen                                </button>
                            </div>
                            <input id="wpdiscuzHasMoreComments" type="hidden" value="0" />
                                                </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    	</div>
	<div class="post-sidebar large-3 col">
		<div class="is-sticky-column"><div class="is-sticky-column__inner">		<div id="secondary" class="widget-area " role="complementary">
		<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.reitschuster.de/reitschuster-live"><img src="https://www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live.png" title="reitschuster.live" name="reitschuster.live" alt="reitschuster.live"></a></div></aside><aside id="epic_module_block_8-2" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_83993_0_607894494cfcb  normal " data-unique="epic_module_83993_0_607894494cfcb">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-asterisk'></i>Neue Beiträge</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-85878 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-corona tag-empfohlen tag-impfung tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/neuer-bericht-des-paul-ehrlich-instituts-31-149-faelle-von-impfnebenwirkungen/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1930090226-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" data-attachment-id="86505" data-permalink="https://reitschuster.de/post/neuer-bericht-des-paul-ehrlich-instituts-31-149-faelle-von-impfnebenwirkungen/ayounggirlreceivinganimmunityshotintheforearm/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1930090226.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2021 Berezovaya Nonna\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;A,Young,Girl,Receiving,An,Immunity,Shot,In,The,Forearm,&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A,Young,Girl,Receiving,An,Immunity,Shot,In,The,Forearm," data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1930090226-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1930090226.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/corona/" class="category-corona">Corona</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/neuer-bericht-des-paul-ehrlich-instituts-31-149-faelle-von-impfnebenwirkungen/">Neuer Bericht des Paul-Ehrlich-Instituts: 31.149 Fälle von Impfnebenwirkungen</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/neuer-bericht-des-paul-ehrlich-instituts-31-149-faelle-von-impfnebenwirkungen/"><i class="fa fa-clock-o"></i> 15. April 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/neuer-bericht-des-paul-ehrlich-instituts-31-149-faelle-von-impfnebenwirkungen/#respond" ><i class="fa fa-comment-o"></i> 175</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fneuer-bericht-des-paul-ehrlich-instituts-31-149-faelle-von-impfnebenwirkungen%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Neuer+Bericht+des+Paul-Ehrlich-Instituts%3A+31.149+F%C3%A4lle+von+Impfnebenwirkungen&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fneuer-bericht-des-paul-ehrlich-instituts-31-149-faelle-von-impfnebenwirkungen%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Neuer+Bericht+des+Paul-Ehrlich-Instituts%3A+31.149+F%C3%A4lle+von+Impfnebenwirkungen%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fneuer-bericht-des-paul-ehrlich-instituts-31-149-faelle-von-impfnebenwirkungen%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fneuer-bericht-des-paul-ehrlich-instituts-31-149-faelle-von-impfnebenwirkungen%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-86825 post type-post status-publish format-standard has-post-thumbnail hentry category-bundespressekonferenz category-corona tag-corona tag-corona-test tag-empfohlen tag-infektionsschutzgesetz tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/wie-die-regierung-uns-mit-taschenspielertricks-in-den-lockdown-jagt/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/04/IMG_6963-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/04/IMG_6963-360x180.jpg 360w, https://reitschuster.de/wp-content/uploads/2021/04/IMG_6963-750x375.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/04/IMG_6963-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="86897" data-permalink="https://reitschuster.de/post/wie-die-regierung-uns-mit-taschenspielertricks-in-den-lockdown-jagt/img_6963/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/04/IMG_6963-scaled.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1617967118&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.1&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_6963" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/04/IMG_6963-300x225.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/04/IMG_6963-1024x768.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/bundespressekonferenz/" class="category-bundespressekonferenz">Bundespressekonferenz</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/wie-die-regierung-uns-mit-taschenspielertricks-in-den-lockdown-jagt/">Wie die Regierung uns mit Taschenspielertricks in den Lockdown jagt</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/wie-die-regierung-uns-mit-taschenspielertricks-in-den-lockdown-jagt/"><i class="fa fa-clock-o"></i> 15. April 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/wie-die-regierung-uns-mit-taschenspielertricks-in-den-lockdown-jagt/#respond" ><i class="fa fa-comment-o"></i> 278</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-die-regierung-uns-mit-taschenspielertricks-in-den-lockdown-jagt%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Wie+die+Regierung+uns+mit+Taschenspielertricks+in+den+Lockdown+jagt&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-die-regierung-uns-mit-taschenspielertricks-in-den-lockdown-jagt%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Wie+die+Regierung+uns+mit+Taschenspielertricks+in+den+Lockdown+jagt%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fwie-die-regierung-uns-mit-taschenspielertricks-in-den-lockdown-jagt%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-die-regierung-uns-mit-taschenspielertricks-in-den-lockdown-jagt%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-81827 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-corona tag-empfohlen tag-impfung tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/kollateralschaeden-der-corona-impfungen-verstoerende-erfahrungsberichte/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1827899039-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" data-attachment-id="81866" data-permalink="https://reitschuster.de/post/kollateralschaeden-der-corona-impfungen-verstoerende-erfahrungsberichte/tomskrussia-october62020amedicalworkervaccinates/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1827899039.jpg" data-orig-size="500,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2020 Dmitriy Kandinskiy\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Tomsk,,Russia,-,October,6,,2020:,A,Medical,Worker,Vaccinates&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tomsk,,Russia,-,October,6,,2020:,A,Medical,Worker,Vaccinates" data-image-description="&lt;p&gt;Dmitriy Kandinskiy&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1827899039-300x205.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1827899039.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/corona/" class="category-corona">Corona</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/kollateralschaeden-der-corona-impfungen-verstoerende-erfahrungsberichte/">Kollateralschäden der Corona-Impfungen: verstörende Erfahrungsberichte</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/kollateralschaeden-der-corona-impfungen-verstoerende-erfahrungsberichte/"><i class="fa fa-clock-o"></i> 15. April 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/kollateralschaeden-der-corona-impfungen-verstoerende-erfahrungsberichte/#respond" ><i class="fa fa-comment-o"></i> 501</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fkollateralschaeden-der-corona-impfungen-verstoerende-erfahrungsberichte%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Kollateralsch%C3%A4den+der+Corona-Impfungen%3A+verst%C3%B6rende+Erfahrungsberichte&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fkollateralschaeden-der-corona-impfungen-verstoerende-erfahrungsberichte%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Kollateralsch%C3%A4den+der+Corona-Impfungen%3A+verst%C3%B6rende+Erfahrungsberichte%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fkollateralschaeden-der-corona-impfungen-verstoerende-erfahrungsberichte%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fkollateralschaeden-der-corona-impfungen-verstoerende-erfahrungsberichte%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_83993_0_607894494cfcb = {"header_icon":"fa-asterisk","first_title":"Neue Beitr\u00e4ge","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"3","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2689/45f6725ee9/subscribe/form.html?_g=1609169486" target="_blank" rel="noopener">
<img src="https://www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png">
</a></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="57085-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=19"></script></div></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr><p style="text-align: center;">
<a href="https://www.reitschuster.de/post/ungeheuerlich-voellig-undemokratisch-und-autoritaer/" target="_self" rel="noopener noreferrer">
<img src="https://www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png" alt="Helmut Markwort über reitschuster.de" />
</a>
</p>
<hr></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html?_g=1609169712" target="_blank" rel="noopener">
<img src="https://www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png">
</a></div></aside><aside id="epic_module_block_8-3" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_83993_1_607894494fd6b  normal " data-unique="epic_module_83993_1_607894494fd6b">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-star'></i>Empfohlen</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-82733 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit tag-corona-politik tag-empfohlen tag-infektionsschutzgesetz tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/kinderaerzte-und-psychologen-verurteilen-plaene-fuer-automatische-schulschliessungen/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1730818399-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" data-attachment-id="86508" data-permalink="https://reitschuster.de/post/kinderaerzte-und-psychologen-verurteilen-plaene-fuer-automatische-schulschliessungen/theusedmedicalfacemaskhangsonthewoodlecture/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1730818399.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2020 Suchawalun Sukjit\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;The,Used,Medical,Face,Mask,Hangs,On,The,Wood,Lecture&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The,Used,Medical,Face,Mask,Hangs,On,The,Wood,Lecture" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1730818399-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1730818399.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/gesundheit/" class="category-gesundheit">Gesundheit</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/kinderaerzte-und-psychologen-verurteilen-plaene-fuer-automatische-schulschliessungen/">Kinderärzte und Psychologen verurteilen Pläne für automatische Schulschließungen</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/kinderaerzte-und-psychologen-verurteilen-plaene-fuer-automatische-schulschliessungen/"><i class="fa fa-clock-o"></i> 15. April 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/kinderaerzte-und-psychologen-verurteilen-plaene-fuer-automatische-schulschliessungen/#respond" ><i class="fa fa-comment-o"></i> 119</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fkinderaerzte-und-psychologen-verurteilen-plaene-fuer-automatische-schulschliessungen%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Kinder%C3%A4rzte+und+Psychologen+verurteilen+Pl%C3%A4ne+f%C3%BCr+automatische+Schulschlie%C3%9Fungen&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fkinderaerzte-und-psychologen-verurteilen-plaene-fuer-automatische-schulschliessungen%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Kinder%C3%A4rzte+und+Psychologen+verurteilen+Pl%C3%A4ne+f%C3%BCr+automatische+Schulschlie%C3%9Fungen%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fkinderaerzte-und-psychologen-verurteilen-plaene-fuer-automatische-schulschliessungen%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fkinderaerzte-und-psychologen-verurteilen-plaene-fuer-automatische-schulschliessungen%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-83993 post type-post status-publish format-standard has-post-thumbnail hentry category-medien category-meinungsfreiheit tag-empfohlen tag-medien tag-meinungsfreiheit-d10 tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-360x180.png" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-360x180.png 360w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-750x375.png 750w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-1140x570.png 1140w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="84036" data-permalink="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/bildschirmfoto-2021-04-13-um-12-04-46/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46.png" data-orig-size="1316,856" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-04-13 um 12.04.46" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-300x195.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-13-um-12.04.46-1024x666.png" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/medien/" class="category-medien">Medien</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/">Warum Uschi Glas in den rechten Arm &#8222;geimpft&#8220; wurde und ihr Pflaster am linken Arm hatte</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/"><i class="fa fa-clock-o"></i> 15. April 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/warum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte/#respond" ><i class="fa fa-comment-o"></i> 243</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Warum+Uschi+Glas+in+den+rechten+Arm+%E2%80%9Egeimpft%E2%80%9C+wurde+und+ihr+Pflaster+am+linken+Arm+hatte&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Warum+Uschi+Glas+in+den+rechten+Arm+%E2%80%9Egeimpft%E2%80%9C+wurde+und+ihr+Pflaster+am+linken+Arm+hatte%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-76238 post type-post status-publish format-standard has-post-thumbnail hentry category-oeffentlich-rechtliche tag-empfohlen tag-lockdown tag-medien-d55 tag-oeffentlich-rechtliche tag-schul-schliessungen tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/kinderschuh-proteste-gegen-schulschliessungen-in-sachsen-und-thueringen/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-09-um-01.18.31-360x180.png" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-09-um-01.18.31-360x180.png 360w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-09-um-01.18.31-750x375.png 750w, https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-09-um-01.18.31-1140x570.png 1140w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="77556" data-permalink="https://reitschuster.de/post/kinderschuh-proteste-gegen-schulschliessungen-in-sachsen-und-thueringen/bildschirmfoto-2021-04-09-um-01-18-31/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-09-um-01.18.31.png" data-orig-size="1626,1696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-04-09 um 01.18.31" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-09-um-01.18.31-288x300.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-09-um-01.18.31-982x1024.png" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/oeffentlich-rechtliche/" class="category-oeffentlich-rechtliche">Öffentlich-Rechtliche</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/kinderschuh-proteste-gegen-schulschliessungen-in-sachsen-und-thueringen/">Kinderschuh-Proteste gegen Schulschließungen in Sachsen und Thüringen</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/kinderschuh-proteste-gegen-schulschliessungen-in-sachsen-und-thueringen/"><i class="fa fa-clock-o"></i> 15. April 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/kinderschuh-proteste-gegen-schulschliessungen-in-sachsen-und-thueringen/#respond" ><i class="fa fa-comment-o"></i> 404</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fkinderschuh-proteste-gegen-schulschliessungen-in-sachsen-und-thueringen%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Kinderschuh-Proteste+gegen+Schulschlie%C3%9Fungen+in+Sachsen+und+Th%C3%BCringen&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fkinderschuh-proteste-gegen-schulschliessungen-in-sachsen-und-thueringen%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Kinderschuh-Proteste+gegen+Schulschlie%C3%9Fungen+in+Sachsen+und+Th%C3%BCringen%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fkinderschuh-proteste-gegen-schulschliessungen-in-sachsen-und-thueringen%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fkinderschuh-proteste-gegen-schulschliessungen-in-sachsen-und-thueringen%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_83993_1_607894494fd6b = {"header_icon":"fa-star","first_title":"Empfohlen","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"3","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"85878,86825,81827","include_category":"","exclude_category":"","include_author":"","include_tag":"311","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="57085-4"><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=4"></script></div></div></aside><aside id="epic_module_block_8-5" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_83993_2_6078944954924  normal " data-unique="epic_module_83993_2_6078944954924">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-flash'></i>Top-Thema</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-85916 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-britische-mutante tag-empfohlen tag-medien-d55 tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/nach-wochenlanger-angstmache-briten-mutante-nun-doch-nicht-toedlicher/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1111800035-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1111800035-360x180.jpg 360w, https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1111800035-750x375.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1111800035-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="86086" data-permalink="https://reitschuster.de/post/nach-wochenlanger-angstmache-briten-mutante-nun-doch-nicht-toedlicher/wavingenglishofficialflagonablackbackground-vectoralien/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1111800035-scaled.jpg" data-orig-size="2048,1307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2018 Aha-Soft\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Waving,English,Official,Flag,On,A,Black,Background.,Vector,Alien&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Waving,English,Official,Flag,On,A,Black,Background.,Vector,Alien" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1111800035-300x191.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/04/shutterstock_1111800035-1024x653.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/corona/" class="category-corona">Corona</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/nach-wochenlanger-angstmache-briten-mutante-nun-doch-nicht-toedlicher/">Nach wochenlanger Angstmache: Briten-Mutante nun doch nicht tödlicher</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/nach-wochenlanger-angstmache-briten-mutante-nun-doch-nicht-toedlicher/"><i class="fa fa-clock-o"></i> 15. April 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/nach-wochenlanger-angstmache-briten-mutante-nun-doch-nicht-toedlicher/#respond" ><i class="fa fa-comment-o"></i> 311</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fnach-wochenlanger-angstmache-briten-mutante-nun-doch-nicht-toedlicher%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Nach+wochenlanger+Angstmache%3A+Briten-Mutante+nun+doch+nicht+t%C3%B6dlicher&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fnach-wochenlanger-angstmache-briten-mutante-nun-doch-nicht-toedlicher%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Nach+wochenlanger+Angstmache%3A+Briten-Mutante+nun+doch+nicht+t%C3%B6dlicher%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fnach-wochenlanger-angstmache-briten-mutante-nun-doch-nicht-toedlicher%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fnach-wochenlanger-angstmache-briten-mutante-nun-doch-nicht-toedlicher%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-58915 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-corona tag-pcr-test tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/schweigespirale-bei-pcr-tests-regierung-verweigert-zum-7-mal-antwort/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/03/PCR-Wieler--360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/03/PCR-Wieler--360x180.jpg 360w, https://reitschuster.de/wp-content/uploads/2021/03/PCR-Wieler--750x375.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/03/PCR-Wieler--1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="58955" data-permalink="https://reitschuster.de/post/schweigespirale-bei-pcr-tests-regierung-verweigert-zum-7-mal-antwort/pcr-wieler/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/03/PCR-Wieler-.jpg" data-orig-size="1218,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PCR Wieler" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/03/PCR-Wieler--300x209.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/03/PCR-Wieler--1024x715.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/corona/" class="category-corona">Corona</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/schweigespirale-bei-pcr-tests-regierung-verweigert-zum-7-mal-antwort/">Schweigespirale bei PCR-Tests – Regierung verweigert zum 7. Mal Antwort</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/schweigespirale-bei-pcr-tests-regierung-verweigert-zum-7-mal-antwort/"><i class="fa fa-clock-o"></i> 31. März 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/schweigespirale-bei-pcr-tests-regierung-verweigert-zum-7-mal-antwort/#respond" ><i class="fa fa-comment-o"></i> 191</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fschweigespirale-bei-pcr-tests-regierung-verweigert-zum-7-mal-antwort%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Schweigespirale+bei+PCR-Tests+%E2%80%93%C2%A0Regierung+verweigert+zum+7.+Mal+Antwort&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fschweigespirale-bei-pcr-tests-regierung-verweigert-zum-7-mal-antwort%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Schweigespirale+bei+PCR-Tests+%E2%80%93%C2%A0Regierung+verweigert+zum+7.+Mal+Antwort%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fschweigespirale-bei-pcr-tests-regierung-verweigert-zum-7-mal-antwort%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fschweigespirale-bei-pcr-tests-regierung-verweigert-zum-7-mal-antwort%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_83993_2_6078944954924 = {"header_icon":"fa-flash","first_title":"Top-Thema","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"2","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"85878,86825,81827,82733,83993,76238","include_category":"","exclude_category":"","include_author":"","include_tag":"620","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside></div>
		</div></div>	</div>
</div>

</div>


</main>

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->
<div class="footer-widgets footer footer-1">
		<div class="row large-columns-1 mb-0">
	   		<div id="text-3" class="col pb-0 widget widget_text">			<div class="textwidget"><h4 style="text-align: justify;">In 16 Jahren als Korrespondent in Moskau bin ich allergisch geworden gegen Ideologen, Sozialismus-Nostalgiker und Journalisten-Kollegen, die brav die Regierung loben und umso heftiger die Opposition kritisieren. Auf meiner Seite hier will ich einen Kontrast setzen zum &#8222;betreuten Informieren&#8220;. Danke für Ihr Interesse und Ihr Vertrauen. Ich sehe es als Auftrag.</h4>
</div>
		</div>        
		</div>
</div>

<!-- FOOTER 2 -->
<div class="footer-widgets footer footer-2 dark">
		<div class="row dark large-columns-1 mb-0">
	   		<div id="custom_html-3" class="widget_text col pb-0 widget widget_custom_html"><span class="widget-title">Ohne Unterstützung kein unabhängiger, kritischer Journalismus.</span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><p style="text-align: justify;">Wer die Wahrheit sagt, braucht ein schnelles Pferd, besagt ein chinesisches Sprichwort. In Deutschland 2020 braucht man dafür eher einen guten Anwalt.</p>
<p style="text-align: justify;">Meine Seite, erst im Dezember 2019 gestartet, hatte allein im Januar 3,1 Millionen Besucher und fast 10 Millionen Klicks. Und sie hat mächtige Feinde. ARD-Chef-“Faktenfinder” Gensing hat mich verklagt. Gerade kam wieder eine neue Abmahnung an. Helfen Sie mit! Mit jedem Euro setzen Sie ein Zeichen, ärgern gebühren-gepolsterte “Haltungs-Journalisten” und leisten einen Beitrag, Journalismus ohne Belehrung und ohne Ideologie zu fördern – und millionenfach zu verbreiten. Ganz herzlichen Dank!</p>


<hr />

Meine <strong>Bankverbindung</strong>: N26 Berlin, IBAN DE92 1001 1001 2629 8468 32

<hr />

<a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener">Mein <strong>Paypal</strong>-Konto:</a> <span style="color: #ed1c24;"><a style="color: #ed1c24;" href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener noreferrer">Paypal.me/breitschuster</a></span>.

<hr />

<strong>Bitcoin:</strong> Empfängerschlüssel <span style="color: #ed1c24;"><a style="color: #ed1c24;" href="https://reitschuster.de/kontakt/">auf Anfrage</a>.</span>

<hr />

Möglichkeiten für eine Patenschaft <a href="https://reitschuster.de/seiten-patenschaft/" target="_blank" rel="noopener noreferrer"><span style="color: #ed1c24;">finden Sie hier</span>.</a>

&nbsp;

<a href="https://www.reitschuster.de/unterstuetzung/" target="_self" class="button white is-white is-medium expand" rel="noopener">
    <span>Unterstützen Sie meine Arbeit</span>
  </a>
</div></div>        
		</div>
</div>



<div class="absolute-footer dark medium-text-center text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="links footer-nav uppercase"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="reitschuster.de" href="https://reitschuster.de/">Startseite</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/">Im Profil</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a title="Termine" href="https://reitschuster.de/termine/">Termine</a></li>
<li id="menu-item-51175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51175"><a title="Bücher" href="https://reitschuster.de/reitschuster-de-buecher/">Bücher</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a title="Kontakt" href="https://reitschuster.de/kontakt/">Kontakt</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a title="Русская версия" href="https://reitschuster.de/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/">Русская версия</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a title="Impressum" href="https://reitschuster.de/impressum/">Impressum</a></li>
<li id="menu-item-15030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15030"><a title="Datenschutzerklärung" href="https://reitschuster.de/datenschutzerklaerung-eu/">Datenschutzerklärung</a></li>
</ul></div>            <div class="copyright-footer">
        © 2021 <strong>reitschuster.de | Alle Rechte vorbehalten.</strong>      </div>
          </div>
  </div>
</div>
<a href="#top" class="back-to-top button icon invert plain fixed bottom z-1 is-outline hide-for-medium circle" id="top-link"><i class="icon-angle-up" ></i></a>

</footer>

</div>

<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
	<div class="sidebar-menu no-scrollbar ">
		<ul class="nav nav-sidebar nav-vertical nav-uppercase">
			<li class="html header-button-1">
	<div class="header-button">
	<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-small box-shadow-2"  >
    <span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
  </a>
	</div>
</li>


<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/">Im Profil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28447"><a title="Über reitschuster.de" href="https://reitschuster.de/ueber-die-seite/">Über die Seite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31586"><a title="Seiten-Patenschaft" href="https://reitschuster.de/seiten-patenschaft/">Seiten-Patenschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51174"><a title="Bücher" href="https://reitschuster.de/reitschuster-de-buecher/">Bücher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Kontakt" href="https://reitschuster.de/kontakt/">Kontakt</a></li>
<li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://reitschuster.de/reitschuster.live"><img src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></a></p></li><li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook" ></i></a><a href="https://twitter.com/reitschuster" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Folge uns auf Twitter"><i class="icon-twitter" ></i></a><a href="/cdn-cgi/l/email-protection#543f3b3a20353f201426313d2027373c21272031267a3031" data-label="E-mail" rel="nofollow" class="icon plain  email tooltip" title="Sende uns eine email"><i class="icon-envelop" ></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Abonniere RSS"><i class="icon-feed" ></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Folge uns auf Youtube"><i class="icon-youtube" ></i></a></div></li><li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li>		</ul>
	</div>
</div>
<style type="text/css">.vlp-template-default {
    border: 1px solid #444;
    margin-top: 10px;
    margin-bottom: 10px;
    padding: 10px;
    position: relative;
    display: flex;
}

.vlp-template-default .vlp-link-image-container {
    flex-shrink: 0;
    max-width: 100%;
}

.vlp-template-default .vlp-link-image {
    font-size: 0;
    padding-right: 10px;
}

.vlp-template-default .vlp-link-image img {
    width: 100%;
}

.vlp-template-default .vlp-link-title {
    font-weight: bold;
    font-size: 1.2em;
    line-height: 2em;
}

@media all and (max-width: 450px) {
    .vlp-template-default {
        flex-wrap: wrap;
    }
    .vlp-template-default .vlp-link-image-container {
        margin: 0 auto;
    }
    .vlp-template-default .vlp-link-image {
        padding-right: 0;
    }
}</style><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-28 20:10:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"You are probably offline.":["Du bist wahrscheinlich offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Das Hochladen von Medien ist fehlgeschlagen. Wenn es sich um ein Foto oder ein gro\u00dfes Bild handelt, verkleiner es bitte und versuch es erneut."],"An unknown error occurred.":["Ein unbekannter Fehler ist aufgetreten."],"The response is not a valid JSON response.":["Die Antwort ist keine g\u00fcltige JSON-Antwort."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://reitschuster.de/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "935a3aa08d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://reitschuster.de/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/reitschuster.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.1.5' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/themes/flatsome/inc/extensions/flatsome-instant-page/flatsome-instant-page.js?ver=1.2.1' id='flatsome-instant-page-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/themes/flatsome/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=3.13.2' id='flatsome-live-search-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='flatsome-js-js-extra'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":false},"user":{"can_edit_pages":false},"i18n":{"mainMenu":"Hauptmen\u00fc"},"options":{"cookie_notice_version":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/themes/flatsome/assets/js/flatsome.js?ver=3.13.2' id='flatsome-js-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","nonce":"1a840b2a2c","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/reitschuster.de\/wp-login.php?redirect_to=https%3A%2F%2Freitschuster.de%2Fpost%2Fwarum-uschi-glas-in-den-rechten-arm-geimpft-und-ihr-pflaster-am-linken-arm-hatte%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.6.1' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'181739358',post:'83993',tz:'2',srv:'reitschuster.de'} ]);
	_stq.push([ 'clickTrackerInit', '181739358', '83993' ]);
</script>

</body>
</html>
