<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="de-DE" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="de-DE" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE" class="loading-site no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://reitschuster.de/xmlrpc.php" />

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script type="text/javascript"> var epic_ajax_url = 'https://reitschuster.de/?epic-ajax-request=epic-ne'; </script>
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Trend: Mehr als die Hälfte Briefwähler bei Bundestagswahl - reitschuster.de</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trend: Mehr als die Hälfte Briefwähler bei Bundestagswahl - reitschuster.de" />
	<meta property="og:description" content="Staatsrechtler sehen im Trend zur Briefwahl &quot;eine unzulässige Verkürzung des demokratischen Willensbildungsprozesses.&quot; Der nimmt jetzt massiv zu – wie eine aktuelle INSA-Umfrage ergab. Gefahr für unsere Demokratie?" />
	<meta property="og:url" content="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/" />
	<meta property="og:site_name" content="reitschuster.de" />
	<meta property="article:publisher" content="https://www.facebook.com/reitschuster" />
	<meta property="article:author" content="https://www.facebook.com/reitschuster" />
	<meta property="article:published_time" content="2021-02-22T01:54:08+00:00" />
	<meta property="og:image" content="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="334" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@reitschuster" />
	<meta name="twitter:site" content="@reitschuster" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Boris Reitschuster">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="3 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://reitschuster.de/#website","url":"https://reitschuster.de/","name":"reitschuster.de","description":"Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie.","publisher":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"potentialAction":[{"@type":"SearchAction","target":"https://reitschuster.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/#primaryimage","inLanguage":"de-DE","url":"https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878.jpg","width":500,"height":334},{"@type":"WebPage","@id":"https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/#webpage","url":"https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/","name":"Trend: Mehr als die H\u00e4lfte Briefw\u00e4hler bei Bundestagswahl - reitschuster.de","isPartOf":{"@id":"https://reitschuster.de/#website"},"primaryImageOfPage":{"@id":"https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/#primaryimage"},"datePublished":"2021-02-22T01:54:08+00:00","dateModified":"2021-02-22T01:54:08+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/#article","isPartOf":{"@id":"https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/#webpage"},"author":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"headline":"Trend: Mehr als die H\u00e4lfte Briefw\u00e4hler bei Bundestagswahl","datePublished":"2021-02-22T01:54:08+00:00","dateModified":"2021-02-22T01:54:08+00:00","mainEntityOfPage":{"@id":"https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/#webpage"},"commentCount":2,"publisher":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"image":{"@id":"https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/#primaryimage"},"keywords":"Bundestagswahl,Demokratie,Empfohlen,Top-Thema","articleSection":"Bundestagswahl","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://reitschuster.de/#organization"}},{"@type":["Person","Organization"],"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d","name":"Boris Reitschuster","image":{"@type":"ImageObject","@id":"https://reitschuster.de/#personlogo","inLanguage":"de-DE","url":"https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-icon.png","width":512,"height":512,"caption":"Boris Reitschuster"},"logo":{"@id":"https://reitschuster.de/#personlogo"},"sameAs":["http://www.reitschuster.de","https://www.facebook.com/reitschuster","https://twitter.com/reitschuster"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Feed" href="https://reitschuster.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Kommentar-Feed" href="https://reitschuster.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Trend: Mehr als die Hälfte Briefwähler bei Bundestagswahl Kommentar-Feed" href="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reitschuster.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://reitschuster.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://reitschuster.de/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://reitschuster.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://reitschuster.de/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://reitschuster.de/wp-includes/js/thickbox/thickbox.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vlp-public-css'  href='https://reitschuster.de/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://reitschuster.de/wp-content/themes/flatsome/assets/css/fl-icons.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-font-awesome-css'  href='https://reitschuster.de/wp-content/plugins/wp-comment-designer/css/font-awesome-old.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-select-css'  href='https://reitschuster.de/wp-content/plugins/wp-comment-designer/css/nice-select.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-scrollbar-css'  href='https://reitschuster.de/wp-content/plugins/wp-comment-designer/css/jquery.mCustomScrollbar.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-file-uploader-css'  href='https://reitschuster.de/wp-content/plugins/wp-comment-designer/css/fileuploader.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='WPCD-frontend-style-css'  href='https://reitschuster.de/wp-content/plugins/wp-comment-designer/css/wpcd-frontend.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://reitschuster.de/wp-includes/css/buttons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css'  href='https://reitschuster.de/wp-includes/css/editor.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://reitschuster.de/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://reitschuster.de/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='__dyntype__-css'  href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=13.4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://reitschuster.de/wp-content/themes/flatsome/assets/css/flatsome.css?ver=3.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://reitschuster.de/wp-content/themes/flatsome-child/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-googlefonts-css'  href='//fonts.googleapis.com/css?family=Fredericka+the+Great%3Aregular%2Cregular%2Cregular%7COpen+Sans%3Aregular%2Cregular%2C300&#038;display=swap&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://reitschuster.de/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/wp-comment-designer/js/fileuploader.js?ver=5.6.1' id='wpcd-file-uploader-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/wp-comment-designer/js/jquery.nice-select.min.js?ver=5.6.1' id='wpcd-nice-select-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/wp-comment-designer/js/jquery.mCustomScrollbar.concat.min.js?ver=5.6.1' id='wpcd-custom-scrollbar-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1613962908","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/utils.min.js?ver=5.6.1' id='utils-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wpcd-frontend-js-extra'>
/* <![CDATA[ */
var wpcd_frontend_js_obj = {"ajax_url":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","ajax_nonce":"19cf4903e2","comment_editor_type":"wysiwyg","edit_time":"","empty_comment":"Das Kommentarfeld darf nicht leer sein.","flag_comment":"Markierung best\u00e4tigen?","delete_comment":"L\u00f6schen best\u00e4tigen?","page_number_loader":"https:\/\/reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/ajax-loader.gif","comment_length_restriction":"disable","allowed_length":"","upload_button_label":"","extensions":"","extension_error_msg":"","multiple_uploads":"","multiple_upload_limit":"","multiple_upload_error_message":"","max_upload_size":"","file_icon":"https:\/\/reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/file_icon.png","preview_image":"https:\/\/reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/no-preview.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/wp-comment-designer/js/wpcd-frontend.js?ver=3.1.6' id='wpcd-frontend-js'></script>
<script type='text/javascript' id='wpcd-form-frontend-js-extra'>
/* <![CDATA[ */
var wpcd_comment_form_js_obj = {"ajax_url":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","ajax_nonce":"33a03dbbf2","key":{"commentarea":"","name":"","email":"","url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/wp-comment-designer/js/wpcd-comment-form/wpcd_form_frontend.js?ver=3.1.6' id='wpcd-form-frontend-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.4.1.2' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","security":"c2d122a35b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=13.4.1.2' id='__dynload__-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.6.1' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.6.1' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.6.1' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.6.1' id='ajax-test-js'></script>
<!-- OG: 2.8.9 -->
<meta property="og:image" content="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878.jpg" /><meta property="og:image:secure_url" content="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="334" /><meta property="og:image:alt" content="Nrw/germany,-,May,07,,2019:,Part,Of,The,Ballot,Paper" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Staatsrechtler sehen im Trend zur Briefwahl &quot;eine unzulässige Verkürzung des demokratischen Willensbildungsprozesses.&quot; Der nimmt jetzt massiv zu – wie eine aktuelle INSA-Umfrage ergab. Gefahr für unsere Demokratie?" /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:site_name" content="reitschuster.de" /><meta property="og:title" content="Trend: Mehr als die Hälfte Briefwähler bei Bundestagswahl" /><meta property="og:url" content="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/" /><meta property="og:updated_time" content="2021-02-22T02:54:08+01:00" /><meta property="article:tag" content="Bundestagswahl" /><meta property="article:tag" content="Demokratie" /><meta property="article:tag" content="Empfohlen" /><meta property="article:tag" content="Top-Thema" /><meta property="article:published_time" content="2021-02-22T02:54:08+01:00" /><meta property="article:modified_time" content="2021-02-22T02:54:08+01:00" /><meta property="article:author" content="https://reitschuster.de/post/author/boris-reitschuster/" /><meta property="article:section" content="Bundestagswahl" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Trend: Mehr als die Hälfte Briefwähler bei Bundestagswahl" /><meta property="twitter:description" content="Staatsrechtler sehen im Trend zur Briefwahl &quot;eine unzulässige Verkürzung des demokratischen Willensbildungsprozesses.&quot; Der nimmt jetzt massiv zu – wie eine aktuelle INSA-Umfrage ergab. Gefahr für unsere Demokratie?" /><meta property="twitter:url" content="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/" /><meta property="twitter:image" content="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878.jpg" /><meta property="profile:first_name" content="Boris" /><meta property="profile:last_name" content="Reitschuster" /><meta property="profile:username" content="Boris Reitschuster" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://reitschuster.de/wp-json/" /><link rel="alternate" type="application/json" href="https://reitschuster.de/wp-json/wp/v2/posts/35180" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reitschuster.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reitschuster.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://reitschuster.de/?p=35180' />
<link rel="alternate" type="application/json+oembed" href="https://reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#303030";
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>

/* CSS added by Hide Metadata Plugin */

.entry-meta .byline,
			.entry-meta .by-author,
			.entry-header .entry-meta > span.byline {
				display: none;
			}</style>
<style>
    .wp-comment-designer-wrap,
            .wpcd-author-name,
            .wpcd-comment,
            .wpcd-date-time, 
            .wpcd-flag-comments-wrap, 
            .wpcd-reply-button, 
            .wpcd-edit-comments-wrapper,
            .wpcd-comment-pagination-wrapper,
            .wpcd-comment-form-submit,
            .wp-comment-designer-wrap input::placeholder 

                    {font-family: Open Sans}</style><meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style type='text/css'>img#wpstats{display:none}</style><style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://reitschuster.de/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://reitschuster.de/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]--><link rel="icon" href="https://reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_post_title, .jeg_post_title > a, jeg_archive_title { font-family: "Fredericka the Great",Helvetica,Arial,sans-serif; } .jeg_post_meta, .jeg_postblock .jeg_subcat_list > li > a:hover, .jeg_pl_md_card .jeg_post_category a, .jeg_postblock .jeg_subcat_list > li > a.current, .jeg_pl_md_5 .jeg_post_meta, .jeg_post_category a { font-family: "Open Sans",Helvetica,Arial,sans-serif; } .jeg_post_excerpt,.jeg_readmore { font-family: "Open Sans",Helvetica,Arial,sans-serif; } </style><style id="custom-css" type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 960px)
.wp-comment-designer-wrap .wpcd-children.wpcd-comment-list .wpcd-comment-template {
    width: 95%;
    margin-left: revert;
}

element.style {
}
.wpcd-comment-template {
    position: relative;
}
.wpcd-comment-template-1 {
	margin-left: 5px;
    padding: 25px;
}
.wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list {
	margin-left: 0px;
    padding-left: 0px;
}
.wpcd-children.wpcd-comment-list {
	margin-left: 45px;
    padding-left: 15px;
}
.wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list {
	margin-left: 0px;
    padding-left: 0px;
}
.wpcd-template-1 .wpcd-readless, .wpcd-template-1 .wpcd-readmore {
    color: #252525;
    font-weight: 700;
    text-decoration: underline;
}
span.widget-title {
font-family: "Fredericka the Great", sans-serif;
    font-size: 16px;
    font-weight: 700;
    line-height: normal;
}

.jeg_heroblock {
    margin-bottom: -10px !important;
}
.elementor-widget-epic_hero_skew_elementor {
    margin-bottom: 0px !important;
}		</style>
			<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>

<body class="post-template-default single single-post postid-35180 single-format-standard header-shadow lightbox nav-dropdown-has-arrow nav-dropdown-has-shadow nav-dropdown-has-border elementor-default elementor-kit-126">


<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">

	
	<header id="header" class="header has-sticky sticky-jump">
		<div class="header-wrapper">
			<div id="top-bar" class="header-top hide-for-sticky hide-for-medium">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
              <li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46 menu-item-design-default"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/" class="nav-top-link">Im Profil</a></li>
<li id="menu-item-28447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28447 menu-item-design-default"><a title="Über reitschuster.de" href="https://reitschuster.de/ueber-die-seite/" class="nav-top-link">Über die Seite</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45 menu-item-design-default"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/" class="nav-top-link">Unterstützung</a></li>
<li id="menu-item-31586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31586 menu-item-design-default"><a title="Seiten-Patenschaft" href="https://reitschuster.de/seiten-patenschaft/" class="nav-top-link">Seiten-Patenschaft</a></li>
<li id="menu-item-29009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29009 menu-item-design-default"><a title="Bücher" href="https://reitschuster.de/buecher/" class="nav-top-link">Bücher</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44 menu-item-design-default"><a title="Kontakt" href="https://reitschuster.de/kontakt/" class="nav-top-link">Kontakt</a></li>
          </ul>
      </div>

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
                        </ul>
      </div>

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
		<a href="#" aria-label="Suche" class="is-small"><i class="icon-search" ></i></a>
		<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul>
</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook" ></i></a><a href="https://twitter.com/reitschuster" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Folge uns auf Twitter"><i class="icon-twitter" ></i></a><a href="/cdn-cgi/l/email-protection#caa1a5a4beaba1be8ab8afa3beb9a9a2bfb9beafb8e4aeaf" data-label="E-mail" rel="nofollow" class="icon plain  email tooltip" title="Sende uns eine email"><i class="icon-envelop" ></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Abonniere RSS"><i class="icon-feed" ></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Folge uns auf Youtube"><i class="icon-youtube" ></i></a></div></li>          </ul>
      </div>

      
    </div>
</div>
<div id="masthead" class="header-main ">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://reitschuster.de/" title="reitschuster.de - Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie." rel="home">
    <img width="554" height="126" src="https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-logo.png" class="header_logo header-logo" alt="reitschuster.de"/><img  width="554" height="126" src="https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-logo.png" class="header-logo-dark" alt="reitschuster.de"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children">
		<a href="#" aria-label="Suche" class="is-small"><i class="icon-search" ></i></a>
		<ul class="nav-dropdown nav-dropdown-default">
	 	<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>	</ul>
</li>
            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
                          </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="html header-button-1">
	<div class="header-button">
	<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-small box-shadow-2"  >
    <span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
  </a>
	</div>
</li>


            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="nav-icon has-icon">
  		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="dark" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	</li>            </ul>
          </div>

      </div>
     
            <div class="container"><div class="top-divider full-width"></div></div>
      </div><div id="wide-nav" class="header-bottom wide-nav nav-dark hide-for-medium">
    <div class="flex-row container">

                        <div class="flex-col hide-for-medium flex-left">
                <ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
                    <li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li>                </ul>
            </div>
            
            
                        <div class="flex-col hide-for-medium flex-right flex-grow">
              <ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
                   <li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://reitschuster.de/reitschuster.live"><img src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></a></p></li>              </ul>
            </div>
            
            
    </div>
</div>

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div>		</div>
		
	</header>

	
	<main id="main" class="">

<div id="content" class="blog-wrapper blog-single page-wrapper">
	

<div class="row row-large row-divided ">

	<div class="large-9 col">
		


<article id="post-35180" class="post-35180 post type-post status-publish format-standard has-post-thumbnail hentry category-bundestagswahl tag-bundestagswahl-d14 tag-demokratie tag-empfohlen tag-top-thema">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
		<h6 class="entry-category is-xsmall">
	<a href="https://reitschuster.de/post/category/bundestagswahl/" rel="category tag">Bundestagswahl</a></h6>

<h1 class="entry-title"><span class="entry-title-primary">Trend: Mehr als die Hälfte Briefwähler bei Bundestagswahl</span> <span class="entry-subtitle">Gefahr für die Demokratie?</span></h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on">Veröffentlicht am <a href="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/" rel="bookmark"><time class="entry-date published updated" datetime="2021-02-22T02:54:08+01:00">22. Februar 2021</time></a></span><span class="byline"> von <span class="meta-author vcard"><a class="url fn n" href="https://reitschuster.de/post/author/boris-reitschuster/">Boris Reitschuster</a></span></span>	</div>
	</div>
						<div class="entry-image relative">
				<a href="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/">
    <img width="500" height="334" src="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="35181" data-permalink="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/nrw-germany-may072019partoftheballotpaper/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2019 Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Nrw\/germany,-,May,07,,2019:,Part,Of,The,Ballot,Paper&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nrw/germany,-,May,07,,2019:,Part,Of,The,Ballot,Paper" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878.jpg" /></a>
							</div>
			</header>
		<div class="entry-content single-page">

	<div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg06.met.vgwort.de/na/98065b5c1b1d45848a8ceb178483ff38" loading="eager" data-no-lazy="1" data-skip-lazy="1" height="1" width="1" alt="" /></div><p>Knapp ein Drittel der Deutschen (32 Prozent) will bei der diesjährigen Bundestagswahl im September per Brief abstimmen, wie eine aktuelle Umfrage des Meinungsforschungsinstituts INSA ergab. Dazu wurden bundesweit repräsentativ 1833 Menschen via Telefon und online befragt. Etwa ein weiteres Viertel der Befragten (24 Prozent) gibt an, wahrscheinlich per Brief zu wählen. Nur ein knappes Drittel (31 Prozent kumuliert) gibt an, bei der diesjährigen Bundestagswahl nicht per Brief wählen zu wollen. Damit könnte der Anteil von Briefwählern sich gegenüber 2017 fast verdoppeln. Damals  betrug der Anteil der Briefwähler noch 28,6 Prozent (2013: 24,3 %, 2009: 21,4 %, 2005: 18,7 %).</p>
<p>Staatsrechtler wie Ulrich Battis sehen den Trend zur Briefwahl problematisch. &#8222;Was hier stattfindet, ist eine unzulässige Verkürzung des demokratischen Willensbildungsprozesses&#8220;, <a href="https://www.sueddeutsche.de/politik/wahlen-briefwahl-immer-beliebter-gefahr-fuer-die-demokratie-dpa.urn-newsml-dpa-com-20090101-170828-99-807728" target="_blank" rel="noopener">sagte Battis 2017 der Süddeutschen Zeitung</a>, die weiter ausführt: &#8222;Eine frühe Entscheidung finde unter anderen Bedingungen statt als die Stimmabgabe am Wahltag. Battis forderte deshalb eine deutliche Verkürzung der Frist für die Briefwahl auf beispielsweise eine Woche.&#8220; Auch die Tagesschau <a href="https://www.tagesschau.de/inland/btw17/briefwahl-verfassung-101.html" target="_blank" rel="noopener">titelte 2017 zum </a><a href="https://www.tagesschau.de/inland/btw17/briefwahl-verfassung-101.html" target="_blank" rel="noopener">Briefwahl-</a><a href="https://www.tagesschau.de/inland/btw17/briefwahl-verfassung-101.html" target="_blank" rel="noopener">Trend</a>: &#8222;Verfassungsexperten sehen das mit Sorge – und warnen vor den Risiken.&#8220;</p>
<p>Das Portal schrieb damals: &#8222;Bei der Briefwahl ist nicht nachvollziehbar, ob der Wahlberechtigte seine Stimme unbeeinflusst, unbeobachtet und höchstpersönlich abgegeben hat. Die Gefahr besteht, dass Wähler eingeschüchtert oder bestochen werden. Auch die Beeinflussung behinderter oder dementer Menschen ist theoretisch möglich, ebenso wie die Weitergabe bereits unterschriebener, aber noch nicht ausgefüllter Unterlagen.&#8220; Wer sich bereits Wochen vor dem eigentlichen Wahltermin festlege, beziehe zudem möglicherweise Ereignisse, die kurz vor der Wahl stattfinden, nicht in seine Wahlentscheidung ein, so Tagesschau.de.</p>
<p>Die Gleichheit der Wahl, so zitierte das Portal den Staatsrechtler Alexander Thiele von der Universität Göttingen, verlange aber auch, &#8222;dass die Wahlberechtigten zumindest theoretisch über die gleichen Kenntnisse verfügen, die für die Wahlentscheidung von Relevanz sein können. Insofern sei die <em>Gleichzeitigkeit </em>der Abstimmung ein wichtiges Element einer jeden Mehrheitsentscheidung.&#8220; Thiele erklärt weiter: &#8222;Haben einige Abstimmende aufgrund einer späteren Stimmabgabe &#8218;Sonderwissen&#8216;, kann das die Legitimität einer Mehrheitsentscheidung insofern ernsthaft gefährden, weil auch früher Abstimmende mit diesem Wissen möglicherweise anders abgestimmt hätten und das Ergebnis der Wahl dann unter Umständen nicht die tatsächliche Mehrheitsmeinung widerspiegelt.&#8220;</p>
<p>Vor diesem Hintergrund ist es höchst bedenklich, dass 2020 nach der INSA-Umfrage 56 Prozent der Deutschen, also eine satte Mehrheit, per Briefwahl abstimmten will. Die Bedenken sind umso gravierender, als sich in der durch Corona besonders schnelllebigen Zeit innerhalb weniger Wochen massive Veränderungen ergeben können – auf welche die Briefwähler dann eben nicht mehr reagieren könnten. In den USA war es vor allem der große Anteil von Briefwählern, der zu den Vorwürfen von Wahlbetrug zugunsten von Joe Biden geführt hat.<img data-attachment-id="35183" data-permalink="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/bildschirmfoto-2021-02-21-um-16-14-41/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.14.41.png" data-orig-size="1660,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-02-21 um 16.14.41" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.14.41-300x137.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.14.41-1024x466.png" loading="lazy" class="aligncenter wp-image-35183" src="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.14.41-300x137.png" alt="" width="685" height="313" srcset="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.14.41-300x137.png 300w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.14.41-1024x466.png 1024w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.14.41-768x350.png 768w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.14.41-1536x700.png 1536w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.14.41-750x342.png 750w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.14.41-1140x519.png 1140w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.14.41.png 1660w" sizes="(max-width: 685px) 100vw, 685px" /><img data-attachment-id="35184" data-permalink="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/bildschirmfoto-2021-02-21-um-16-15-18/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.15.18.png" data-orig-size="1642,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-02-21 um 16.15.18" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.15.18-300x148.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.15.18-1024x505.png" loading="lazy" class="aligncenter wp-image-35184" src="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.15.18-300x148.png" alt="" width="685" height="338" srcset="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.15.18-300x148.png 300w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.15.18-1024x505.png 1024w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.15.18-768x379.png 768w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.15.18-1536x758.png 1536w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.15.18-750x370.png 750w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.15.18-1140x562.png 1140w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.15.18.png 1642w" sizes="(max-width: 685px) 100vw, 685px" /><img data-attachment-id="35185" data-permalink="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/bildschirmfoto-2021-02-21-um-16-33-17/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.33.17.png" data-orig-size="1670,766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-02-21 um 16.33.17" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.33.17-300x138.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.33.17-1024x470.png" loading="lazy" class="aligncenter wp-image-35185" src="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.33.17-300x138.png" alt="" width="685" height="314" srcset="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.33.17-300x138.png 300w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.33.17-1024x470.png 1024w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.33.17-768x352.png 768w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.33.17-1536x705.png 1536w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.33.17-750x344.png 750w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.33.17-1140x523.png 1140w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-16.33.17.png 1670w" sizes="(max-width: 685px) 100vw, 685px" /></p>
<figure id="attachment_33165" aria-describedby="caption-attachment-33165" style="width: 380px" class="wp-caption aligncenter"><a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener"><img data-attachment-id="33165" data-permalink="https://reitschuster.de/post/lockdown-werden-wir-friseure-ab-rasiert/david-gegen-goliath-februar-quadrat/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/David-gegen-Goliath-Februar-Quadrat.png" data-orig-size="793,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David gegen Goliath Februar Quadrat" data-image-description="&lt;p&gt;https://www.paypal.com/paypalme/breitschuster&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/David-gegen-Goliath-Februar-Quadrat-300x213.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/David-gegen-Goliath-Februar-Quadrat.png" loading="lazy" class="wp-image-33165" src="https://reitschuster.de/wp-content/uploads/2021/02/David-gegen-Goliath-Februar-Quadrat-300x213.png" alt="" width="380" height="270" srcset="https://reitschuster.de/wp-content/uploads/2021/02/David-gegen-Goliath-Februar-Quadrat-300x213.png 300w, https://reitschuster.de/wp-content/uploads/2021/02/David-gegen-Goliath-Februar-Quadrat-768x546.png 768w, https://reitschuster.de/wp-content/uploads/2021/02/David-gegen-Goliath-Februar-Quadrat-120x86.png 120w, https://reitschuster.de/wp-content/uploads/2021/02/David-gegen-Goliath-Februar-Quadrat-350x250.png 350w, https://reitschuster.de/wp-content/uploads/2021/02/David-gegen-Goliath-Februar-Quadrat-750x533.png 750w, https://reitschuster.de/wp-content/uploads/2021/02/David-gegen-Goliath-Februar-Quadrat.png 793w" sizes="(max-width: 380px) 100vw, 380px" /></a><figcaption id="caption-attachment-33165" class="wp-caption-text">Diejenigen, die selbst wenig haben, bitte ich ausdrücklich darum, das Wenige zu behalten. Umso mehr freut mich Unterstützung von allen, denen sie nicht weh tut!</figcaption></figure>
<hr />
<div id="57085-3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=3" ></script></div>
<hr />
<p>Bild: Fabian Strauch/Shutterstock<br />
Text: br</p>
<hr />
<div style="text-align: center;"><div id="57085-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=2" ></script></div></div>
<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/mein-weihnachtsmaerchen-es-begann-mit-der-ard/" class="vlp-link" title="(M)ein Weihnachtsmärchen – es begann mit der ARD"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="100" src="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1667335312.jpg" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1667335312.jpg 1000w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1667335312-600x400.jpg 600w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1667335312-300x200.jpg 300w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1667335312-768x512.jpg 768w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1667335312-750x500.jpg 750w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="26202" data-permalink="https://reitschuster.de/post/mein-weihnachtsmaerchen-es-begann-mit-der-ard/shutterstock_1667335312/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1667335312.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_1667335312" data-image-description="&lt;p&gt;Fabian Zocher&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1667335312-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1667335312.jpg" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			(M)ein Weihnachtsmärchen – es begann mit der ARD		</div>
						<div class="vlp-link-summary">
			Am letzen Heiligabend erlebte ich einen Schock. Doch was als Albtraum begann, entwickelte sich zu einer frohen Botschaft! Ich wünsche uns allen, dass auch die schlimmen Entwicklungen aus 2020 zu etwas Gutem führen...		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/lockdown-trotz-who-warnungen/" class="vlp-link" title="Lockdown trotz WHO-Warnungen"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="113" src="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1683135097.jpg" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1683135097.jpg 500w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1683135097-300x225.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="25066" data-permalink="https://reitschuster.de/post/lockdown-trotz-who-warnungen/shutterstock_1683135097/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1683135097.jpg" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_1683135097" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1683135097-300x225.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1683135097.jpg" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Lockdown trotz WHO-Warnungen		</div>
						<div class="vlp-link-summary">
			Angela Merkel und die Länderchefs wollen einen harten Lockdown durchdrücken in Deutschland. Doch genau davon rät die WHO ab. Auf Nachfragen zu diesem Widerspruch hat die Bundesregierung keine Antwort.		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/weder-papiere-noch-vaeter-fuer-den-lockdown/" class="vlp-link" title="Geheimsache Lockdown?"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="84" src="https://reitschuster.de/wp-content/uploads/2021/01/bpk-6.1_.png" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/01/bpk-6.1_.png 2500w, https://reitschuster.de/wp-content/uploads/2021/01/bpk-6.1_-600x337.png 600w, https://reitschuster.de/wp-content/uploads/2021/01/bpk-6.1_-300x169.png 300w, https://reitschuster.de/wp-content/uploads/2021/01/bpk-6.1_-1024x576.png 1024w, https://reitschuster.de/wp-content/uploads/2021/01/bpk-6.1_-768x432.png 768w, https://reitschuster.de/wp-content/uploads/2021/01/bpk-6.1_-1536x864.png 1536w, https://reitschuster.de/wp-content/uploads/2021/01/bpk-6.1_-2048x1152.png 2048w, https://reitschuster.de/wp-content/uploads/2021/01/bpk-6.1_-750x422.png 750w, https://reitschuster.de/wp-content/uploads/2021/01/bpk-6.1_-1140x641.png 1140w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="27802" data-permalink="https://reitschuster.de/post/weder-papiere-noch-vaeter-fuer-den-lockdown/bpk-6-1_/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/01/bpk-6.1_.png" data-orig-size="2500,1406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bpk 6.1_" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/01/bpk-6.1_-300x169.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/01/bpk-6.1_-1024x576.png" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Geheimsache Lockdown?		</div>
						<div class="vlp-link-summary">
			Die Bundesregierung nennt weder die Experten, die ihr zum Lockdown rieten, noch gibt sie Auskünfte, ob schriftliche Unterlagen vorliegen, und mit welcher Evidenz die Maßnahmen begründet werden. Das ergaben die Antworten auf meine Fragen in der BPK heute.		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/lockdown-bis-in-den-sommer/" class="vlp-link" title="Lockdown bis in den Sommer?"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="85" src="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1638622534.jpg" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1638622534.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1638622534-300x169.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="27626" data-permalink="https://reitschuster.de/post/lockdown-bis-in-den-sommer/shutterstock_1638622534/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1638622534.jpg" data-orig-size="500,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_1638622534" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1638622534-300x169.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1638622534.jpg" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Lockdown bis in den Sommer?		</div>
						<div class="vlp-link-summary">
			In einer Info-Grafik des Finanzministeriums zu den Corona-Hilfen für Unternehmen ist von einer "Schließung" Januar bis Juni 2021 die Rede. Wird die hinter den Kulissen etwa schon geplant? Oder hat sich da jemand nur verschrieben?		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/mit-staatsgeld-gegen-die-meinungsfreiheit/" class="vlp-link" title="Mit Staatsgeld gegen die Meinungsfreiheit"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="150" src="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_604364774.jpg" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_604364774.jpg 500w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_604364774-300x300.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_604364774-100x100.jpg 100w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_604364774-150x150.jpg 150w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_604364774-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="28001" data-permalink="https://reitschuster.de/post/mit-staatsgeld-gegen-die-meinungsfreiheit/shutterstock_604364774/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_604364774.jpg" data-orig-size="500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_604364774" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_604364774-300x300.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_604364774.jpg" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Mit Staatsgeld gegen die Meinungsfreiheit		</div>
						<div class="vlp-link-summary">
			"Missfallen erregen" hielt ich bisher für eine journalistische Tugend. Jetzt versucht genau dafür eine mit staatlichen Mitteln geförderte Journalisten-Plattform meiner Seite finanziell an den Kragen zu gehen. Allen Seiten-Paten wird gekündigt. Orwell lässt grüßen.		</div>
			</div>
</div>

<div style="text-align: center;"><div id="57085-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=28" ></script></div></div>
<div style="text-align: center;"><div id="57085-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=19" ></script></div></div>
<div style="text-align: center;"><div  class="outbrain-tm" id="57085-16"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=16" ></script></div></div>

	
	<div class="blog-share text-center"><div class="is-divider medium"></div><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/" data-a2a-title="Trend: Mehr als die Hälfte Briefwähler bei Bundestagswahl Gefahr für die Demokratie?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F&amp;linkname=Trend%3A%20Mehr%20als%20die%20H%C3%A4lfte%20Briefw%C3%A4hler%20bei%20Bundestagswahl%20Gefahr%20f%C3%BCr%20die%20Demokratie%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F&amp;linkname=Trend%3A%20Mehr%20als%20die%20H%C3%A4lfte%20Briefw%C3%A4hler%20bei%20Bundestagswahl%20Gefahr%20f%C3%BCr%20die%20Demokratie%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F&amp;linkname=Trend%3A%20Mehr%20als%20die%20H%C3%A4lfte%20Briefw%C3%A4hler%20bei%20Bundestagswahl%20Gefahr%20f%C3%BCr%20die%20Demokratie%3F" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F&amp;linkname=Trend%3A%20Mehr%20als%20die%20H%C3%A4lfte%20Briefw%C3%A4hler%20bei%20Bundestagswahl%20Gefahr%20f%C3%BCr%20die%20Demokratie%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F&amp;linkname=Trend%3A%20Mehr%20als%20die%20H%C3%A4lfte%20Briefw%C3%A4hler%20bei%20Bundestagswahl%20Gefahr%20f%C3%BCr%20die%20Demokratie%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F&amp;linkname=Trend%3A%20Mehr%20als%20die%20H%C3%A4lfte%20Briefw%C3%A4hler%20bei%20Bundestagswahl%20Gefahr%20f%C3%BCr%20die%20Demokratie%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F&amp;linkname=Trend%3A%20Mehr%20als%20die%20H%C3%A4lfte%20Briefw%C3%A4hler%20bei%20Bundestagswahl%20Gefahr%20f%C3%BCr%20die%20Demokratie%3F" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F&amp;linkname=Trend%3A%20Mehr%20als%20die%20H%C3%A4lfte%20Briefw%C3%A4hler%20bei%20Bundestagswahl%20Gefahr%20f%C3%BCr%20die%20Demokratie%3F" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F&amp;linkname=Trend%3A%20Mehr%20als%20die%20H%C3%A4lfte%20Briefw%C3%A4hler%20bei%20Bundestagswahl%20Gefahr%20f%C3%BCr%20die%20Demokratie%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div></div></div></div>

	<footer class="entry-meta text-left">
		Dieser Eintrag wurde veröffentlicht am <a href="https://reitschuster.de/post/category/bundestagswahl/" rel="category tag">Bundestagswahl</a> und getaggt <a href="https://reitschuster.de/post/tag/bundestagswahl-d14/" rel="tag">Bundestagswahl</a>, <a href="https://reitschuster.de/post/tag/demokratie/" rel="tag">Demokratie</a>, <a href="https://reitschuster.de/post/tag/empfohlen/" rel="tag">Empfohlen</a>, <a href="https://reitschuster.de/post/tag/top-thema/" rel="tag">Top-Thema</a>.	</footer>


        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://reitschuster.de/post/oeffentlich-rechtlicher-sender-berichtet-fair-ueber-corona-demo/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Öffentlich-rechtlicher Sender berichtet fair über Corona-Demo</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    		</div>
	</div>

	    </nav>

    	</div>
</article>


<div class='wp-comment-designer-wrap wpcd-template-1' data-sort-type = 'default' data-pagination-type='load-more' data-template-demo = template-1><input type="hidden" id="wpcd-current-post-id" value=35180 >


<input type="hidden" id="wpcd-hide-replies" value="" >

<div id="comments" class="wpcd-comments-area">
            <div class="wpcd-sort-comments-wrap wpcd-general-div wpcd-clearfix" >
            <div class="wpcd-title-div">
                <h3>  Kommentare sortieren </h3>
            </div>
            <div class="wpcd-option-value">
                <select name="sort_comments" id="sort_comments" style = 'font-family:"Open Sans" ;'>
                    <option  id="wpcd-default" value ="default" class="wpcd-frontend-sort-comments" style = 'font-family:"Open Sans" ;'>
                        Standard                    </option>
                                            <option  id="wpcd-most-liked-first" value ="most-liked-first" class="wpcd-frontend-sort-comments" style = 'font-family:"Open Sans" ;'>
                            Beliebte zuerst                        </option>
                                        <option  id="wpcd-most-recent-first" value ="most-recent-first" class="wpcd-frontend-sort-comments" style = 'font-family:"Open Sans" ;'>
                        Neueste zuerst                    </option>
                </select>
                <p class="description">  </p>
            </div>
            <img src="https://reitschuster.de/wp-content/plugins/wp-comment-designer/img/ajax-loader.gif" class="wpcd-sort-loader" style="display:none;">
        </div>
    
    <!-- WPCD COMMENT LISTING -->

    <div class="wpcd-comment-listing-wrap" id="wpcd-comment-listing-wrap">
    <div class='wpcd-comments-title'>2 Kommentare zu Trend: Mehr als die Hälfte Briefwähler bei Bundestagswahl</div>    <div class="wpcd-comment-list-inner">
        <div class="wpcd-comment-listing-wrapper" >
                        
<ul class="wpcd-comment-list " data-comment-id="108013" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-108013" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/58358cbac9755ce7ee60b40dd3499f12?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/58358cbac9755ce7ee60b40dd3499f12?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Barbara Blume
            </div>
            <div class="wpcd-date-time" data-time="2021-02-22 02:44:27">  
                <div class="wpcd-date">
                    22 Feb 2021                </div>
                <div class="wpcd-time">
                    03:44                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-108013" id="wpcd-comment-108013">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-108013" id="wpcd-half-content-108013">
                        Wahlen entwickeln sich zunehmend als Farce. Bestes Beispiel USA. Vermutlich werden wir dieses Mal gar nicht wählen, da wir wahrscheinlich nicht in - D - sein können. Briefwahl kommt nicht mehr in Frage. Die Manipulationsmöglichkeiten sind einfach viel zu groß.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-108013 wpcd-readmore wpcd-read-more-108013" data-comment-id="108013">weiterlesen </a>

                    <p class="wpcd-after-108013" id="wpcd-full-content-108013" style="display:none;"> Wahlen entwickeln sich zunehmend als Farce. Bestes Beispiel USA. Vermutlich werden wir dieses Mal gar nicht wählen, da wir wahrscheinlich nicht in - D - sein können. Briefwahl kommt nicht mehr in Frage. Die Manipulationsmöglichkeiten sind einfach viel zu groß. Abgesehen davon traue ich inzwischen den "Wahl-Überwachern" auch nicht mehr. Traurig, traurig, traurig ! Entscheidend soll ja sein, wer zählt und nicht wer wählt... :-( Mal schauen, was bis dahin noch passiert und ob es überhaupt Bu.-Wahlen gibt...                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-108013 wpcd-readless wpcd-read-less-108013" data-comment-id="108013" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-108013" style="display:none;">
                <div id="wp-wpcd_wysiwyg_108013-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_108013-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_108013-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_108013">Visuell</button>
<button type="button" id="wpcd_wysiwyg_108013-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_108013">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_108013-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_108013_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_108013">Wahlen entwickeln sich zunehmend als Farce. Bestes Beispiel USA. Vermutlich werden wir dieses Mal gar nicht wählen, da wir wahrscheinlich nicht in - D - sein können. Briefwahl kommt nicht mehr in Frage. Die Manipulationsmöglichkeiten sind einfach viel zu groß. Abgesehen davon traue ich inzwischen den "Wahl-Überwachern" auch nicht mehr. Traurig, traurig, traurig ! Entscheidend soll ja sein, wer zählt und nicht wer wählt... :-( Mal schauen, was bis dahin noch passiert und ob es überhaupt Bu.-Wahlen gibt...</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-108013"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="108013" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-108013">1            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="108013" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-108013">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-108013' data-commentid="108013" data-postid="35180" onclick="return addComment.moveForm( 'wpcd-unique-comment-108013', '108013', 'respond', '35180' )" data-belowelement="wpcd-unique-comment-108013" data-respondelement="respond" aria-label='Antworte auf Barbara Blume'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="108010" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-108010" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/b5893bacce9e9cc007c468db15856678?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/b5893bacce9e9cc007c468db15856678?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Marc
            </div>
            <div class="wpcd-date-time" data-time="2021-02-22 02:11:27">  
                <div class="wpcd-date">
                    22 Feb 2021                </div>
                <div class="wpcd-time">
                    03:11                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-108010" id="wpcd-comment-108010">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Den Bürgern wird Angst gemmacht. Es wird Panik verbreitet. Also viele Briefwähler. Ist Briefwahl sicher? Was ist mit den Älteren Denen bei der Wahl `geholfen`wird ? Was für eine traurige Demokratie.</p>
                                <div class="wpcd-edit-textarea-108010" style="display:none;">
                <div id="wp-wpcd_wysiwyg_108010-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_108010-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_108010-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_108010">Visuell</button>
<button type="button" id="wpcd_wysiwyg_108010-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_108010">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_108010-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_108010_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_108010">Den Bürgern wird Angst gemmacht. Es wird Panik verbreitet. Also viele Briefwähler. Ist Briefwahl sicher? Was ist mit den Älteren Denen bei der Wahl `geholfen`wird ? Was für eine traurige Demokratie.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-108010"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="108010" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-108010">3            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="108010" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-108010">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-108010' data-commentid="108010" data-postid="35180" onclick="return addComment.moveForm( 'wpcd-unique-comment-108010', '108010', 'respond', '35180' )" data-belowelement="wpcd-unique-comment-108010" data-respondelement="respond" aria-label='Antworte auf Marc'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
         </div>
    </div>
    <!-- WPCD COMMENT PAGINATION -->
    </div>




    <!-- WPCD COMMENT FORM  -->

    <div id="wpcd-comments" class="wpcd-comments-form wpcd-not-demo wpcd-not-logged-in">
                    <div id="respond" class="comment-respond">
                <h3 id="reply-title" class="comment-reply-title wpcd-clearfix">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/#respond" style="display:none;">abbrechen</a></small></h3>                    <form action="https://reitschuster.de/wp-comments-post.php" method="post" id="wpcd-commentform" class="wpcd-comment-form wpcd-clearfix" novalidate>
                        

                            <div class="wpcd-title-value-div wpcd-textarea" id="not-demo-editor">
                                        <div class="wpcd-title-div">    
                                            <label ></label>
                                            <small></small>
                                        </div>
                                        <div class="wpcd-value-div"><div id="wp-wpcd_wysiwyg-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg">Visuell</button>
<button type="button" id="wpcd_wysiwyg-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor textarea-comment wpcd_required wp-editor-area" rows="12" autocomplete="off" cols="40" name="comment" id="wpcd_wysiwyg"></textarea></div>
</div>

</div>
                                        <div class="wpcd-notice wpcd-error-msg" style="display:none;">
                                            <span> Comment Cannot Be Empty. </span>
                                        </div>
                                        <div class="wpcd-notice wpcd-long-comment" style="display:none;" >
                                            <span>Comment is too long. Please keep your comment under500 characters.</span>
                                        </div>
                            </div>
<div class="wpcd-title-value-div wpcd-text">
					    		
								<div class="wpcd-value-div">
									<input class= "" type="text" name="author" value="" placeholder="Ihr Name" id="author" style = 'font-family:Open Sans ;'/>
								</div>
								<div class="wpcd-notice wpcd-error-msg" style="display:none;" >
									<span>Filling this field is mandatory</span>
								</div>
							</div>
<div class="wpcd-title-value-div wpcd-email"><div class="wpcd-value-div">
											<input type="email" name="email" value="" placeholder="E-Mail" id="email" style = 'font-family:Open Sans ;'/>
										</div>
									</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><div class="wpcd-form-submit"><input name="submit" type="submit" id="wpcd-submit" class="wpcd-comment-form-submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='35180' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>                    </form>
                            </div><!-- #respond -->
                </div>

    <div id="comment-status" class="">
        <div class="wpcd-notice wpcd-ajax-placeholder" style="display:none; ">Processing...</div>
        <div class="wpcd-notice wpcd-ajax-error" style="display:none; ">Seems like there was an error</div>
        <div class="wpcd-notice wpcd-duplicate-comment" style="display:none; ">Duplicate comment detected; it looks as though you’ve already said that!</div>
        <div class="wpcd-notice wpcd-ajax-success" style="display:none; ">Thank You for your comment. We appreciate your response.</div>
    </div>
    
</div>
</div>	</div>
	<div class="post-sidebar large-3 col">
		<div class="is-sticky-column"><div class="is-sticky-column__inner">		<div id="secondary" class="widget-area " role="complementary">
		<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.reitschuster.de/reitschuster-live"><img src="https://www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live.png" title="reitschuster.live" name="reitschuster.live" alt="reitschuster.live"></a></div></aside><aside id="epic_module_block_8-2" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_35180_0_60331e9c8c38b  normal " data-unique="epic_module_35180_0_60331e9c8c38b">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-asterisk'></i>Neue Beiträge</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-35180 post type-post status-publish format-standard has-post-thumbnail hentry category-bundestagswahl tag-bundestagswahl-d14 tag-demokratie tag-empfohlen tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" data-attachment-id="35181" data-permalink="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/nrw-germany-may072019partoftheballotpaper/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2019 Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Nrw\/germany,-,May,07,,2019:,Part,Of,The,Ballot,Paper&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nrw/germany,-,May,07,,2019:,Part,Of,The,Ballot,Paper" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1392708878.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/bundestagswahl/" class="category-bundestagswahl">Bundestagswahl</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/">Trend: Mehr als die Hälfte Briefwähler bei Bundestagswahl</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/"><i class="fa fa-clock-o"></i> 22. Februar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/trend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl/#respond" ><i class="fa fa-comment-o"></i> 2</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Trend%3A+Mehr+als+die+H%C3%A4lfte+Briefw%C3%A4hler+bei+Bundestagswahl&url=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Trend%3A+Mehr+als+die+H%C3%A4lfte+Briefw%C3%A4hler+bei+Bundestagswahl%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-35215 post type-post status-publish format-standard has-post-thumbnail hentry category-corona-proteste category-medien tag-corona-proteste tag-empfohlen tag-medien-d55 tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/oeffentlich-rechtlicher-sender-berichtet-fair-ueber-corona-demo/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-21.00.15-360x180.png" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-21.00.15-360x180.png 360w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-21.00.15-750x375.png 750w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-21.00.15-1140x570.png 1140w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="35216" data-permalink="https://reitschuster.de/post/oeffentlich-rechtlicher-sender-berichtet-fair-ueber-corona-demo/bildschirmfoto-2021-02-21-um-21-00-15/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-21.00.15.png" data-orig-size="2048,1122" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-02-21 um 21.00.15" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-21.00.15-300x164.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-21-um-21.00.15-1024x561.png" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/corona-proteste/" class="category-corona-proteste">Corona-Proteste</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/oeffentlich-rechtlicher-sender-berichtet-fair-ueber-corona-demo/">Öffentlich-rechtlicher Sender berichtet fair über Corona-Demo</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/oeffentlich-rechtlicher-sender-berichtet-fair-ueber-corona-demo/"><i class="fa fa-clock-o"></i> 21. Februar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/oeffentlich-rechtlicher-sender-berichtet-fair-ueber-corona-demo/#respond" ><i class="fa fa-comment-o"></i> 91</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Foeffentlich-rechtlicher-sender-berichtet-fair-ueber-corona-demo%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C3%96ffentlich-rechtlicher+Sender+berichtet+fair+%C3%BCber+Corona-Demo&url=https%3A%2F%2Freitschuster.de%2Fpost%2Foeffentlich-rechtlicher-sender-berichtet-fair-ueber-corona-demo%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=%C3%96ffentlich-rechtlicher+Sender+berichtet+fair+%C3%BCber+Corona-Demo%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Foeffentlich-rechtlicher-sender-berichtet-fair-ueber-corona-demo%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Foeffentlich-rechtlicher-sender-berichtet-fair-ueber-corona-demo%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-35047 post type-post status-publish format-standard has-post-thumbnail hentry category-demokratie tag-demokratie tag-empfohlen tag-gesellschaft tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/sozialismus-und-gedankenkontrolle-haben-konjunktur/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_294161015-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" data-attachment-id="35048" data-permalink="https://reitschuster.de/post/sozialismus-und-gedankenkontrolle-haben-konjunktur/groupofwoodenpuppetsonablackbackground/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_294161015.jpg" data-orig-size="500,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2015 Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Group,Of,Wooden,Puppets,On,A,Black,Background&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Group,Of,Wooden,Puppets,On,A,Black,Background" data-image-description="&lt;p&gt;lisal1983&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_294161015-300x199.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_294161015.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/demokratie/" class="category-demokratie">Demokratie</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/sozialismus-und-gedankenkontrolle-haben-konjunktur/">Sozialismus und Gedankenkontrolle haben Konjunktur</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/sozialismus-und-gedankenkontrolle-haben-konjunktur/"><i class="fa fa-clock-o"></i> 21. Februar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/sozialismus-und-gedankenkontrolle-haben-konjunktur/#respond" ><i class="fa fa-comment-o"></i> 71</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fsozialismus-und-gedankenkontrolle-haben-konjunktur%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sozialismus+und+Gedankenkontrolle+haben+Konjunktur&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fsozialismus-und-gedankenkontrolle-haben-konjunktur%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Sozialismus+und+Gedankenkontrolle+haben+Konjunktur%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fsozialismus-und-gedankenkontrolle-haben-konjunktur%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fsozialismus-und-gedankenkontrolle-haben-konjunktur%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_35180_0_60331e9c8c38b = {"header_icon":"fa-asterisk","first_title":"Neue Beitr\u00e4ge","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"3","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2689/45f6725ee9/subscribe/form.html?_g=1609169486" target="_blank" rel="noopener">
<img src="https://www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png">
</a></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="57085-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=19"></script></div></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr><p style="text-align: center;">
<a href="https://www.reitschuster.de/post/ungeheuerlich-voellig-undemokratisch-und-autoritaer/" target="_self" rel="noopener noreferrer">
<img src="https://www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png" alt="Helmut Markwort über reitschuster.de" />
</a>
</p>
<hr></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html?_g=1609169712" target="_blank" rel="noopener">
<img src="https://www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png">
</a></div></aside><aside id="epic_module_block_8-3" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_35180_1_60331e9c8ef74  normal " data-unique="epic_module_35180_1_60331e9c8ef74">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-star'></i>Empfohlen</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-34993 post type-post status-publish format-standard has-post-thumbnail hentry category-medien tag-empfohlen tag-medien-d55 tag-sueddeutsche">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/diffamieren-statt-diskutieren-wie-wir-alte-fehler-wiederholen/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-20-um-02.04.39-360x180.png" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-20-um-02.04.39-360x180.png 360w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-20-um-02.04.39-750x375.png 750w, https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-20-um-02.04.39-1140x570.png 1140w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="34994" data-permalink="https://reitschuster.de/post/diffamieren-statt-diskutieren-wie-wir-alte-fehler-wiederholen/bildschirmfoto-2021-02-20-um-02-04-39/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-20-um-02.04.39.png" data-orig-size="2048,1150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-02-20 um 02.04.39" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-20-um-02.04.39-300x169.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-20-um-02.04.39-1024x575.png" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/medien/" class="category-medien">Medien</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/diffamieren-statt-diskutieren-wie-wir-alte-fehler-wiederholen/">Diffamieren statt diskutieren – wie wir alte Fehler wiederholen</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/diffamieren-statt-diskutieren-wie-wir-alte-fehler-wiederholen/"><i class="fa fa-clock-o"></i> 21. Februar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/diffamieren-statt-diskutieren-wie-wir-alte-fehler-wiederholen/#respond" ><i class="fa fa-comment-o"></i> 40</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fdiffamieren-statt-diskutieren-wie-wir-alte-fehler-wiederholen%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Diffamieren+statt+diskutieren+%E2%80%93%C2%A0wie+wir+alte+Fehler+wiederholen&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fdiffamieren-statt-diskutieren-wie-wir-alte-fehler-wiederholen%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Diffamieren+statt+diskutieren+%E2%80%93%C2%A0wie+wir+alte+Fehler+wiederholen%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fdiffamieren-statt-diskutieren-wie-wir-alte-fehler-wiederholen%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fdiffamieren-statt-diskutieren-wie-wir-alte-fehler-wiederholen%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-35059 post type-post status-publish format-standard has-post-thumbnail hentry category-merkel tag-cdu-d27 tag-empfohlen tag-medien-d55 tag-merkel-d51 tag-parteien-d40 tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/wie-stagnation-unter-merkel-zum-fortschritt-wurde/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_660304099-2-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" data-attachment-id="35192" data-permalink="https://reitschuster.de/post/wie-stagnation-unter-merkel-zum-fortschritt-wurde/june122017-berlingermanchancellorangelamerkelbefore/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_660304099-2.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2017 Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;June,12,,2017,-,Berlin:,German,Chancellor,Angela,Merkel,Before&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="June,12,,2017,-,Berlin:,German,Chancellor,Angela,Merkel,Before" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_660304099-2-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_660304099-2.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/merkel/" class="category-merkel">Merkel</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/wie-stagnation-unter-merkel-zum-fortschritt-wurde/">Wie Stagnation unter Merkel zum &#8222;Fortschritt&#8220; wurde</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/wie-stagnation-unter-merkel-zum-fortschritt-wurde/"><i class="fa fa-clock-o"></i> 21. Februar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/wie-stagnation-unter-merkel-zum-fortschritt-wurde/#respond" ><i class="fa fa-comment-o"></i> 102</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-stagnation-unter-merkel-zum-fortschritt-wurde%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Wie+Stagnation+unter+Merkel+zum+%E2%80%9EFortschritt%E2%80%9C+wurde&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-stagnation-unter-merkel-zum-fortschritt-wurde%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Wie+Stagnation+unter+Merkel+zum+%E2%80%9EFortschritt%E2%80%9C+wurde%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fwie-stagnation-unter-merkel-zum-fortschritt-wurde%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-stagnation-unter-merkel-zum-fortschritt-wurde%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-35166 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-corona tag-demokratie tag-empfohlen tag-innenministerium">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/wie-ein-mao-anhaenger-am-deutschen-lockdown-mitwirkte/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1404416036-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1404416036-360x180.jpg 360w, https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1404416036-750x375.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1404416036-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="35167" data-permalink="https://reitschuster.de/post/wie-ein-mao-anhaenger-am-deutschen-lockdown-mitwirkte/chineseprisonandjailinchina-placeforcriminalsand/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1404416036-scaled.jpg" data-orig-size="2048,1366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2019 Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Chinese,Prison,And,Jail,In,China.,Place,For,Criminals,And&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chinese,Prison,And,Jail,In,China.,Place,For,Criminals,And" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1404416036-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/02/shutterstock_1404416036-1024x683.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/corona/" class="category-corona">Corona</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/wie-ein-mao-anhaenger-am-deutschen-lockdown-mitwirkte/">Wie ein Mao-Anhänger am deutschen Lockdown mitwirkte</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/wie-ein-mao-anhaenger-am-deutschen-lockdown-mitwirkte/"><i class="fa fa-clock-o"></i> 21. Februar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/wie-ein-mao-anhaenger-am-deutschen-lockdown-mitwirkte/#respond" ><i class="fa fa-comment-o"></i> 100</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-ein-mao-anhaenger-am-deutschen-lockdown-mitwirkte%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Wie+ein+Mao-Anh%C3%A4nger+am+deutschen+Lockdown+mitwirkte&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-ein-mao-anhaenger-am-deutschen-lockdown-mitwirkte%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Wie+ein+Mao-Anh%C3%A4nger+am+deutschen+Lockdown+mitwirkte%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fwie-ein-mao-anhaenger-am-deutschen-lockdown-mitwirkte%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fwie-ein-mao-anhaenger-am-deutschen-lockdown-mitwirkte%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_35180_1_60331e9c8ef74 = {"header_icon":"fa-star","first_title":"Empfohlen","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"3","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"35180,35215,35047","include_category":"","exclude_category":"","include_author":"","include_tag":"311","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="57085-4"><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=4"></script></div></div></aside><aside id="epic_module_block_8-5" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_35180_2_60331e9c92a76  normal " data-unique="epic_module_35180_2_60331e9c92a76">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-flash'></i>Top-Thema</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-12121 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-empfohlen tag-gesellschaft tag-russland-d51 tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/2019-07-27-man-muss-tun-was-man-tun-muss/"><div class="thumbnail-container  size-500 "><img width="243" height="180" src="https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_dffaa5bc75564a16b22f8d7340ceae92-mv2.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_dffaa5bc75564a16b22f8d7340ceae92-mv2.jpg 630w, https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_dffaa5bc75564a16b22f8d7340ceae92-mv2-600x444.jpg 600w" sizes="(max-width: 243px) 100vw, 243px" data-attachment-id="12122" data-permalink="https://reitschuster.de/post/2019-07-27-man-muss-tun-was-man-tun-muss//#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_dffaa5bc75564a16b22f8d7340ceae92-mv2.jpg" data-orig-size="630,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0e29c1_dffaa5bc75564a16b22f8d7340ceae92~mv2.jpg" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_dffaa5bc75564a16b22f8d7340ceae92-mv2.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_dffaa5bc75564a16b22f8d7340ceae92-mv2.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/gesellschaft/" class="category-gesellschaft">Gesellschaft</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/2019-07-27-man-muss-tun-was-man-tun-muss/">Warum Schweigen Verrat wäre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/2019-07-27-man-muss-tun-was-man-tun-muss/"><i class="fa fa-clock-o"></i> 10. Januar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/2019-07-27-man-muss-tun-was-man-tun-muss/#respond" ><i class="fa fa-comment-o"></i> 54</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2F2019-07-27-man-muss-tun-was-man-tun-muss%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Warum+Schweigen+Verrat+w%C3%A4re&url=https%3A%2F%2Freitschuster.de%2Fpost%2F2019-07-27-man-muss-tun-was-man-tun-muss%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Warum+Schweigen+Verrat+w%C3%A4re%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2F2019-07-27-man-muss-tun-was-man-tun-muss%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2F2019-07-27-man-muss-tun-was-man-tun-muss%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_35180_2_60331e9c92a76 = {"header_icon":"fa-flash","first_title":"Top-Thema","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"2","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"35180,35215,35047,34993,35059,35166","include_category":"","exclude_category":"","include_author":"","include_tag":"620","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside></div>
		</div></div>	</div>
</div>

</div>


</main>

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->
<div class="footer-widgets footer footer-1">
		<div class="row large-columns-1 mb-0">
	   		<div id="text-3" class="col pb-0 widget widget_text">			<div class="textwidget"><h4 style="text-align: justify;">In 16 Jahren als Korrespondent in Moskau bin ich allergisch geworden gegen Ideologen, Sozialismus-Nostalgiker und Journalisten-Kollegen, die brav die Regierung loben und umso heftiger die Opposition kritisieren. Auf meiner Seite hier will ich einen Kontrast setzen zum &#8222;betreuten Informieren&#8220;. Danke für Ihr Interesse und Ihr Vertrauen. Ich sehe es als Auftrag.</h4>
</div>
		</div>        
		</div>
</div>

<!-- FOOTER 2 -->
<div class="footer-widgets footer footer-2 dark">
		<div class="row dark large-columns-1 mb-0">
	   		<div id="custom_html-3" class="widget_text col pb-0 widget widget_custom_html"><span class="widget-title">Ohne Unterstützung kein unabhängiger, kritischer Journalismus.</span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><p style="text-align: justify;">Wer die Wahrheit sagt, braucht ein schnelles Pferd, besagt ein chinesisches Sprichwort. In Deutschland 2020 braucht man dafür eher einen guten Anwalt.</p>
<p style="text-align: justify;">Meine Seite, erst im Dezember 2019 gestartet, hatte allein im Januar 3,1 Millionen Besucher und fast 10 Millionen Klicks. Und sie hat mächtige Feinde. ARD-Chef-“Faktenfinder” Gensing hat mich verklagt. Gerade kam wieder eine neue Abmahnung an. Helfen Sie mit! Mit jedem Euro setzen Sie ein Zeichen, ärgern gebühren-gepolsterte “Haltungs-journalisten” und leisten einen Beitrag, Journalismus ohne Belehrung und ohne Ideologie zu fördern – und millionenfach zu verbreiten. Ganz herzlichen Dank!</p>


<hr />

Meine <strong>Bankverbindung</strong>: N26 Berlin, IBAN DE92 1001 1001 2629 8468 32

<hr />

<a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener">Mein <strong>Paypal</strong>-Konto:</a> <span style="color: #ed1c24;"><a style="color: #ed1c24;" href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener noreferrer">Paypal.me/breitschuster</a></span>.

<hr />

<strong>Bitcoin:</strong> Empfängerschlüssel <span style="color: #ed1c24;"><a style="color: #ed1c24;" href="https://reitschuster.de/kontakt/">auf Anfrage</a>.</span>

<hr />

Möglichkeiten für eine Patenschaft <a href="https://reitschuster.de/seiten-patenschaft/" target="_blank" rel="noopener noreferrer"><span style="color: #ed1c24;">finden Sie hier</span>.</a>

&nbsp;

<a href="https://www.reitschuster.de/unterstuetzung/" target="_self" class="button white is-white is-medium expand" rel="noopener">
    <span>Unterstützen Sie meine Arbeit</span>
  </a>
</div></div>        
		</div>
</div>



<div class="absolute-footer dark medium-text-center text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="links footer-nav uppercase"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="reitschuster.de" href="https://reitschuster.de/">Startseite</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/">Im Profil</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a title="Termine" href="https://reitschuster.de/termine/">Termine</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a title="Bücher" href="https://reitschuster.de/buecher/">Bücher</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a title="Kontakt" href="https://reitschuster.de/kontakt/">Kontakt</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a title="Русская версия" href="https://reitschuster.de/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/">Русская версия</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a title="Impressum" href="https://reitschuster.de/impressum/">Impressum</a></li>
<li id="menu-item-15030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15030"><a title="Datenschutzerklärung" href="https://reitschuster.de/datenschutzerklaerung-eu/">Datenschutzerklärung</a></li>
</ul></div>            <div class="copyright-footer">
        © 2021 <strong>reitschuster.de | Alle Rechte vorbehalten.</strong>      </div>
          </div>
  </div>
</div>
<a href="#top" class="back-to-top button icon invert plain fixed bottom z-1 is-outline hide-for-medium circle" id="top-link"><i class="icon-angle-up" ></i></a>

</footer>

</div>

<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
	<div class="sidebar-menu no-scrollbar ">
		<ul class="nav nav-sidebar nav-vertical nav-uppercase">
			<li class="html header-button-1">
	<div class="header-button">
	<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-small box-shadow-2"  >
    <span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
  </a>
	</div>
</li>


<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/">Im Profil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28447"><a title="Über reitschuster.de" href="https://reitschuster.de/ueber-die-seite/">Über die Seite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31586"><a title="Seiten-Patenschaft" href="https://reitschuster.de/seiten-patenschaft/">Seiten-Patenschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29009"><a title="Bücher" href="https://reitschuster.de/buecher/">Bücher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Kontakt" href="https://reitschuster.de/kontakt/">Kontakt</a></li>
<li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://reitschuster.de/reitschuster.live"><img src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></a></p></li><li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook" ></i></a><a href="https://twitter.com/reitschuster" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Folge uns auf Twitter"><i class="icon-twitter" ></i></a><a href="/cdn-cgi/l/email-protection#96fdf9f8e2f7fde2d6e4f3ffe2e5f5fee3e5e2f3e4b8f2f3" data-label="E-mail" rel="nofollow" class="icon plain  email tooltip" title="Sende uns eine email"><i class="icon-envelop" ></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Abonniere RSS"><i class="icon-feed" ></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Folge uns auf Youtube"><i class="icon-youtube" ></i></a></div></li><li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li>		</ul>
	</div>
</div>
<style type="text/css">.vlp-template-default {
    border: 1px solid #444;
    margin: 10px 0;
    padding: 10px;
    position: relative;
    display: flex;
}

.vlp-template-default .vlp-link-image-container {
    flex-shrink: 0;
    max-width: 100%;
}

.vlp-template-default .vlp-link-image {
    font-size: 0;
    padding-right: 10px;
}

.vlp-template-default .vlp-link-image img {
    width: 100%;
}

.vlp-template-default .vlp-link-title {
    font-weight: bold;
    font-size: 1.2em;
    line-height: 2em;
}

@media all and (max-width: 450px) {
    .vlp-template-default {
        flex-wrap: wrap;
    }
    .vlp-template-default .vlp-link-image-container {
        margin: 0 auto;
    }
    .vlp-template-default .vlp-link-image {
        padding-right: 0;
    }
}</style>            <div class="wpcd-footer-wrapper" style="display:none;">
            <div class="wpcd-file-preview-popup-wrapper" style="display:none;">
                <div class="wpcd-close-preview">
                    <span>x</span>
                </div>
                <div class="wpcd-file-preview-popup">

                </div>
            </div>
        </div>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/reitschuster.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/reitschuster.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/themes/flatsome/inc/extensions/flatsome-instant-page/flatsome-instant-page.js?ver=1.2.1' id='flatsome-instant-page-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/themes/flatsome/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=3.13.1' id='flatsome-live-search-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.4' id='postmessage-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.4' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.4' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-admin/js/editor.min.js?ver=5.6.1' id='editor-js'></script>
<script type='text/javascript' id='editor-js-after'>
window.wp.oldEditor = window.wp.editor;
</script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlungsliste","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/quicktags.min.js?ver=5.6.1' id='quicktags-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-28 20:10:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='wplink-js-extra'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Link einf\u00fcgen\/\u00e4ndern","update":"Aktualisieren","save":"Link hinzuf\u00fcgen","noTitle":"(kein Titel)","noMatchesFound":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","linkSelected":"Link ausgew\u00e4hlt.","linkInserted":"Link eingef\u00fcgt.","minInputLength":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/wplink.min.js?ver=5.6.1' id='wplink-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/menu.min.js?ver=1.11.4-wp' id='jquery-ui-menu-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/autocomplete.min.js?ver=1.11.4-wp' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/shortcode.min.js?ver=5.6.1' id='shortcode-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-admin/js/media-upload.min.js?ver=5.6.1' id='media-upload-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='flatsome-js-js-extra'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":false},"user":{"can_edit_pages":false},"i18n":{"mainMenu":"Hauptmen\u00fc"},"options":{"cookie_notice_version":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/themes/flatsome/assets/js/flatsome.js?ver=3.13.1' id='flatsome-js-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","nonce":"fe8aa5fcd7","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/reitschuster.de\/wp-login.php?redirect_to=https%3A%2F%2Freitschuster.de%2Fpost%2Ftrend-mehr-als-die-haelfte-briefwaehler-bei-bundestagswahl%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.4' id='jetpack-carousel-js'></script>
		<script type="text/javascript">
		window.wp = window.wp || {};
		window.wp.editor = window.wp.editor || {};
		window.wp.editor.getDefaultSettings = function() {
			return {
				tinymce: {theme:"modern",skin:"lightgray",language:"de",formats:{alignleft: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"left"}},{selector: "img,table,dl.wp-caption", classes: "alignleft"}],aligncenter: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"center"}},{selector: "img,table,dl.wp-caption", classes: "aligncenter"}],alignright: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"right"}},{selector: "img,table,dl.wp-caption", classes: "alignright"}],strikethrough: {inline: "del"}},relative_urls:false,remove_script_host:false,convert_urls:false,browser_spellcheck:true,fix_list_elements:true,entities:"38,amp,60,lt,62,gt",entity_encoding:"raw",keep_styles:false,cache_suffix:"wp-mce-49110-20201110",resize:"vertical",menubar:false,branding:false,preview_styles:"font-family font-size font-weight font-style text-decoration text-transform",end_container_on_empty_block:true,wpeditimage_html5_captions:true,wp_lang_attr:"de-DE",wp_keep_scroll_position:false,wp_shortcut_labels:{"Heading 1":"access1","Heading 2":"access2","Heading 3":"access3","Heading 4":"access4","Heading 5":"access5","Heading 6":"access6","Paragraph":"access7","Blockquote":"accessQ","Underline":"metaU","Strikethrough":"accessD","Bold":"metaB","Italic":"metaI","Code":"accessX","Align center":"accessC","Align right":"accessR","Align left":"accessL","Justify":"accessJ","Cut":"metaX","Copy":"metaC","Paste":"metaV","Select all":"metaA","Undo":"metaZ","Redo":"metaY","Bullet list":"accessU","Numbered list":"accessO","Insert\/edit image":"accessM","Insert\/edit link":"metaK","Remove link":"accessS","Toolbar Toggle":"accessZ","Insert Read More tag":"accessT","Insert Page Break tag":"accessP","Distraction-free writing mode":"accessW","Add Media":"accessM","Keyboard Shortcuts":"accessH"},content_css:"https://reitschuster.de/wp-includes/css/dashicons.min.css?ver=5.6.1,https://reitschuster.de/wp-includes/js/tinymce/skins/wordpress/wp-content.css?ver=5.6.1",toolbar1:"bold,italic,bullist,numlist,link",wpautop:false,indent:true,elementpath:false,plugins:"charmap,colorpicker,hr,lists,paste,tabfocus,textcolor,fullscreen,wordpress,wpautoresize,wpeditimage,wpemoji,wpgallery,wplink,wptextpattern"},
				quicktags: {
					buttons: 'strong,em,link,ul,ol,li,code'
				}
			};
		};

					var tinyMCEPreInit = {
				baseURL: "https://reitschuster.de/wp-includes/js/tinymce",
				suffix: ".min",
				mceInit: {},
				qtInit: {},
				load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
			};
					</script>
		<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/tinymce/tinymce.min.js?ver=49110-20201110' id='wp-tinymce-root-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js?ver=49110-20201110' id='wp-tinymce-js'></script>
<script type='text/javascript'>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</script>
		<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="2cdb617626" />		<h1 id="link-modal-title">Link einfügen/ändern</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Schließen</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Gib die Ziel-URL ein</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link-Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Link in einem neuen Tab öffnen</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Oder verlinke auf bestehende Inhalte</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Suchen</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">Es wurde kein Suchbegriff angegeben. Es werden die aktuellen Inhalte angezeigt.</em>
						<em class="query-notice-hint screen-reader-text">Verwende zur Auswahl eines Elements die Suche oder die Hoch-/Runter-Pfeiltasten.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Abbrechen</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Link hinzufügen" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
		
		<script type="text/javascript">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</script>
				<script type="text/javascript">
		var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				if ( tinymce.Env.ie && tinymce.Env.ie < 11 ) {
					tinymce.$( '.wp-editor-wrap ' ).removeClass( 'tmce-active' ).addClass( 'html-active' );
					return;
				}

				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'181739358',post:'35180',tz:'1',srv:'reitschuster.de'} ]);
	_stq.push([ 'clickTrackerInit', '181739358', '35180' ]);
</script>

</body>
</html>
