<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="de-DE" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="de-DE" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE" class="loading-site no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://reitschuster.de/xmlrpc.php" />

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script type="text/javascript"> var epic_ajax_url = 'https://reitschuster.de/?epic-ajax-request=epic-ne'; </script>
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>„Die Zauberspritze“ mit einem Libretto von Uğur Şahin - reitschuster.de</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="„Die Zauberspritze“ mit einem Libretto von Uğur Şahin - reitschuster.de" />
	<meta property="og:description" content="Freuen Sie sich auf ein etwas anderes 2021: Mit der neuen TV-Serie &quot;„Also sprach Klabauterbach“, neuen Weisheiten („Wer den Drosten nicht ehrt, ist der Impfung nicht wert&quot;) und neuen Dramen („Ballweg und die Brandstifter“). Etwas Galgenhumor fürs neue Jahr." />
	<meta property="og:url" content="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/" />
	<meta property="og:site_name" content="reitschuster.de" />
	<meta property="article:publisher" content="https://www.facebook.com/reitschuster" />
	<meta property="article:author" content="https://www.facebook.com/reitschuster" />
	<meta property="article:published_time" content="2021-01-01T20:30:40+00:00" />
	<meta property="article:modified_time" content="2021-01-01T22:40:07+00:00" />
	<meta property="og:image" content="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-scaled.jpg" />
	<meta property="og:image:width" content="2487" />
	<meta property="og:image:height" content="2560" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@reitschuster" />
	<meta name="twitter:site" content="@reitschuster" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Boris Reitschuster">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="6 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://reitschuster.de/#website","url":"https://reitschuster.de/","name":"reitschuster.de","description":"Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie.","publisher":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"potentialAction":[{"@type":"SearchAction","target":"https://reitschuster.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/#primaryimage","inLanguage":"de-DE","url":"https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-scaled.jpg","width":2487,"height":2560},{"@type":"WebPage","@id":"https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/#webpage","url":"https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/","name":"\u201eDie Zauberspritze\u201c mit einem Libretto von U\u011fur \u015eahin - reitschuster.de","isPartOf":{"@id":"https://reitschuster.de/#website"},"primaryImageOfPage":{"@id":"https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/#primaryimage"},"datePublished":"2021-01-01T20:30:40+00:00","dateModified":"2021-01-01T22:40:07+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/#article","isPartOf":{"@id":"https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/#webpage"},"author":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"headline":"\u201eDie Zauberspritze\u201c mit einem Libretto von U\u011fur \u015eahin","datePublished":"2021-01-01T20:30:40+00:00","dateModified":"2021-01-01T22:40:07+00:00","mainEntityOfPage":{"@id":"https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/#webpage"},"commentCount":14,"publisher":{"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d"},"image":{"@id":"https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/#primaryimage"},"keywords":"Corona,Empfohlen,Gesellschaft,Humor,Top-Thema","articleSection":"Gesellschaft","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://reitschuster.de/#organization"}},{"@type":["Person","Organization"],"@id":"https://reitschuster.de/#/schema/person/44bafb718267648cd315a10ff0c8523d","name":"Boris Reitschuster","image":{"@type":"ImageObject","@id":"https://reitschuster.de/#personlogo","inLanguage":"de-DE","url":"https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-icon.png","width":512,"height":512,"caption":"Boris Reitschuster"},"logo":{"@id":"https://reitschuster.de/#personlogo"},"sameAs":["http://www.reitschuster.de","https://www.facebook.com/reitschuster","https://twitter.com/reitschuster"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Feed" href="https://reitschuster.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; Kommentar-Feed" href="https://reitschuster.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="reitschuster.de &raquo; „Die Zauberspritze“ mit einem Libretto von Uğur Şahin Kommentar-Feed" href="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reitschuster.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://reitschuster.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://reitschuster.de/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://reitschuster.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://reitschuster.de/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://reitschuster.de/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='vlp-public-css'  href='https://reitschuster.de/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://reitschuster.de/wp-content/themes/flatsome/assets/css/fl-icons.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-font-awesome-css'  href='https://reitschuster.de/wp-content/plugins/wp-comment-designer/css/font-awesome-old.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-select-css'  href='https://reitschuster.de/wp-content/plugins/wp-comment-designer/css/nice-select.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-scrollbar-css'  href='https://reitschuster.de/wp-content/plugins/wp-comment-designer/css/jquery.mCustomScrollbar.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-file-uploader-css'  href='https://reitschuster.de/wp-content/plugins/wp-comment-designer/css/fileuploader.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='WPCD-frontend-style-css'  href='https://reitschuster.de/wp-content/plugins/wp-comment-designer/css/wpcd-frontend.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://reitschuster.de/wp-includes/css/buttons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css'  href='https://reitschuster.de/wp-includes/css/editor.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://reitschuster.de/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://reitschuster.de/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://reitschuster.de/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='__dyntype__-css'  href='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.css?ver=13.4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://reitschuster.de/wp-content/themes/flatsome/assets/css/flatsome.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://reitschuster.de/wp-content/themes/flatsome-child/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-googlefonts-css'  href='//fonts.googleapis.com/css?family=Fredericka+the+Great%3Aregular%2Cregular%2Cregular%7COpen+Sans%3Aregular%2Cregular%2C300&#038;display=swap&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://reitschuster.de/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/wp-comment-designer/js/fileuploader.js?ver=5.5.3' id='wpcd-file-uploader-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/wp-comment-designer/js/jquery.nice-select.min.js?ver=5.5.3' id='wpcd-nice-select-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/wp-comment-designer/js/jquery.mCustomScrollbar.concat.min.js?ver=5.5.3' id='wpcd-custom-scrollbar-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1609542234","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/utils.min.js?ver=5.5.3' id='utils-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='wpcd-frontend-js-extra'>
/* <![CDATA[ */
var wpcd_frontend_js_obj = {"ajax_url":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","ajax_nonce":"daa263ca8e","comment_editor_type":"wysiwyg","edit_time":"","empty_comment":"Das Kommentarfeld darf nicht leer sein.","flag_comment":"Markierung best\u00e4tigen?","delete_comment":"L\u00f6schen best\u00e4tigen?","page_number_loader":"https:\/\/reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/ajax-loader.gif","comment_length_restriction":"disable","allowed_length":"","upload_button_label":"","extensions":"","extension_error_msg":"","multiple_uploads":"","multiple_upload_limit":"","multiple_upload_error_message":"","max_upload_size":"","file_icon":"https:\/\/reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/file_icon.png","preview_image":"https:\/\/reitschuster.de\/wp-content\/plugins\/wp-comment-designer\/img\/no-preview.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/wp-comment-designer/js/wpcd-frontend.js?ver=3.1.6' id='wpcd-frontend-js'></script>
<script type='text/javascript' id='wpcd-form-frontend-js-extra'>
/* <![CDATA[ */
var wpcd_comment_form_js_obj = {"ajax_url":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","ajax_nonce":"053442fe23","key":{"commentarea":"","name":"","email":"","url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/wp-comment-designer/js/wpcd-comment-form/wpcd_form_frontend.js?ver=3.1.6' id='wpcd-form-frontend-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.4.1.2' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","security":"f183d1b39f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/reitschuster.de\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js?ver=13.4.1.2' id='__dynload__-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.5.3' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.5.3' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.5.3' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.5.3' id='ajax-test-js'></script>
<!-- OG: 2.8.9 -->
<meta property="og:image" content="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-scaled.jpg" /><meta property="og:image:secure_url" content="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-scaled.jpg" /><meta property="og:image:width" content="2487" /><meta property="og:image:height" content="2560" /><meta property="og:image:alt" content="shutterstock_1670503963" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="http://img.youtube.com/vi/MLMDTmkTh8w/maxresdefault.jpg" /><meta property="og:image:secure_url" content="https://img.youtube.com/vi/MLMDTmkTh8w/maxresdefault.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:video" content="https://youtu.be/MLMDTmkTh8w" /><meta property="og:description" content="Freuen Sie sich auf ein etwas anderes 2021: Mit der neuen TV-Serie &quot;„Also sprach Klabauterbach“, neuen Weisheiten („Wer den Drosten nicht ehrt, ist der Impfung nicht wert&quot;) und neuen Dramen („Ballweg und die Brandstifter“). Etwas Galgenhumor fürs neue Jahr." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:site_name" content="reitschuster.de" /><meta property="og:title" content="„Die Zauberspritze“ mit einem Libretto von Uğur Şahin" /><meta property="og:url" content="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/" /><meta property="og:updated_time" content="2021-01-01T23:40:07+01:00" /><meta property="article:tag" content="Corona" /><meta property="article:tag" content="Empfohlen" /><meta property="article:tag" content="Gesellschaft" /><meta property="article:tag" content="Humor" /><meta property="article:tag" content="Top-Thema" /><meta property="article:published_time" content="2021-01-01T21:30:40+01:00" /><meta property="article:modified_time" content="2021-01-01T23:40:07+01:00" /><meta property="article:author" content="https://reitschuster.de/post/author/boris-reitschuster/" /><meta property="article:section" content="Gesellschaft" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:player" content="https://youtu.be/MLMDTmkTh8w" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="„Die Zauberspritze“ mit einem Libretto von Uğur Şahin" /><meta property="twitter:description" content="Freuen Sie sich auf ein etwas anderes 2021: Mit der neuen TV-Serie &quot;„Also sprach Klabauterbach“, neuen Weisheiten („Wer den Drosten nicht ehrt, ist der Impfung nicht wert&quot;) und neuen Dramen („Ballweg und die Brandstifter“). Etwas Galgenhumor fürs neue Jahr." /><meta property="twitter:url" content="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/" /><meta property="twitter:image" content="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-scaled.jpg" /><meta property="profile:first_name" content="Boris" /><meta property="profile:last_name" content="Reitschuster" /><meta property="profile:username" content="Boris Reitschuster" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://reitschuster.de/wp-json/" /><link rel="alternate" type="application/json" href="https://reitschuster.de/wp-json/wp/v2/posts/27124" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reitschuster.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reitschuster.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://reitschuster.de/?p=27124' />
<link rel="alternate" type="application/json+oembed" href="https://reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reitschuster.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#303030";
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>

/* CSS added by Hide Metadata Plugin */

.entry-meta .byline,
			.entry-meta .by-author,
			.entry-header .entry-meta > span.byline {
				display: none;
			}</style>
<style>
    .wp-comment-designer-wrap,
            .wpcd-author-name,
            .wpcd-comment,
            .wpcd-date-time, 
            .wpcd-flag-comments-wrap, 
            .wpcd-reply-button, 
            .wpcd-edit-comments-wrapper,
            .wpcd-comment-pagination-wrapper,
            .wpcd-comment-form-submit,
            .wp-comment-designer-wrap input::placeholder 

                    {font-family: Open Sans}</style><style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style type='text/css'>img#wpstats{display:none}</style><style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://reitschuster.de/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://reitschuster.de/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]--><link rel="icon" href="https://reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://reitschuster.de/wp-content/uploads/2020/08/cropped-reitschuster-icon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_post_title, .jeg_post_title > a, jeg_archive_title { font-family: "Fredericka the Great",Helvetica,Arial,sans-serif; } .jeg_post_meta, .jeg_postblock .jeg_subcat_list > li > a:hover, .jeg_pl_md_card .jeg_post_category a, .jeg_postblock .jeg_subcat_list > li > a.current, .jeg_pl_md_5 .jeg_post_meta, .jeg_post_category a { font-family: "Open Sans",Helvetica,Arial,sans-serif; } .jeg_post_excerpt,.jeg_readmore { font-family: "Open Sans",Helvetica,Arial,sans-serif; } </style><style id="custom-css" type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 960px)
.wp-comment-designer-wrap .wpcd-children.wpcd-comment-list .wpcd-comment-template {
    width: 95%;
    margin-left: revert;
}

element.style {
}
.wpcd-comment-template {
    position: relative;
}
.wpcd-comment-template-1 {
	margin-left: 5px;
    padding: 25px;
}
.wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list {
	margin-left: 0px;
    padding-left: 0px;
}
.wpcd-children.wpcd-comment-list {
	margin-left: 45px;
    padding-left: 15px;
}
.wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list > .wpcd-children.wpcd-comment-list {
	margin-left: 0px;
    padding-left: 0px;
}
.wpcd-template-1 .wpcd-readless, .wpcd-template-1 .wpcd-readmore {
    color: #252525;
    font-weight: 700;
    text-decoration: underline;
}
span.widget-title {
font-family: "Fredericka the Great", sans-serif;
    font-size: 16px;
    font-weight: 700;
    line-height: normal;
}

.jeg_heroblock {
    margin-bottom: -10px !important;
}
.elementor-widget-epic_hero_skew_elementor {
    margin-bottom: 0px !important;
}		</style>
			<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>

<body class="post-template-default single single-post postid-27124 single-format-standard header-shadow lightbox nav-dropdown-has-arrow nav-dropdown-has-shadow nav-dropdown-has-border elementor-default elementor-kit-126">


<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">

	
	<header id="header" class="header has-sticky sticky-jump">
		<div class="header-wrapper">
			<div id="top-bar" class="header-top hide-for-sticky flex-has-center hide-for-medium">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
              <li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47 menu-item-design-default"><a title="reitschuster.de" href="https://reitschuster.de/" class="nav-top-link">Startseite</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46 menu-item-design-default"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/" class="nav-top-link">Im Profil</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45 menu-item-design-default"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/" class="nav-top-link">Unterstützung</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44 menu-item-design-default"><a title="Kontakt" href="https://reitschuster.de/kontakt/" class="nav-top-link">Kontakt</a></li>
          </ul>
      </div>

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
              <li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>          </ul>
      </div>

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
              <li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook" ></i></a><a href="https://twitter.com/reitschuster" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Folge uns auf Twitter"><i class="icon-twitter" ></i></a><a href="mailto:kontakt@reitschuster.de" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Sende uns eine email"><i class="icon-envelop" ></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Abonniere RSS"><i class="icon-feed" ></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Folge uns auf Youtube"><i class="icon-youtube" ></i></a></div></li>          </ul>
      </div>

      
    </div>
</div>
<div id="masthead" class="header-main ">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://reitschuster.de/" title="reitschuster.de - Kritischer Journalismus. Ohne &quot;Haltung&quot;. Ohne Belehrung. Ohne Ideologie." rel="home">
    <img width="554" height="126" src="https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-logo.png" class="header_logo header-logo" alt="reitschuster.de"/><img  width="554" height="126" src="https://reitschuster.de/wp-content/uploads/2020/08/reitschuster-logo.png" class="header-logo-dark" alt="reitschuster.de"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
                          </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
                          </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="html header-button-1">
	<div class="header-button">
	<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-small box-shadow-2"  >
    <span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
  </a>
	</div>
</li>


            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="nav-icon has-icon">
  		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="dark" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	</li>            </ul>
          </div>

      </div>
     
            <div class="container"><div class="top-divider full-width"></div></div>
      </div><div id="wide-nav" class="header-bottom wide-nav nav-dark hide-for-medium">
    <div class="flex-row container">

                        <div class="flex-col hide-for-medium flex-left">
                <ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
                    <li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li>                </ul>
            </div>
            
            
                        <div class="flex-col hide-for-medium flex-right flex-grow">
              <ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
                   <li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://reitschuster.de/reitschuster.live"><img src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></a></p></li>              </ul>
            </div>
            
            
    </div>
</div>

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div>		</div>
		
	</header>

	
	<main id="main" class="">

<div id="content" class="blog-wrapper blog-single page-wrapper">
	

<div class="row row-large row-divided ">

	<div class="large-9 col">
		


<article id="post-27124" class="post-27124 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-corona tag-empfohlen tag-gesellschaft tag-humor tag-top-thema">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
		<h6 class="entry-category is-xsmall">
	<a href="https://reitschuster.de/post/category/gesellschaft/" rel="category tag">Gesellschaft</a></h6>

<h1 class="entry-title"><span class="entry-title-primary">„Die Zauberspritze“ mit einem Libretto von Uğur Şahin</span> <span class="entry-subtitle">Die etwas andere Prognose für 2021</span></h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on">Veröffentlicht am <a href="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/" rel="bookmark"><time class="entry-date published" datetime="2021-01-01T21:30:40+01:00">1. Januar 2021</time><time class="updated" datetime="2021-01-01T23:40:07+01:00">1. Januar 2021</time></a></span><span class="byline"> von <span class="meta-author vcard"><a class="url fn n" href="https://reitschuster.de/post/author/boris-reitschuster/">Boris Reitschuster</a></span></span>	</div>
	</div>
						<div class="entry-image relative">
				<a href="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/">
    <img width="995" height="1024" src="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-995x1024.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-995x1024.jpg 995w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-291x300.jpg 291w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-768x791.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-1492x1536.jpg 1492w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-1989x2048.jpg 1989w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-750x772.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-1140x1174.jpg 1140w" sizes="(max-width: 995px) 100vw, 995px" data-attachment-id="27125" data-permalink="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/shutterstock_1670503963/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-scaled.jpg" data-orig-size="2487,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1670503963" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-291x300.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-995x1024.jpg" /></a>
							</div>
			</header>
		<div class="entry-content single-page">

	<div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg02.met.vgwort.de/na/5962f3254d814c5aa752a7cc6f0e4392" loading="eager" data-no-lazy="1" height="1" width="1" alt="" /></div><p>Es freut mich riesig, was für Talente in meiner Leserschaft schlummern. Simone Steiner schrieb mir: &#8222;Ihr <a href="https://reitschuster.de/post/jetzt-mitmachen-der-gruene-aluhut/" target="_blank" rel="noopener noreferrer">‘Grüner Aluhut‘</a> hat mich inspiriert und so ist mir der folgende nicht ganz ernst gemeinte ‘Kulturelle Ausblick 2021‘ aus der Feder geflossen.&#8220; Ich musste so herzhaft lachen beim Lesen des Textes – und Lachen ist so wichtig als Therapie in diesen finsteren Zeiten – das ich mich spontan entschloss, ihren köstlichen Beitrag sofort auf die Seite zu stellen – voilà, taufrisch aus der Leserpost &#8222;ins Blatt&#8220; bzw. auf die Seite – damit es auch Sie zum Lachen bringt.</p>
<hr />
<p>Nachdem das ZDF das neue Jahr mit der 9. Sinfonie e-Moll op. 21 von Klaus Schwab „Aus der Neuen Welt“ eröffnet hat, sehen wir im Januar mit großer Spannung der Uraufführung von „Die Zauberspritze“ mit einem Libretto von Uğur Şahin entgegen.</p>
<p>Um den Närrinnen und Narrhalesen (man kann nicht behaupten, die Meenzer hätten das mit dem Gendern nicht kapiert) die Fassenacht 2021 ein wenig zu versüßen, werden am Rosenmontag alle Radiosender deutschlandweit ausschließlich Karnevalshits spielen, darunter zeitlose Ohrwürmer wie zum Beispiel „Nie mehr Fastelovend“, „Wer soll das bezahlen“, „Viva Coronia“, „Spritza wunderbar“ und natürlich „Der schönste Platz ist immer zu Hause“.</p>
<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/jetzt-mitmachen-der-gruene-aluhut/" class="vlp-link" title="Jetzt mitmachen: Der grüne Aluhut"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="85" src="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1677328555.jpg" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1677328555.jpg 500w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1677328555-300x169.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="26939" data-permalink="https://reitschuster.de/shutterstock_1677328555/" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1677328555.jpg" data-orig-size="500,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1677328555" data-image-description="&lt;p&gt;PixelMuncher&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1677328555-300x169.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1677328555.jpg" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Jetzt mitmachen: Der grüne Aluhut		</div>
						<div class="vlp-link-summary">
			Lockdown gegen Klimawandel, Lichtschalter als Feuerwerk-Ersatz und Denkmal für den unbekannten Dealer: Beim Irrsinn sind wir Weltmeister. Dafür braucht es einen würdigen Preis – wie den Darwin Award. Wirken Sie mit bei der Nominierung!		</div>
			</div>
</div>

<p>Im März startet im TV, von vielen Fans schon sehnlichst erwartet, die zwölfte Staffel von „Also sprach Klabauterbach“. Mit der am 1. April ausgestrahlten 1759. Folge wird die Serie selbst die bislang erfolgreichste deutsche Seifenoper „Lindenstraße“ übertreffen. Die ARD plant, die beliebte Soap mehrmals täglich auf prominenten Sendeplätzen im Morgenmagazin und abends zur besten Sendezeit auszustrahlen. Und wer dann immer noch nicht genug von seiner Lieblingsserie hat, kann sich fast zweitausend Stunden Klabauterbach ohne Werbeunterbrechung in der Mediathek anschauen.</p>
<p>Rechtzeitig zu Ostern wird die Katholische Kirche eine neue Fassung des Vater Unser vorstellen. Die ersten Zeilen veröffentlichte der Heilige Stuhl bereits in einer Pressemeldung. Katholische Christen in aller Welt werden demnach fortan beten: „Corona unser in den Lüften, gefürchtet werde deine Infektiosität. Der Impfstoff komme und Herdenimmunität geschehe, wie im Himmel so auf Erden.“</p>
<p><img data-attachment-id="27126" data-permalink="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/shutterstock_1684477510/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1684477510-scaled.jpg" data-orig-size="2560,945" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1684477510" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1684477510-300x111.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1684477510-1024x378.jpg" loading="lazy" class="aligncenter size-medium wp-image-27126" src="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1684477510-300x111.jpg" alt="" width="300" height="111" srcset="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1684477510-300x111.jpg 300w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1684477510-1024x378.jpg 1024w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1684477510-768x283.jpg 768w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1684477510-1536x567.jpg 1536w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1684477510-2048x756.jpg 2048w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1684477510-750x277.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1684477510-1140x421.jpg 1140w" sizes="(max-width: 300px) 100vw, 300px" />Für den Mai hat der Postmodern-Verlag die Veröffentlichung einer Aphorismen-Sammlung mit geistreichen, heiteren, aber auch zum Nachdenken anregenden Sprüchen, wie zum Beispiel „Zwischen Menschheit und Anarchie liegen nur neun Klopapierrollen.“, „Ich denke nicht. Merkel denkt für mich.“ oder „Wer den Drosten nicht ehrt, ist der Impfung nicht wert.“ angekündigt.</p>
<p>Die Bayreuther Festspiele im Juli werden sozial distanziert korrekt auf Netflix gestreamt. Auf besonderen Wunsch der Kanzlerin kommt nicht nur die unvollendete Oper „Die Pandemiezeit“ zur Aufführung, sondern auch das dramatische Werk „Das Kontaktverbot“. Abgerundet wird das Musiktheaterfestival durch das aufrührende Stück „Die Meisterleugner“. In diesem Zusammenhang der Hinweis: Halten Sie unbedingt Abstand und sitzen Sie nicht zu nah vor dem Bildschirm.</p>
<p>Freunde des Autokinos erwartet im August ein ganz besonders Schmankerl mit der tragischen Komödie „Und täglich grüßt das RKI“ mit Lothar H. Wieler in der Hauptrolle. Der studierte Veterinär spielt darin einen Behördenchef, der tagtäglich Corona-Fallzahlen verkünden muss, bis er als geläuterter Mann sein Leben fortsetzen kann.</p>
<p>Kamen bis dato eher die Fans der klassischen Musik und der Volksmusik auf ihre Kosten, starten im September am Broadway gleich zwei Musical-Produktionen, die mit großer Spannung erwartet werden: „Der kleine Onlineladen“ und „Christian Drosten Superstar“. Für modernisierte Fassungen von „Kiss me, Kate“ und „Les Misérables“ fanden sich keine Investoren.</p>
<p><img data-attachment-id="27128" data-permalink="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/bildschirmfoto-2021-01-01-um-21-21-05/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-01-um-21.21.05.png" data-orig-size="626,244" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-01-01 um 21.21.05" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-01-um-21.21.05-300x117.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-01-um-21.21.05.png" loading="lazy" class="aligncenter size-medium wp-image-27128" src="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-01-um-21.21.05-300x117.png" alt="" width="300" height="117" srcset="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-01-um-21.21.05-300x117.png 300w, https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-01-um-21.21.05.png 626w" sizes="(max-width: 300px) 100vw, 300px" />Ältere Semestern werden sich noch an die beliebte Fernsehsendung „Der 7. Sinn“ erinnern, die nun eine Renaissance erlebt. Für die neuen Folgen, die gerade produziert und ab Oktober ausgestrahlt werden, konnte der WDR den populären Philosophen Richard David Precht gewinnen. Jeden Abend nach der Tagesschau wird er uns in einem 5-minütigen Beitrag erläutern, wie Sie sich in Alltagssituationen ethisch korrekt verhalten, um ein guter Staatsbürger zu sein.</p>
<p>Das internationale Literaturfestival Lit.Corone wird im November online übertragen. Die Organisatoren des Festivals konnten schon jetzt zahlreiche renommierte Autoren überzeugen, aus ihren Werken „Die Dreibilliardengroschenoper“, „Der Herr der Viren“, „Der talentierte Mr. Splinter“, „Ballweg und die Brandstifter“ und „Die Unbesiegbare“ vorzulesen. Darüber hinaus werden Klassiker, wie zum Beispiel „Die Welle“, „Schöne Neue Welt“ und „Die unendliche Geschichte“, neu interpretiert.</p>
<p>&nbsp;</p>
<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/aktivisten-der-sozialistischen-arbeit-2019/" class="vlp-link" title="&quot;Aktivisten der sozialistischen Arbeit&quot;"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="150" src="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1.jpg" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1.jpg 500w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1-300x300.jpg 300w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1-150x150.jpg 150w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="26937" data-permalink="https://reitschuster.de/shutterstock_1359898154-2/" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1.jpg" data-orig-size="500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1359898154" data-image-description="&lt;p&gt;Sytilin Pavel&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1-300x300.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1.jpg" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			"Aktivisten der sozialistischen Arbeit"		</div>
						<div class="vlp-link-summary">
			Medaille für „Verdienste in der Volkskontrolle“,  «Stern für Völkerfreundschaft» und Lenin-Orden - der etwas andere, stramm sozialistische Jahresrückblick von 2019 – hier noch einmal auf vielfache Bitte der Werktätigen.		</div>
			</div>
</div>

<p>Als kulturellen Höhepunkt des Jahres wird uns Helene Fischer am Abend des zweiten Weihnachtstages im ZDF mit Hits aus der guten alten Zeit, wie zum Beispiel „So nah wie du“, aber auch mit aktuellen Songs, wie etwa „Ich glaub dir hundert Lügen“ oder den beliebten Titel-Song der allseits bekannten Impf-Werbe-Kampagne des Spahn-Ministeriums „Ich will immer wieder … dieses Fieber spür’n“ erfreuen.</p>
<p>Freuen wir uns auf ein neues Jahr voller kultureller Highlights!</p>
<p><a href="https://www.paypal.com/paypalme/breitschuster" target="_blank" rel="noopener noreferrer"><img data-attachment-id="26637" data-permalink="https://reitschuster.de/?attachment_id=26637#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/12/David-gegen-Goliath-Neujahr.png" data-orig-size="1896,738" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David gegen Goliath Neujahr" data-image-description="&lt;p&gt;https://www.paypal.com/paypalme/breitschuster&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/12/David-gegen-Goliath-Neujahr-300x117.png" data-large-file="https://reitschuster.de/wp-content/uploads/2020/12/David-gegen-Goliath-Neujahr-1024x399.png" loading="lazy" class="aligncenter wp-image-26637" src="https://reitschuster.de/wp-content/uploads/2020/12/David-gegen-Goliath-Neujahr-300x117.png" alt="" width="501" height="195" srcset="https://reitschuster.de/wp-content/uploads/2020/12/David-gegen-Goliath-Neujahr-300x117.png 300w, https://reitschuster.de/wp-content/uploads/2020/12/David-gegen-Goliath-Neujahr-1024x399.png 1024w, https://reitschuster.de/wp-content/uploads/2020/12/David-gegen-Goliath-Neujahr-768x299.png 768w, https://reitschuster.de/wp-content/uploads/2020/12/David-gegen-Goliath-Neujahr-1536x598.png 1536w, https://reitschuster.de/wp-content/uploads/2020/12/David-gegen-Goliath-Neujahr-750x292.png 750w, https://reitschuster.de/wp-content/uploads/2020/12/David-gegen-Goliath-Neujahr-1140x444.png 1140w, https://reitschuster.de/wp-content/uploads/2020/12/David-gegen-Goliath-Neujahr.png 1896w" sizes="(max-width: 501px) 100vw, 501px" /></a></p>
<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/ein-besseres-neues-jahr/" class="vlp-link" title="Was mir für 2021 Mut macht!"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="99" src="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-scaled.jpg" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-scaled.jpg 2560w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-300x199.jpg 300w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-1024x678.jpg 1024w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-768x509.jpg 768w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-1536x1017.jpg 1536w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-2048x1356.jpg 2048w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-750x497.jpg 750w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-1140x755.jpg 1140w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="27012" data-permalink="https://reitschuster.de/post/ein-besseres-neues-jahr/shutterstock_1729850125/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-scaled.jpg" data-orig-size="2560,1696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1729850125" data-image-description="&lt;p&gt;oatawa&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-300x199.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-1024x678.jpg" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Was mir für 2021 Mut macht!		</div>
						<div class="vlp-link-summary">
			2020 war schrecklich. Aber mir persönlich hat es doch auf Hoffnung gemacht. Die ich im Wesentlichen Ihnen verdanke. Deshalb hier mit meinen besten Neujahrswünschen für Sie auch ein halbwegs positiver Ausblick.		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/aktivisten-der-sozialistischen-arbeit-2019/" class="vlp-link" title="&quot;Aktivisten der sozialistischen Arbeit&quot;"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="150" src="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1.jpg" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1.jpg 500w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1-300x300.jpg 300w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1-150x150.jpg 150w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="26937" data-permalink="https://reitschuster.de/shutterstock_1359898154-2/" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1.jpg" data-orig-size="500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1359898154" data-image-description="&lt;p&gt;Sytilin Pavel&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1-300x300.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1359898154-1.jpg" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			"Aktivisten der sozialistischen Arbeit"		</div>
						<div class="vlp-link-summary">
			Medaille für „Verdienste in der Volkskontrolle“,  «Stern für Völkerfreundschaft» und Lenin-Orden - der etwas andere, stramm sozialistische Jahresrückblick von 2019 – hier noch einmal auf vielfache Bitte der Werktätigen.		</div>
			</div>
</div>

<div class="epyt-video-wrapper"><iframe  data-ep-a=""  id="_ytid_78646"  width="1020" height="574"  data-origwidth="1020" data-origheight="574" data-ep-src="https://www.youtube.com/embed/MLMDTmkTh8w?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>
<hr />
<div style="text-align: center;"><span style="color: #555555;"><div id="57085-1"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=1" ></script></div></span></div>
<div style="text-align: left;"><span style="color: #555555;"><div class="is-divider divider clearfix" style="max-width:100%;"></div>
Bild: Kong Vector/Nina design/Shutterstock<br />
</span><span style="color: #555555;">Text: gast</span></div>
<hr />
<div style="text-align: center;"><span style="color: #555555;"><div id="57085-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=2" ></script></div></span></div>
<div>
<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/berlin-politiker-schotten-sich-ab/" class="vlp-link" title="Berlin: Politiker schotten sich ab"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="85" src="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-30-um-15.13.14.png" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-30-um-15.13.14.png 2742w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-30-um-15.13.14-300x169.png 300w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-30-um-15.13.14-1024x578.png 1024w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-30-um-15.13.14-768x434.png 768w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-30-um-15.13.14-1536x867.png 1536w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-30-um-15.13.14-2048x1156.png 2048w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-30-um-15.13.14-750x423.png 750w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-30-um-15.13.14-1140x644.png 1140w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="26816" data-permalink="https://reitschuster.de/post/berlin-politiker-schotten-sich-ab/bildschirmfoto-2020-12-30-um-15-13-14/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-30-um-15.13.14.png" data-orig-size="2742,1548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-12-30 um 15.13.14" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-30-um-15.13.14-300x169.png" data-large-file="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-30-um-15.13.14-1024x578.png" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Berlin: Politiker schotten sich ab		</div>
						<div class="vlp-link-summary">
			Das Regierungsviertel gleicht einer Festung: Bundestag und Reichstag weiträumig abgesperrt, riesiges Polizeiaufgebot, der halbe Tiergarten und Straße des 17. Juni abgesperrt. Laut Polizisten wegen verbotener Demos. Parallel baut das ZDF für seine Feier auf.		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/gebuehrenzahler-im-lockdown-zdf-laesst-es-krachen/" class="vlp-link" title="Gebührenzahler im Lockdown, ZDF lässt es krachen"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="100" src="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1532483696.jpg" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1532483696.jpg 500w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1532483696-300x200.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="26762" data-permalink="https://reitschuster.de/post/gebuehrenzahler-im-lockdown-zdf-laesst-es-krachen/shutterstock_1532483696/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1532483696.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1532483696" data-image-description="&lt;p&gt;Dziurek&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1532483696-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1532483696.jpg" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Gebührenzahler im Lockdown, ZDF lässt es krachen		</div>
						<div class="vlp-link-summary">
			Ganz Deutschland soll Zuhause sitzen und aufs Feiern verzichten. Ganz Deutschland? Nicht das ZDF. Das lässt im Herzen Berlins krachen – weitgehende Bereiche um das Brandenburger Tor sind seit Tagen für die Aufbauten abgesperrt.		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/merkels-neujahrsansprache-dechiffriert/" class="vlp-link" title="Merkels Neujahrsansprache – dechiffriert"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="84" src="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-31-um-14.14.04.png" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-31-um-14.14.04.png 3582w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-31-um-14.14.04-300x169.png 300w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-31-um-14.14.04-1024x576.png 1024w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-31-um-14.14.04-768x432.png 768w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-31-um-14.14.04-1536x864.png 1536w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-31-um-14.14.04-2048x1151.png 2048w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-31-um-14.14.04-750x422.png 750w, https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-31-um-14.14.04-1140x641.png 1140w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="26977" data-permalink="https://reitschuster.de/post/merkels-neujahrsansprache-dechiffriert/bildschirmfoto-2020-12-31-um-14-14-04/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-31-um-14.14.04.png" data-orig-size="3582,2014" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2020-12-31 um 14.14.04" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-31-um-14.14.04-300x169.png" data-large-file="https://reitschuster.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-31-um-14.14.04-1024x576.png" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Merkels Neujahrsansprache – dechiffriert		</div>
						<div class="vlp-link-summary">
			Für den oberflächlichen Zuschauer klang bei Merkels Neujahrsansprache alles ganz gefällig. Wenn man allerdings zwischen den Zeilen liest und die feinen Nuancen beachtet, enthielt sie versteckte Botschaften, die aufhorchen lassen. Und Angst machen.		</div>
			</div>
</div>

<div class="vlp-link-container vlp-template-default ">
	<a href="https://reitschuster.de/post/spahn-verbreitet-fehlinformation-zu-corona-toten/" class="vlp-link" title="Spahn verbreitet Fehlinformation zu Corona-Toten"></a>		<div class="vlp-link-image-container">
		<div class="vlp-link-image">
			<img style="max-width: 150px;" width="150" height="113" src="https://reitschuster.de/wp-content/uploads/2020/12/IMG_5083-1-scaled.jpg" class="attachment-150x999 size-150x999" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/12/IMG_5083-1-scaled.jpg 2560w, https://reitschuster.de/wp-content/uploads/2020/12/IMG_5083-1-300x225.jpg 300w, https://reitschuster.de/wp-content/uploads/2020/12/IMG_5083-1-1024x768.jpg 1024w, https://reitschuster.de/wp-content/uploads/2020/12/IMG_5083-1-768x576.jpg 768w, https://reitschuster.de/wp-content/uploads/2020/12/IMG_5083-1-1536x1152.jpg 1536w, https://reitschuster.de/wp-content/uploads/2020/12/IMG_5083-1-2048x1536.jpg 2048w, https://reitschuster.de/wp-content/uploads/2020/12/IMG_5083-1-750x563.jpg 750w, https://reitschuster.de/wp-content/uploads/2020/12/IMG_5083-1-1140x855.jpg 1140w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="26879" data-permalink="https://reitschuster.de/post/spahn-verbreitet-fehlinformation-zu-corona-toten/img_5083-2/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/12/IMG_5083-1-scaled.jpg" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609325936&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_5083" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/12/IMG_5083-1-300x225.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/12/IMG_5083-1-1024x768.jpg" />		</div>
	</div>
		<div class="vlp-link-text-container">
				<div class="vlp-link-title">
			Spahn verbreitet Fehlinformation zu Corona-Toten		</div>
						<div class="vlp-link-summary">
			"Das RKI vermeldet mit 1.129 Corona-Toten innerhalb eines Tages einen traurigen Höchstwert" – solche Meldungen gingen heute breit durch die Medien. Auch Spahn griff sie auf. Doch sie sind falsch.		</div>
			</div>
</div>

</div>
<p style="text-align: center;"><span style="color: #555555;"><div id="57085-3"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=3" ></script></div>
</span><div  class="outbrain-tm" id="57085-16"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=16" ></script></div>
<div id="57085-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=19" ></script></div>

	
	<div class="blog-share text-center"><div class="is-divider medium"></div><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/" data-a2a-title="„Die Zauberspritze“ mit einem Libretto von Uğur Şahin Die etwas andere Prognose für 2021"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F&amp;linkname=%E2%80%9EDie%20Zauberspritze%E2%80%9C%20mit%20einem%20Libretto%20von%20U%C4%9Fur%20%C5%9Eahin%20Die%20etwas%20andere%20Prognose%20f%C3%BCr%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F&amp;linkname=%E2%80%9EDie%20Zauberspritze%E2%80%9C%20mit%20einem%20Libretto%20von%20U%C4%9Fur%20%C5%9Eahin%20Die%20etwas%20andere%20Prognose%20f%C3%BCr%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F&amp;linkname=%E2%80%9EDie%20Zauberspritze%E2%80%9C%20mit%20einem%20Libretto%20von%20U%C4%9Fur%20%C5%9Eahin%20Die%20etwas%20andere%20Prognose%20f%C3%BCr%202021" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F&amp;linkname=%E2%80%9EDie%20Zauberspritze%E2%80%9C%20mit%20einem%20Libretto%20von%20U%C4%9Fur%20%C5%9Eahin%20Die%20etwas%20andere%20Prognose%20f%C3%BCr%202021" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F&amp;linkname=%E2%80%9EDie%20Zauberspritze%E2%80%9C%20mit%20einem%20Libretto%20von%20U%C4%9Fur%20%C5%9Eahin%20Die%20etwas%20andere%20Prognose%20f%C3%BCr%202021" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F&amp;linkname=%E2%80%9EDie%20Zauberspritze%E2%80%9C%20mit%20einem%20Libretto%20von%20U%C4%9Fur%20%C5%9Eahin%20Die%20etwas%20andere%20Prognose%20f%C3%BCr%202021" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F&amp;linkname=%E2%80%9EDie%20Zauberspritze%E2%80%9C%20mit%20einem%20Libretto%20von%20U%C4%9Fur%20%C5%9Eahin%20Die%20etwas%20andere%20Prognose%20f%C3%BCr%202021" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F&amp;linkname=%E2%80%9EDie%20Zauberspritze%E2%80%9C%20mit%20einem%20Libretto%20von%20U%C4%9Fur%20%C5%9Eahin%20Die%20etwas%20andere%20Prognose%20f%C3%BCr%202021" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F&amp;linkname=%E2%80%9EDie%20Zauberspritze%E2%80%9C%20mit%20einem%20Libretto%20von%20U%C4%9Fur%20%C5%9Eahin%20Die%20etwas%20andere%20Prognose%20f%C3%BCr%202021" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div></div></div></div>

	<footer class="entry-meta text-left">
		Dieser Eintrag wurde veröffentlicht am <a href="https://reitschuster.de/post/category/gesellschaft/" rel="category tag">Gesellschaft</a> und getaggt <a href="https://reitschuster.de/post/tag/corona/" rel="tag">Corona</a>, <a href="https://reitschuster.de/post/tag/empfohlen/" rel="tag">Empfohlen</a>, <a href="https://reitschuster.de/post/tag/gesellschaft/" rel="tag">Gesellschaft</a>, <a href="https://reitschuster.de/post/tag/humor/" rel="tag">Humor</a>, <a href="https://reitschuster.de/post/tag/top-thema/" rel="tag">Top-Thema</a>.	</footer>


        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://reitschuster.de/post/partyszene-tobt-in-wien-deutsche-medien-schweigen/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> &#8222;Partyszene&#8220; tobt in Wien, deutsche Medien schweigen</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    		</div>
	</div>

	    </nav>

    	</div>
</article>


<div class='wp-comment-designer-wrap wpcd-template-1' data-sort-type = 'default' data-pagination-type='load-more' data-template-demo = template-1><input type="hidden" id="wpcd-current-post-id" value=27124 >


<input type="hidden" id="wpcd-hide-replies" value="" >

<div id="comments" class="wpcd-comments-area">
            <div class="wpcd-sort-comments-wrap wpcd-general-div wpcd-clearfix" >
            <div class="wpcd-title-div">
                <h3>  Kommentare sortieren </h3>
            </div>
            <div class="wpcd-option-value">
                <select name="sort_comments" id="sort_comments" style = 'font-family:"Open Sans" ;'>
                    <option  id="wpcd-default" value ="default" class="wpcd-frontend-sort-comments" style = 'font-family:"Open Sans" ;'>
                        Standard                    </option>
                                            <option  id="wpcd-most-liked-first" value ="most-liked-first" class="wpcd-frontend-sort-comments" style = 'font-family:"Open Sans" ;'>
                            Beliebte zuerst                        </option>
                                        <option  id="wpcd-most-recent-first" value ="most-recent-first" class="wpcd-frontend-sort-comments" style = 'font-family:"Open Sans" ;'>
                        Neueste zuerst                    </option>
                </select>
                <p class="description">  </p>
            </div>
            <img src="https://reitschuster.de/wp-content/plugins/wp-comment-designer/img/ajax-loader.gif" class="wpcd-sort-loader" style="display:none;">
        </div>
    
    <!-- WPCD COMMENT LISTING -->

    <div class="wpcd-comment-listing-wrap" id="wpcd-comment-listing-wrap">
    <div class='wpcd-comments-title'>14 Kommentare zu „Die Zauberspritze“ mit einem Libretto von Uğur Şahin</div>    <div class="wpcd-comment-list-inner">
        <div class="wpcd-comment-listing-wrapper" >
                        
<ul class="wpcd-comment-list " data-comment-id="53502" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53502" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/ba0ce88facdd390e0c96ba24a90cc401?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/ba0ce88facdd390e0c96ba24a90cc401?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Bernd Eck
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 20:43:03">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    21:43                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53502" id="wpcd-comment-53502">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Ich hätte den Klabauterbach noch in den Kli-Kla-Klawitter Bus gesetzt und ihn mit Impfdosen gefüllt - schöner Beitrag, ohne Humor wäre das alles nicht zu ertragen.
<i>F</i></p>
                                <div class="wpcd-edit-textarea-53502" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53502-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53502-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53502-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53502">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53502-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53502">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53502-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53502_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53502">Ich hätte den Klabauterbach noch in den Kli-Kla-Klawitter Bus gesetzt und ihn mit Impfdosen gefüllt - schöner Beitrag, ohne Humor wäre das alles nicht zu ertragen.
&lt;i&gt;F&lt;/i&gt;</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53502"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53502" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53502">15            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53502" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53502">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53502' data-commentid="53502" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53502', '53502', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53502" data-respondelement="respond" aria-label='Antworte auf Bernd Eck'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="53498" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53498" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/6302fe71d41a71e90f60f8cd87de9eb1?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/6302fe71d41a71e90f60f8cd87de9eb1?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Peter Tanner
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 20:41:27">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    21:41                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53498" id="wpcd-comment-53498">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Nich zu vergessen, die Kurz-Version der Schönen Blauen Donau.... ein ganz besonderer Saft.</p>
                                <div class="wpcd-edit-textarea-53498" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53498-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53498-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53498-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53498">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53498-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53498">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53498-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53498_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53498">Nich zu vergessen, die Kurz-Version der Schönen Blauen Donau.... ein ganz besonderer Saft.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53498"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53498" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53498">9            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53498" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53498">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53498' data-commentid="53498" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53498', '53498', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53498" data-respondelement="respond" aria-label='Antworte auf Peter Tanner'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="53517" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53517" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/3c1afa3514398225cedee9f1ddad0219?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/3c1afa3514398225cedee9f1ddad0219?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Frank Daarsten
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 20:57:17">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    21:57                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53517" id="wpcd-comment-53517">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Bravissimo!! Dacapo!! Bitte mehr davon!!</p>
                                <div class="wpcd-edit-textarea-53517" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53517-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53517-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53517-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53517">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53517-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53517">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53517-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53517_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53517">Bravissimo!! Dacapo!! Bitte mehr davon!!</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53517"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53517" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53517">9            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53517" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53517">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53517' data-commentid="53517" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53517', '53517', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53517" data-respondelement="respond" aria-label='Antworte auf Frank Daarsten'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="53518" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53518" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/c1505f73fafb717962938c51bf6012fc?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/c1505f73fafb717962938c51bf6012fc?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Ian C.
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 20:58:58">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    21:58                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53518" id="wpcd-comment-53518">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Chapeau, Frau Steiner. Ich schmeiße mich gerade weg vor Lachen. --- "Wer den Drosten nicht ehrt ..." hat das Zeug, zum geflügelten Wort zu werden :-)</p>
                                <div class="wpcd-edit-textarea-53518" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53518-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53518-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53518-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53518">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53518-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53518">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53518-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53518_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53518">Chapeau, Frau Steiner. Ich schmeiße mich gerade weg vor Lachen. --- "Wer den Drosten nicht ehrt ..." hat das Zeug, zum geflügelten Wort zu werden :-)</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53518"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53518" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53518">15            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53518" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53518">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53518' data-commentid="53518" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53518', '53518', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53518" data-respondelement="respond" aria-label='Antworte auf Ian C.'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="53523" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53523" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/3c1afa3514398225cedee9f1ddad0219?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/3c1afa3514398225cedee9f1ddad0219?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Frank Daarsten
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 21:03:43">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    22:03                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53523" id="wpcd-comment-53523">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> ...live von der der Berliner Waldbühne: Marmor, Stein und Drosten bricht!</p>
                                <div class="wpcd-edit-textarea-53523" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53523-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53523-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53523-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53523">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53523-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53523">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53523-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53523_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53523">...live von der der Berliner Waldbühne: Marmor, Stein und Drosten bricht!</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53523"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53523" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53523">9            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53523" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53523">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53523' data-commentid="53523" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53523', '53523', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53523" data-respondelement="respond" aria-label='Antworte auf Frank Daarsten'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="53527" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53527" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/b850252ae20bb3bcbe6ff64da520308f?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/b850252ae20bb3bcbe6ff64da520308f?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Paul Gallowitz
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 21:07:07">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    22:07                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53527" id="wpcd-comment-53527">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Gut gemacht!</p>
                                <div class="wpcd-edit-textarea-53527" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53527-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53527-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53527-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53527">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53527-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53527">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53527-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53527_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53527">Gut gemacht!</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53527"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53527" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53527">5            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53527" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53527">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53527' data-commentid="53527" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53527', '53527', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53527" data-respondelement="respond" aria-label='Antworte auf Paul Gallowitz'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="53536" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53536" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/7a7c5dde0bd9c5e484d2bcfe5a32097f?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/7a7c5dde0bd9c5e484d2bcfe5a32097f?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Andreas Kiss
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 21:13:01">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    22:13                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53536" id="wpcd-comment-53536">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Sehr schön! Galgenhumor ist genau nach meinem Geschmack.</p>
                                <div class="wpcd-edit-textarea-53536" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53536-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53536-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53536-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53536">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53536-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53536">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53536-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53536_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53536">Sehr schön! Galgenhumor ist genau nach meinem Geschmack.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53536"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53536" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53536">10            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53536" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53536">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53536' data-commentid="53536" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53536', '53536', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53536" data-respondelement="respond" aria-label='Antworte auf Andreas Kiss'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="53554" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53554" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/442ef94a12400e7912473a324325e212?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/442ef94a12400e7912473a324325e212?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                xandru
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 21:31:17">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    22:31                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53554" id="wpcd-comment-53554">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Und nach dem Sofa-Kurzfilm „Triumph des Chillens“ kommt die lebensabend-füllende Dokumentation „Der Doktor schenkt den Alten einen Stoff“.</p>
                                <div class="wpcd-edit-textarea-53554" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53554-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53554-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53554-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53554">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53554-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53554">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53554-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53554_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53554">Und nach dem Sofa-Kurzfilm „Triumph des Chillens“ kommt die lebensabend-füllende Dokumentation „Der Doktor schenkt den Alten einen Stoff“.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53554"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53554" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53554">5            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53554" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53554">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53554' data-commentid="53554" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53554', '53554', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53554" data-respondelement="respond" aria-label='Antworte auf xandru'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="53562" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53562" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/125e8df359251f1e6c68b713472c31dc?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/125e8df359251f1e6c68b713472c31dc?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Der Censor
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 21:45:02">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    22:45                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53562" id="wpcd-comment-53562">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Herrlich! DAS ist Satire. Welch ein Kontrastprogramm zu den geistlosen Ausflüssen der Merkelschen Hofstaats-Komiker, die unter Satire nur das primitive Bashen Andersdenkender verstehen.</p>
                                <div class="wpcd-edit-textarea-53562" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53562-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53562-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53562-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53562">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53562-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53562">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53562-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53562_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53562">Herrlich! DAS ist Satire. Welch ein Kontrastprogramm zu den geistlosen Ausflüssen der Merkelschen Hofstaats-Komiker, die unter Satire nur das primitive Bashen Andersdenkender verstehen.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53562"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53562" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53562">10            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53562" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53562">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53562' data-commentid="53562" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53562', '53562', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53562" data-respondelement="respond" aria-label='Antworte auf Der Censor'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="53567" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53567" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/28bc6bcd94f5998c5bd792c45cd6012c?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/28bc6bcd94f5998c5bd792c45cd6012c?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Krufi
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 21:58:13">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    22:58                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53567" id="wpcd-comment-53567">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Hervorragend, bitte mehr davon. Ich bin am Überlegen, ob ich wieder GEZ-Gebühren bezahle bei diesem exzellenten Kulturprogramm.</p>
                                <div class="wpcd-edit-textarea-53567" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53567-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53567-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53567-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53567">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53567-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53567">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53567-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53567_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53567">Hervorragend, bitte mehr davon. Ich bin am Überlegen, ob ich wieder GEZ-Gebühren bezahle bei diesem exzellenten Kulturprogramm.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53567"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53567" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53567">2            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53567" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53567">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53567' data-commentid="53567" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53567', '53567', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53567" data-respondelement="respond" aria-label='Antworte auf Krufi'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
    
<ul class="wpcd-children wpcd-comment-list " data-comment-id="53583" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53583" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/c875411f762c57b716dc5d6ab3d3b804?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/c875411f762c57b716dc5d6ab3d3b804?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Diana
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 22:38:27">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    23:38                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53583" id="wpcd-comment-53583">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> Die GEZ-Gebühren investiere ich lieber in die Arbeit von Herrn Reitschuster und in solche Perlen wie den obigen Beitrag von Simone Steiner.</p>
                                <div class="wpcd-edit-textarea-53583" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53583-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53583-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53583-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53583">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53583-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53583">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53583-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53583_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53583">Die GEZ-Gebühren investiere ich lieber in die Arbeit von Herrn Reitschuster und in solche Perlen wie den obigen Beitrag von Simone Steiner.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53583"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53583" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53583">0            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53583" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53583">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53583' data-commentid="53583" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53583', '53583', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53583" data-respondelement="respond" aria-label='Antworte auf Diana'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
  
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="53579" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53579" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/19f9cc5824ac96a32b396923a9599e45?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/19f9cc5824ac96a32b396923a9599e45?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                C.E.
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 22:32:07">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    23:32                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53579" id="wpcd-comment-53579">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-53579" id="wpcd-half-content-53579">
                        Einfach phantastisch! Nach einem erschütternden Abend, verbracht beim Durchforsten der Pfizer-Studien, Beipackzettel und Lektüre verschiedenster Experten-Aussagen zum Impfstoff, denen ich nur entnehmen kann, daß auf hochgefährliche Weise Unwissenheit über die Wirksamkeit oder Nicht-Wirksamkeit herrscht, hat mich dieses komödiantische Meisterstück  so                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-53579 wpcd-readmore wpcd-read-more-53579" data-comment-id="53579">weiterlesen </a>

                    <p class="wpcd-after-53579" id="wpcd-full-content-53579" style="display:none;"> Einfach phantastisch! Nach einem erschütternden Abend, verbracht beim Durchforsten der Pfizer-Studien, Beipackzettel und Lektüre verschiedenster Experten-Aussagen zum Impfstoff, denen ich nur entnehmen kann, daß auf hochgefährliche Weise Unwissenheit über die Wirksamkeit oder Nicht-Wirksamkeit herrscht, hat mich dieses komödiantische Meisterstück  so derartig erfrischt, daß ich nur sagen kann: der Abend ist gerettet! Danke!!!                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-53579 wpcd-readless wpcd-read-less-53579" data-comment-id="53579" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-53579" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53579-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53579-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53579-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53579">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53579-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53579">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53579-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53579_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53579">Einfach phantastisch! Nach einem erschütternden Abend, verbracht beim Durchforsten der Pfizer-Studien, Beipackzettel und Lektüre verschiedenster Experten-Aussagen zum Impfstoff, denen ich nur entnehmen kann, daß auf hochgefährliche Weise Unwissenheit über die Wirksamkeit oder Nicht-Wirksamkeit herrscht, hat mich dieses komödiantische Meisterstück  so derartig erfrischt, daß ich nur sagen kann: der Abend ist gerettet! Danke!!!</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53579"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53579" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53579">1            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53579" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53579">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53579' data-commentid="53579" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53579', '53579', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53579" data-respondelement="respond" aria-label='Antworte auf C.E.'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="53581" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53581" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/c875411f762c57b716dc5d6ab3d3b804?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/c875411f762c57b716dc5d6ab3d3b804?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Diana
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 22:36:41">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    23:36                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53581" id="wpcd-comment-53581">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p class="wpcd-before-53581" id="wpcd-half-content-53581">
                        Genialer Beitrag! Nur so können wir alle dem Polit-und Medien-Wahnsinn die Stirn bieten: mit Humor! Dank an Simone Steiner fürs Verfassen und danke an Boris Reitschuster fürs Veröffentlichen - das neue Jahr fängt tatsächlich gut an mit solchen Highlights.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-53581 wpcd-readmore wpcd-read-more-53581" data-comment-id="53581">weiterlesen </a>

                    <p class="wpcd-after-53581" id="wpcd-full-content-53581" style="display:none;"> Genialer Beitrag! Nur so können wir alle dem Polit-und Medien-Wahnsinn die Stirn bieten: mit Humor! Dank an Simone Steiner fürs Verfassen und danke an Boris Reitschuster fürs Veröffentlichen - das neue Jahr fängt tatsächlich gut an mit solchen Highlights.                    </p>
                    <a href="javascript:void(0);" class="wpcd-more-less-53581 wpcd-readless wpcd-read-less-53581" data-comment-id="53581" style="display:none;" >einklappen </a>
                                <div class="wpcd-edit-textarea-53581" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53581-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53581-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53581-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53581">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53581-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53581">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53581-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53581_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53581">Genialer Beitrag! Nur so können wir alle dem Polit-und Medien-Wahnsinn die Stirn bieten: mit Humor! Dank an Simone Steiner fürs Verfassen und danke an Boris Reitschuster fürs Veröffentlichen - das neue Jahr fängt tatsächlich gut an mit solchen Highlights.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53581"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53581" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53581">2            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53581" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53581">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53581' data-commentid="53581" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53581', '53581', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53581" data-respondelement="respond" aria-label='Antworte auf Diana'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
 
<ul class="wpcd-comment-list " data-comment-id="53587" >
    
    <div class="wpcd-comment-template wpcd-comment-template-1 wpcd-clearfix" id= "wpcd-unique-comment-53587" >
            <div class="wpcd-dot-wrap" style='display:none' >
            <div class="wpcd-dot">
            </div>
            <div class="wpcd-dot-buttons">
                            </div>
        </div>
    <div class="wpcd-comment-gravatar">
        <img scr= "https://secure.gravatar.com/avatar/0e691418c8955c4fe230524fd23684c2?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/0e691418c8955c4fe230524fd23684c2?s=96&d=mm&r=g" >
    </div>
    <div class="wpcd-body">
        <div class="wpcd-title-date wpcd-clearfix">
            <div class="wpcd-author-name">
                Burt Brennholz
            </div>
            <div class="wpcd-date-time" data-time="2021-01-01 22:50:18">  
                <div class="wpcd-date">
                    1 Jan 2021                </div>
                <div class="wpcd-time">
                    23:50                </div>
            </div>

        </div>
        <div class="wpcd-comment wpcd-comment-content-53587" id="wpcd-comment-53587">
            <div class='wpcd-option-label' style= display:block; > Kommentar:</div>
                                <p> ...9. Sinfonie e-Moll op. 21 von Klaus Schwab „Aus der Neuen Welt“... Herrlich!!! Fettes Grinsen im Gesicht, Danke Frau Steiner und Herr Reitschuster ... und „Also sprach Klabauterbach“ wird am Clavichord untermalt von seinem Glöckner, diesem Igor L.</p>
                                <div class="wpcd-edit-textarea-53587" style="display:none;">
                <div id="wp-wpcd_wysiwyg_53587-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg_53587-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg_53587-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg_53587">Visuell</button>
<button type="button" id="wpcd_wysiwyg_53587-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg_53587">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg_53587-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_53587_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor wp-editor-area" rows="12" autocomplete="off" cols="40" name="edit_comment" id="wpcd_wysiwyg_53587">...9. Sinfonie e-Moll op. 21 von Klaus Schwab „Aus der Neuen Welt“... Herrlich!!! Fettes Grinsen im Gesicht, Danke Frau Steiner und Herr Reitschuster ... und „Also sprach Klabauterbach“ wird am Clavichord untermalt von seinem Glöckner, diesem Igor L.</textarea></div>
</div>

            </div>
            <div class='wpcd-form-values wpcd-form-values wpcd-seperate-lines' ></div>

<div class="wpcd-message" id= "wpcd-message-53587"></div>

<div class="wpcd-like-dislike-wrapper wpcd-clearfix">
    <div class="wpcd-like-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-like-trigger wpcd-like-dislike-trigger " data-comment-id="53587" data-trigger-type="like" title="like">
                        <span class = "fa fa-thumbs-o-up wpcd-liked-wrap" > </span>
        </a> 
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-like-count-wrap wpcd-count-wrapper" id="wpcd-like-count-53587">0            </span>

        </div>
    </div>
    <div class="wpcd-dislike-wrap  wpcd-common-wrap">
        <a href="javascript:void(0);" class="wpcd-dislike-trigger wpcd-like-dislike-trigger  " data-comment-id="53587" data-trigger-type="dislike" title="dislike">
                        <span class="fa fa-thumbs-o-down wpcd-disliked-wrap" ></span>
        </a>
        <div class="wpcd-count-wrap  wpcd-common-wrap ">
            <span class="wpcd-dislike-count-wrap wpcd-count-wrapper" id="wpcd-dislike-count-53587">0            </span>
        </div>
    </div>
</div>


        </div>
        <div class="wpcd-comment-footer wpcd-clearfix">
                        <div class="wpcd-reply-button">
             <a rel='nofollow' class='comment-reply-link' href='#comment-53587' data-commentid="53587" data-postid="27124" onclick="return addComment.moveForm( 'wpcd-unique-comment-53587', '53587', 'respond', '27124' )" data-belowelement="wpcd-unique-comment-53587" data-respondelement="respond" aria-label='Antworte auf Burt Brennholz'>Antworten</a>
   <!-- <a rel="nofollow" class="comment-reply-link" href="http://localhost/wp-whatsapp-button/comment-designer-test/?replytocom=#respond" onclick='return addComment.moveForm( "wpcd-unique-comment-", "", "respond", "" )' aria-label="Reply to PluginAdmin">Reply</a> 
-->

   <!-- <a rel="nofollow" class="comment-reply-link" href="#comment-8" data-commentid="8" data-postid="102" data-belowelement="wpcd-unique-comment-8" data-respondelement="respond" aria-label="Reply to PluginAdmin">Reply</a> -->                
            </div>
                        
        </div>
    </div>
    </div> 
     
</ul> 
         </div>
    </div>
    <!-- WPCD COMMENT PAGINATION -->
    </div>




    <!-- WPCD COMMENT FORM  -->

    <div id="wpcd-comments" class="wpcd-comments-form wpcd-not-demo wpcd-not-logged-in">
                    <div id="respond" class="comment-respond">
                <h3 id="reply-title" class="comment-reply-title wpcd-clearfix">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/#respond" style="display:none;">abbrechen</a></small></h3>                    <form action="https://reitschuster.de/wp-comments-post.php" method="post" id="wpcd-commentform" class="wpcd-comment-form wpcd-clearfix" novalidate>
                        

                            <div class="wpcd-title-value-div wpcd-textarea" id="not-demo-editor">
                                        <div class="wpcd-title-div">    
                                            <label ></label>
                                            <small></small>
                                        </div>
                                        <div class="wpcd-value-div"><div id="wp-wpcd_wysiwyg-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><div id="wp-wpcd_wysiwyg-editor-tools" class="wp-editor-tools hide-if-no-js"><div class="wp-editor-tabs"><button type="button" id="wpcd_wysiwyg-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="wpcd_wysiwyg">Visuell</button>
<button type="button" id="wpcd_wysiwyg-html" class="wp-switch-editor switch-html" data-wp-editor-id="wpcd_wysiwyg">Text</button>
</div>
</div>
<div id="wp-wpcd_wysiwyg-editor-container" class="wp-editor-container"><div id="qt_wpcd_wysiwyg_toolbar" class="quicktags-toolbar"></div><textarea class="wpcd-wysiwyg-editor textarea-comment wpcd_required wp-editor-area" rows="12" autocomplete="off" cols="40" name="comment" id="wpcd_wysiwyg"></textarea></div>
</div>

</div>
                                        <div class="wpcd-notice wpcd-error-msg" style="display:none;">
                                            <span> Comment Cannot Be Empty. </span>
                                        </div>
                                        <div class="wpcd-notice wpcd-long-comment" style="display:none;" >
                                            <span>Comment is too long. Please keep your comment under500 characters.</span>
                                        </div>
                            </div>
<div class="wpcd-title-value-div wpcd-text">
					    		
								<div class="wpcd-value-div">
									<input class= "" type="text" name="author" value="" placeholder="Ihr Name" id="author" style = 'font-family:Open Sans ;'/>
								</div>
								<div class="wpcd-notice wpcd-error-msg" style="display:none;" >
									<span>Filling this field is mandatory</span>
								</div>
							</div>
<div class="wpcd-title-value-div wpcd-email"><div class="wpcd-value-div">
											<input type="email" name="email" value="" placeholder="E-Mail" id="email" style = 'font-family:Open Sans ;'/>
										</div>
									</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><div class="wpcd-form-submit"><input name="submit" type="submit" id="wpcd-submit" class="wpcd-comment-form-submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='27124' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>                    </form>
                            </div><!-- #respond -->
                </div>

    <div id="comment-status" class="">
        <div class="wpcd-notice wpcd-ajax-placeholder" style="display:none; ">Processing...</div>
        <div class="wpcd-notice wpcd-ajax-error" style="display:none; ">Seems like there was an error</div>
        <div class="wpcd-notice wpcd-duplicate-comment" style="display:none; ">Duplicate comment detected; it looks as though you’ve already said that!</div>
        <div class="wpcd-notice wpcd-ajax-success" style="display:none; ">Thank You for your comment. We appreciate your response.</div>
    </div>
    
</div>
</div>	</div>
	<div class="post-sidebar large-3 col">
		<div class="is-sticky-column"><div class="is-sticky-column__inner">		<div id="secondary" class="widget-area " role="complementary">
		<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.reitschuster.de/reitschuster-live"><img src="https://www.reitschuster.de/wp-content/uploads/2020/09/reitschuster-live.png" title="reitschuster.live" name="reitschuster.live" alt="reitschuster.live"></a></div></aside><aside id="epic_module_block_8-2" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_27124_0_5fefaa5b14561  normal " data-unique="epic_module_27124_0_5fefaa5b14561">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-asterisk'></i>Neue Beiträge</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-27124 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-corona tag-empfohlen tag-gesellschaft tag-humor tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-360x180.jpg 360w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-750x375.jpg 750w, https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="27125" data-permalink="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/shutterstock_1670503963/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-scaled.jpg" data-orig-size="2487,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1670503963" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-291x300.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1670503963-995x1024.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/gesellschaft/" class="category-gesellschaft">Gesellschaft</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/">„Die Zauberspritze“ mit einem Libretto von Uğur Şahin</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/"><i class="fa fa-clock-o"></i> 1. Januar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/die-zauberspritze-mit-einem-libretto-von-ugur-sahin/#respond" ><i class="fa fa-comment-o"></i> 14</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9EDie+Zauberspritze%E2%80%9C+mit+einem+Libretto+von+U%C4%9Fur+%C5%9Eahin&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=%E2%80%9EDie+Zauberspritze%E2%80%9C+mit+einem+Libretto+von+U%C4%9Fur+%C5%9Eahin%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-27114 post type-post status-publish format-standard has-post-thumbnail hentry category-migration tag-corona tag-empfohlen tag-migration tag-partyszene tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/partyszene-tobt-in-wien-deutsche-medien-schweigen/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-01-um-20.37.55-360x180.png" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-01-um-20.37.55-360x180.png 360w, https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-01-um-20.37.55-750x375.png 750w, https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-01-um-20.37.55-1140x570.png 1140w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="27118" data-permalink="https://reitschuster.de/post/partyszene-tobt-in-wien-deutsche-medien-schweigen/bildschirmfoto-2021-01-01-um-20-37-55/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-01-um-20.37.55.png" data-orig-size="1208,794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-01-01 um 20.37.55" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-01-um-20.37.55-300x197.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-01-um-20.37.55-1024x673.png" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/migration/" class="category-migration">Migration</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/partyszene-tobt-in-wien-deutsche-medien-schweigen/">&#8222;Partyszene&#8220; tobt in Wien, deutsche Medien schweigen</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/partyszene-tobt-in-wien-deutsche-medien-schweigen/"><i class="fa fa-clock-o"></i> 1. Januar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/partyszene-tobt-in-wien-deutsche-medien-schweigen/#respond" ><i class="fa fa-comment-o"></i> 33</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fpartyszene-tobt-in-wien-deutsche-medien-schweigen%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9EPartyszene%E2%80%9C+tobt+in+Wien%2C+deutsche+Medien+schweigen&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fpartyszene-tobt-in-wien-deutsche-medien-schweigen%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=%E2%80%9EPartyszene%E2%80%9C+tobt+in+Wien%2C+deutsche+Medien+schweigen%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fpartyszene-tobt-in-wien-deutsche-medien-schweigen%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fpartyszene-tobt-in-wien-deutsche-medien-schweigen%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-27018 post type-post status-publish format-standard has-post-thumbnail hentry category-corona tag-corona tag-demokratie tag-empfohlen tag-sport">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/neue-kategorie-fuer-privilegierte-leicht-positiv-getestet/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1850013301-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" data-attachment-id="27103" data-permalink="https://reitschuster.de/post/neue-kategorie-fuer-privilegierte-leicht-positiv-getestet/shutterstock_1850013301/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1850013301.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1850013301" data-image-description="&lt;p&gt;Small365&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1850013301-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2021/01/shutterstock_1850013301.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/corona/" class="category-corona">Corona</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/neue-kategorie-fuer-privilegierte-leicht-positiv-getestet/">Neue Kategorie für Privilegierte? &#8222;Leicht positiv getestet&#8220;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/neue-kategorie-fuer-privilegierte-leicht-positiv-getestet/"><i class="fa fa-clock-o"></i> 1. Januar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/neue-kategorie-fuer-privilegierte-leicht-positiv-getestet/#respond" ><i class="fa fa-comment-o"></i> 39</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fneue-kategorie-fuer-privilegierte-leicht-positiv-getestet%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Neue+Kategorie+f%C3%BCr+Privilegierte%3F+%E2%80%9ELeicht+positiv+getestet%E2%80%9C&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fneue-kategorie-fuer-privilegierte-leicht-positiv-getestet%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Neue+Kategorie+f%C3%BCr+Privilegierte%3F+%E2%80%9ELeicht+positiv+getestet%E2%80%9C%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fneue-kategorie-fuer-privilegierte-leicht-positiv-getestet%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fneue-kategorie-fuer-privilegierte-leicht-positiv-getestet%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_27124_0_5fefaa5b14561 = {"header_icon":"fa-asterisk","first_title":"Neue Beitr\u00e4ge","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"3","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2689/45f6725ee9/subscribe/form.html?_g=1609169486" target="_blank" rel="noopener noreferrer">
<img src="https://www.reitschuster.de/wp-content/uploads/2020/09/Nichts-mehr-verpassen-Tagesbriefing-banner-rechts.png">
</a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr><p style="text-align: center;">
<a href="https://www.reitschuster.de/post/ungeheuerlich-voellig-undemokratisch-und-autoritaer/" target="_self" rel="noopener noreferrer">
<img src="https://www.reitschuster.de/wp-content/uploads/2020/09/banner-markwort-sidebar.png" alt="Helmut Markwort über reitschuster.de" />
</a>
</p>
<hr></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tba877bbf.emailsys1a.net/51/2481/3d257014a0/subscribe/form.html?_g=1609169712" target="_blank" rel="noopener noreferrer">
<img src="https://www.reitschuster.de/wp-content/uploads/2020/09/Exclusive-Hintergrunde-Wochenbriefing-banner-rechts.png">
</a></div></aside><aside id="epic_module_block_8-3" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_27124_1_5fefaa5b17fb9  normal " data-unique="epic_module_27124_1_5fefaa5b17fb9">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-star'></i>Empfohlen</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-27038 post type-post status-publish format-standard has-post-thumbnail hentry category-berlin tag-corona tag-empfohlen tag-silvester tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/ohne-framing-was-an-silvester-wirklich-los-war-berlin/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2021/01/silvester-2-360x180.png" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2021/01/silvester-2-360x180.png 360w, https://reitschuster.de/wp-content/uploads/2021/01/silvester-2-750x375.png 750w, https://reitschuster.de/wp-content/uploads/2021/01/silvester-2-1140x570.png 1140w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="27076" data-permalink="https://reitschuster.de/post/ohne-framing-was-an-silvester-wirklich-los-war-berlin/silvester-2/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2021/01/silvester-2.png" data-orig-size="2372,1506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="silvester 2" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2021/01/silvester-2-300x190.png" data-large-file="https://reitschuster.de/wp-content/uploads/2021/01/silvester-2-1024x650.png" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/berlin/" class="category-berlin">Berlin</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/ohne-framing-was-an-silvester-wirklich-los-war-berlin/">Ohne Framing: Was an Silvester wirklich los war Berlin</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/ohne-framing-was-an-silvester-wirklich-los-war-berlin/"><i class="fa fa-clock-o"></i> 1. Januar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/ohne-framing-was-an-silvester-wirklich-los-war-berlin/#respond" ><i class="fa fa-comment-o"></i> 133</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fohne-framing-was-an-silvester-wirklich-los-war-berlin%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ohne+Framing%3A+Was+an+Silvester+wirklich+los+war+Berlin&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fohne-framing-was-an-silvester-wirklich-los-war-berlin%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Ohne+Framing%3A+Was+an+Silvester+wirklich+los+war+Berlin%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fohne-framing-was-an-silvester-wirklich-los-war-berlin%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fohne-framing-was-an-silvester-wirklich-los-war-berlin%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-18276 post type-post status-publish format-standard has-post-thumbnail hentry category-merkel tag-empfohlen tag-meinungsforschung tag-merkel-d51">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/merkel-unbeliebteste-politikerin-deutschlands/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2020/10/shutterstock_155006981-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/10/shutterstock_155006981-360x180.jpg 360w, https://reitschuster.de/wp-content/uploads/2020/10/shutterstock_155006981-750x375.jpg 750w, https://reitschuster.de/wp-content/uploads/2020/10/shutterstock_155006981-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="18291" data-permalink="https://reitschuster.de/post/merkel-unbeliebteste-politikerin-deutschlands/shutterstock_155006981/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/10/shutterstock_155006981-scaled.jpg" data-orig-size="2560,1702" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_155006981" data-image-description="&lt;p&gt;360b&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/10/shutterstock_155006981-300x199.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/10/shutterstock_155006981-1024x681.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/merkel/" class="category-merkel">Merkel</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/merkel-unbeliebteste-politikerin-deutschlands/">Merkel ist unbeliebteste Politikerin Deutschlands</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/merkel-unbeliebteste-politikerin-deutschlands/"><i class="fa fa-clock-o"></i> 1. Januar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/merkel-unbeliebteste-politikerin-deutschlands/#respond" ><i class="fa fa-comment-o"></i> 219</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fmerkel-unbeliebteste-politikerin-deutschlands%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Merkel+ist+unbeliebteste+Politikerin+Deutschlands&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fmerkel-unbeliebteste-politikerin-deutschlands%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Merkel+ist+unbeliebteste+Politikerin+Deutschlands%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fmerkel-unbeliebteste-politikerin-deutschlands%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fmerkel-unbeliebteste-politikerin-deutschlands%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-15624 post type-post status-publish format-standard has-post-thumbnail hentry category-medien tag-empfohlen tag-markwort tag-medien-d55 tag-merkel-d51 tag-politik">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/ungeheuerlich-voellig-undemokratisch-und-autoritaer/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2020/09/Wahlkampffoto-blau-2-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="Helmut Markwort, FDP, Kampagne" loading="lazy" data-attachment-id="15627" data-permalink="https://reitschuster.de/post/brand-in-moria-seltsame-zufaelle/helmut-markwort/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/09/Wahlkampffoto-blau-2.jpg" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Wolf Heider-Sawall&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Helmut Markwort, FDP, Kampagne&quot;,&quot;created_timestamp&quot;:&quot;1528374436&quot;,&quot;copyright&quot;:&quot;Wolf Heider-Sawall&quot;,&quot;focal_length&quot;:&quot;92&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Helmut Markwort&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Helmut Markwort" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/09/Wahlkampffoto-blau-2-300x200.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/09/Wahlkampffoto-blau-2.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/medien/" class="category-medien">Medien</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/ungeheuerlich-voellig-undemokratisch-und-autoritaer/">&#8222;Ungeheuerlich, völlig undemokratisch und autoritär&#8220;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/ungeheuerlich-voellig-undemokratisch-und-autoritaer/"><i class="fa fa-clock-o"></i> 1. Januar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/ungeheuerlich-voellig-undemokratisch-und-autoritaer/#respond" ><i class="fa fa-comment-o"></i> 64</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fungeheuerlich-voellig-undemokratisch-und-autoritaer%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9EUngeheuerlich%2C+v%C3%B6llig+undemokratisch+und+autorit%C3%A4r%E2%80%9C&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fungeheuerlich-voellig-undemokratisch-und-autoritaer%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=%E2%80%9EUngeheuerlich%2C+v%C3%B6llig+undemokratisch+und+autorit%C3%A4r%E2%80%9C%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fungeheuerlich-voellig-undemokratisch-und-autoritaer%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fungeheuerlich-voellig-undemokratisch-und-autoritaer%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_27124_1_5fefaa5b17fb9 = {"header_icon":"fa-star","first_title":"Empfohlen","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"3","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"27124,27114,27018","include_category":"","exclude_category":"","include_author":"","include_tag":"311","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="57085-4"><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=57085&formatId=4"></script></div></div></aside><aside id="epic_module_block_8-5" class="widget widget_epic_module_block_8"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_27124_2_5fefaa5b1db53  normal " data-unique="epic_module_27124_2_5fefaa5b1db53">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-flash'></i>Top-Thema</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-27010 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-1315 tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/ein-besseres-neues-jahr/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-360x180.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" srcset="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-360x180.jpg 360w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-750x375.jpg 750w, https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="27012" data-permalink="https://reitschuster.de/post/ein-besseres-neues-jahr/shutterstock_1729850125/#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-scaled.jpg" data-orig-size="2560,1696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1729850125" data-image-description="&lt;p&gt;oatawa&lt;/p&gt;
" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-300x199.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/12/shutterstock_1729850125-1024x678.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/allgemein/" class="category-allgemein">reitschuster.de</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/ein-besseres-neues-jahr/">Was mir für 2021 Mut macht!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/ein-besseres-neues-jahr/"><i class="fa fa-clock-o"></i> 1. Januar 2021</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/ein-besseres-neues-jahr/#respond" ><i class="fa fa-comment-o"></i> 91</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2Fein-besseres-neues-jahr%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Was+mir+f%C3%BCr+2021+Mut+macht%21&url=https%3A%2F%2Freitschuster.de%2Fpost%2Fein-besseres-neues-jahr%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Was+mir+f%C3%BCr+2021+Mut+macht%21%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2Fein-besseres-neues-jahr%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2Fein-besseres-neues-jahr%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-12121 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-empfohlen tag-gesellschaft tag-russland-d51 tag-top-thema">
                <div class="jeg_thumb">
                    
                    <a href="https://reitschuster.de/post/2019-07-27-man-muss-tun-was-man-tun-muss/"><div class="thumbnail-container  size-500 "><img width="243" height="180" src="https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_dffaa5bc75564a16b22f8d7340ceae92-mv2.jpg" class="attachment-epic-360x180 size-epic-360x180 wp-post-image" alt="" loading="lazy" data-attachment-id="12122" data-permalink="https://reitschuster.de/post/2019-07-27-man-muss-tun-was-man-tun-muss//#main" data-orig-file="https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_dffaa5bc75564a16b22f8d7340ceae92-mv2.jpg" data-orig-size="630,466" data-comments-opened="1" data-image-meta="[]" data-image-title="0e29c1_dffaa5bc75564a16b22f8d7340ceae92~mv2.jpg" data-image-description="" data-medium-file="https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_dffaa5bc75564a16b22f8d7340ceae92-mv2.jpg" data-large-file="https://reitschuster.de/wp-content/uploads/2020/09/0e29c1_dffaa5bc75564a16b22f8d7340ceae92-mv2.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://reitschuster.de/post/category/gesellschaft/" class="category-gesellschaft">Gesellschaft</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://reitschuster.de/post/2019-07-27-man-muss-tun-was-man-tun-muss/">Warum Schweigen Verrat wäre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://reitschuster.de/post/2019-07-27-man-muss-tun-was-man-tun-muss/"><i class="fa fa-clock-o"></i> 27. Dezember 2020</a></div><div class="jeg_meta_comment"><a href="https://reitschuster.de/post/2019-07-27-man-muss-tun-was-man-tun-muss/#respond" ><i class="fa fa-comment-o"></i> 31</a></div><div class="jeg_meta_share">
				<a href="#" ><i class="fa fa-share"></i></a>
				<div class="jeg_sharelist">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freitschuster.de%2Fpost%2F2019-07-27-man-muss-tun-was-man-tun-muss%2F" target="_blank" class="jeg_btn-facebook"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Warum+Schweigen+Verrat+w%C3%A4re&url=https%3A%2F%2Freitschuster.de%2Fpost%2F2019-07-27-man-muss-tun-was-man-tun-muss%2F" target="_blank" class="jeg_btn-twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="whatsapp://send?text=Warum+Schweigen+Verrat+w%C3%A4re%0Ahttps%3A%2F%2Freitschuster.de%2Fpost%2F2019-07-27-man-muss-tun-was-man-tun-muss%2F" data-action="share/whatsapp/share" target="_blank" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a><a href="http://vk.com/share.php?url=https%3A%2F%2Freitschuster.de%2Fpost%2F2019-07-27-man-muss-tun-was-man-tun-muss%2F" target="_blank" class="jeg_btn-vk "><i class="fa fa-vk"></i> <span>VK</span></a>
				</div>
			</div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_27124_2_5fefaa5b1db53 = {"header_icon":"fa-flash","first_title":"Top-Thema","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"2","post_offset":"0","unique_content":"unique2","include_post":"","exclude_post":"27124,27114,27018,27038,18276,15624","include_category":"","exclude_category":"","include_author":"","include_tag":"620","exclude_tag":"","featured_item_category":"","featured_item_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_8"};</script>
            </div></aside></div>
		</div></div>	</div>
</div>

</div>


</main>

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->
<div class="footer-widgets footer footer-1">
		<div class="row large-columns-1 mb-0">
	   		<div id="text-3" class="col pb-0 widget widget_text">			<div class="textwidget"><h4 style="text-align: justify;">In 16 Jahren als Korrespondent in Moskau bin ich allergisch geworden gegen Ideologen, Sozialismus-Nostalgiker und Journalisten-Kollegen, die brav die Regierung loben und umso heftiger die Opposition kritisieren. Auf meiner Seite hier will ich einen Kontrast setzen zum &#8222;betreuten Informieren&#8220;. Danke für Ihr Interesse und Ihr Vertrauen. Ich sehe es als Auftrag.</h4>
</div>
		</div>        
		</div>
</div>

<!-- FOOTER 2 -->
<div class="footer-widgets footer footer-2 dark">
		<div class="row dark large-columns-1 mb-0">
	   		<div id="custom_html-3" class="widget_text col pb-0 widget widget_custom_html"><span class="widget-title">Ohne Unterstützung kein unabhängiger, kritischer Journalismus.</span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><p style="text-align: justify;">Wer die Wahrheit sagt, braucht ein schnelles Pferd, besagt ein chinesisches Sprichwort. In Deutschland 2020 braucht man dafür eher einen guten Anwalt.</p>
<p style="text-align: justify;">Meine Seite, erst im Dezember 2019 gestartet, hatte allein im November 2,3 Millionen Besucher und 4,1 Millionen Klicks. Und sie hat mächtige Feinde. ARD-Chef-“Faktenfinder” Gensing hat mich verklagt. Gerade kam wieder eine neue Abmahnung an. Helfen Sie mit! Mit jedem Euro setzen Sie ein Zeichen, ärgern gebühren-gepolsterte “Haltungs-journalisten” und leisten einen Beitrag, Journalismus ohne Belehrung und ohne Ideologie zu fördern – und millionenfach zu verbreiten. Ganz herzlichen Dank!</p>


<hr />

Meine <strong>Bankverbindung</strong>: N26 Berlin, IBAN DE92 1001 1001 2629 8468 32

<hr />

Mein <strong>Paypal</strong>-Konto: <a href="https://www.reitschuster.de/unterstuetzung/" target="_blank" rel="noopener noreferrer">Paypal.me/breitschuster</a>.

<hr />

<strong>Bitcoin:</strong> Empfängerschlüssel <a href="https://reitschuster.de/kontakt/">auf Anfrage</a>.

<hr />

Möglichkeiten für eine Patenschaft <a href="https://www.reitschuster.de/unterstuetzung/" target="_blank" rel="noopener noreferrer">finden Sie hier.</a>

&nbsp;

<a href="https://www.reitschuster.de/unterstuetzung/" target="_self" class="button white is-white is-medium expand" rel="noopener noreferrer">
    <span>Unterstützen Sie meine Arbeit</span>
  </a>
</div></div>        
		</div>
</div>



<div class="absolute-footer dark medium-text-center text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="links footer-nav uppercase"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="reitschuster.de" href="https://reitschuster.de/">Startseite</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/">Im Profil</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a title="Termine" href="https://reitschuster.de/termine/">Termine</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a title="Bücher" href="https://reitschuster.de/buecher/">Bücher</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a title="Kontakt" href="https://reitschuster.de/kontakt/">Kontakt</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a title="Русская версия" href="https://reitschuster.de/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/">Русская версия</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a title="Impressum" href="https://reitschuster.de/impressum/">Impressum</a></li>
<li id="menu-item-15030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15030"><a title="Datenschutzerklärung" href="https://reitschuster.de/datenschutzerklaerung-eu/">Datenschutzerklärung</a></li>
</ul></div>            <div class="copyright-footer">
        © 2021 <strong>reitschuster.de | Alle Rechte vorbehalten.</strong>      </div>
          </div>
  </div>
</div>
<a href="#top" class="back-to-top button icon invert plain fixed bottom z-1 is-outline hide-for-medium circle" id="top-link"><i class="icon-angle-up" ></i></a>

</footer>

</div>

<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
	<div class="sidebar-menu no-scrollbar ">
		<ul class="nav nav-sidebar nav-vertical nav-uppercase">
			<li class="html header-button-1">
	<div class="header-button">
	<a href="https://www.reitschuster.de/unterstuetzung/" class="button alert is-small box-shadow-2"  >
    <span>Kein Klartext-Journalismus ohne Ihre Unterstützung</span>
  </a>
	</div>
</li>


<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative form-flat is-normal"><form method="get" class="searchform" action="https://reitschuster.de/" role="search">
		<div class="flex-row relative">
			<div class="flex-col flex-grow">
	   	   <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Suchen..." />
			</div>
			<div class="flex-col">
				<button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
					<i class="icon-search" ></i>				</button>
			</div>
		</div>
    <div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47"><a title="reitschuster.de" href="https://reitschuster.de/">Startseite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Boris Reitschuster im Profil" href="https://reitschuster.de/im-profil/">Im Profil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a title="Unterstützung &#8211; Ohne Sie geht es nicht!" href="https://reitschuster.de/unterstuetzung/">Unterstützung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Kontakt" href="https://reitschuster.de/kontakt/">Kontakt</a></li>
<li class="html custom html_nav_position_text"><p style="align:left;"><a href="https://reitschuster.de/reitschuster.live"><img src="https://reitschuster.de/wp-content/uploads/2020/09/reitschuster-live-menu.png" width="150px"></a></p></li><li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/reitschuster" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Folge uns auf Facebook"><i class="icon-facebook" ></i></a><a href="https://twitter.com/reitschuster" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Folge uns auf Twitter"><i class="icon-twitter" ></i></a><a href="mailto:kontakt@reitschuster.de" data-label="E-mail"  rel="nofollow" class="icon plain  email tooltip" title="Sende uns eine email"><i class="icon-envelop" ></i></a><a href="https://reitschuster.de/feed/" target="_blank" rel="noopener noreferrer nofollow" data-label="RSS Feed" class="icon plain  rss tooltip" title="Abonniere RSS"><i class="icon-feed" ></i></a><a href="https://www.youtube.com/channel/UCkSEq4JuI5VxqWIrRY2-pew" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Folge uns auf Youtube"><i class="icon-youtube" ></i></a></div></li><li class="html custom html_topbar_left"><strong>
Kritischer Journalismus. Ohne "Haltung". Ohne Belehrung. Ohne Ideologie.</strong></li>		</ul>
	</div>
</div>
<style type="text/css">.vlp-template-default {
    border: 1px solid #444;
    margin: 10px 0;
    padding: 10px;
    position: relative;
    display: flex;
}

.vlp-template-default .vlp-link-image-container {
    flex-shrink: 0;
    max-width: 100%;
}

.vlp-template-default .vlp-link-image {
    font-size: 0;
    padding-right: 10px;
}

.vlp-template-default .vlp-link-image img {
    width: 100%;
}

.vlp-template-default .vlp-link-title {
    font-weight: bold;
    font-size: 1.2em;
    line-height: 2em;
}

@media all and (max-width: 450px) {
    .vlp-template-default {
        flex-wrap: wrap;
    }
    .vlp-template-default .vlp-link-image-container {
        margin: 0 auto;
    }
    .vlp-template-default .vlp-link-image {
        padding-right: 0;
    }
}</style>            <div class="wpcd-footer-wrapper" style="display:none;">
            <div class="wpcd-file-preview-popup-wrapper" style="display:none;">
                <div class="wpcd-close-preview">
                    <span>x</span>
                </div>
                <div class="wpcd-file-preview-popup">

                </div>
            </div>
        </div>
            <script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/reitschuster.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/reitschuster.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/themes/flatsome/inc/extensions/flatsome-instant-page/flatsome-instant-page.js?ver=1.2.1' id='flatsome-instant-page-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/themes/flatsome/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=3.13.0' id='flatsome-live-search-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.2.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.2.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.2.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-admin/js/editor.min.js?ver=5.5.3' id='editor-js'></script>
<script type='text/javascript' id='editor-js-after'>
window.wp.oldEditor = window.wp.editor;
</script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlungsliste","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/quicktags.min.js?ver=5.5.3' id='quicktags-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://reitschuster.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-11-15 13:46:13+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='wplink-js-extra'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Link einf\u00fcgen\/\u00e4ndern","update":"Aktualisieren","save":"Link hinzuf\u00fcgen","noTitle":"(kein Titel)","noMatchesFound":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","linkSelected":"Link ausgew\u00e4hlt.","linkInserted":"Link eingef\u00fcgt.","minInputLength":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/wplink.min.js?ver=5.5.3' id='wplink-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/shortcode.min.js?ver=5.5.3' id='shortcode-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-admin/js/media-upload.min.js?ver=5.5.3' id='media-upload-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='flatsome-js-js-extra'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":false},"user":{"can_edit_pages":false},"i18n":{"mainMenu":"Hauptmen\u00fc"},"options":{"cookie_notice_version":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/themes/flatsome/assets/js/flatsome.js?ver=3.13.0' id='flatsome-js-js'></script>
<script type='text/javascript' defer src='https://reitschuster.de/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/reitschuster.de\/wp-admin\/admin-ajax.php","nonce":"1dc479ae14","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/reitschuster.de\/wp-login.php?redirect_to=https%3A%2F%2Freitschuster.de%2Fpost%2Fdie-zauberspritze-mit-einem-libretto-von-ugur-sahin%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reitschuster.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.2.1' id='jetpack-carousel-js'></script>
		<script type="text/javascript">
		window.wp = window.wp || {};
		window.wp.editor = window.wp.editor || {};
		window.wp.editor.getDefaultSettings = function() {
			return {
				tinymce: {theme:"modern",skin:"lightgray",language:"de",formats:{alignleft: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"left"}},{selector: "img,table,dl.wp-caption", classes: "alignleft"}],aligncenter: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"center"}},{selector: "img,table,dl.wp-caption", classes: "aligncenter"}],alignright: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"right"}},{selector: "img,table,dl.wp-caption", classes: "alignright"}],strikethrough: {inline: "del"}},relative_urls:false,remove_script_host:false,convert_urls:false,browser_spellcheck:true,fix_list_elements:true,entities:"38,amp,60,lt,62,gt",entity_encoding:"raw",keep_styles:false,cache_suffix:"wp-mce-49100-20200624",resize:"vertical",menubar:false,branding:false,preview_styles:"font-family font-size font-weight font-style text-decoration text-transform",end_container_on_empty_block:true,wpeditimage_html5_captions:true,wp_lang_attr:"de-DE",wp_keep_scroll_position:false,wp_shortcut_labels:{"Heading 1":"access1","Heading 2":"access2","Heading 3":"access3","Heading 4":"access4","Heading 5":"access5","Heading 6":"access6","Paragraph":"access7","Blockquote":"accessQ","Underline":"metaU","Strikethrough":"accessD","Bold":"metaB","Italic":"metaI","Code":"accessX","Align center":"accessC","Align right":"accessR","Align left":"accessL","Justify":"accessJ","Cut":"metaX","Copy":"metaC","Paste":"metaV","Select all":"metaA","Undo":"metaZ","Redo":"metaY","Bullet list":"accessU","Numbered list":"accessO","Insert\/edit image":"accessM","Insert\/edit link":"metaK","Remove link":"accessS","Toolbar Toggle":"accessZ","Insert Read More tag":"accessT","Insert Page Break tag":"accessP","Distraction-free writing mode":"accessW","Add Media":"accessM","Keyboard Shortcuts":"accessH"},content_css:"https://reitschuster.de/wp-includes/css/dashicons.min.css?ver=5.5.3,https://reitschuster.de/wp-includes/js/tinymce/skins/wordpress/wp-content.css?ver=5.5.3",toolbar1:"bold,italic,bullist,numlist,link",wpautop:false,indent:true,elementpath:false,plugins:"charmap,colorpicker,hr,lists,paste,tabfocus,textcolor,fullscreen,wordpress,wpautoresize,wpeditimage,wpemoji,wpgallery,wplink,wptextpattern"},
				quicktags: {
					buttons: 'strong,em,link,ul,ol,li,code'
				}
			};
		};

					var tinyMCEPreInit = {
				baseURL: "https://reitschuster.de/wp-includes/js/tinymce",
				suffix: ".min",
				mceInit: {},
				qtInit: {},
				load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
			};
					</script>
		<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/tinymce/tinymce.min.js?ver=49100-20200624' id='wp-tinymce-root-js'></script>
<script type='text/javascript' src='https://reitschuster.de/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js?ver=49100-20200624' id='wp-tinymce-js'></script>
<script type='text/javascript'>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</script>
		<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="a893416390" />		<h1 id="link-modal-title">Link einfügen/ändern</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Schließen</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Gib die Ziel-URL ein</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link-Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Link in einem neuen Tab öffnen</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Oder verlinke auf bestehende Inhalte</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Suchen</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">Es wurde kein Suchbegriff angegeben. Es werden die aktuellen Inhalte angezeigt.</em>
						<em class="query-notice-hint screen-reader-text">Verwende zur Auswahl eines Elements die Suche oder die Hoch-/Runter-Pfeiltasten.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Abbrechen</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Link hinzufügen" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
		
		<script type="text/javascript">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</script>
				<script type="text/javascript">
		var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				if ( tinymce.Env.ie && tinymce.Env.ie < 11 ) {
					tinymce.$( '.wp-editor-wrap ' ).removeClass( 'tmce-active' ).addClass( 'html-active' );
					return;
				}

				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202153.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'181739358',post:'27124',tz:'1',srv:'reitschuster.de'} ]);
	_stq.push([ 'clickTrackerInit', '181739358', '27124' ]);
</script>

</body>
</html>
